
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!-- Consider specifying the language of your content by adding the `lang` attribute to <html> -->
<!--[if lt IE 7]> <html lang="en" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@pointe_magazine">
<meta name="twitter:site:id"            content="30015650">



<meta name="twitter:image"          content="https://assets.rbl.ms/21142380/980x.jpg?1569378036">


<meta property="fb:app_id"              content="343205559434261">
<meta property="og:type"                content="article">

  
    
  


        <meta property="og:url" content="https://www.pointemagazine.com/what-to-watch-pacific-northwest-ballet-in-agon-rehearsal-2640582000.html">
        <link rel="canonical" href="https://www.pointemagazine.com/what-to-watch-pacific-northwest-ballet-in-agon-rehearsal-2640582000.html" />
    <meta property="og:site_name"           content="Pointe">


    
        <meta property="og:image"               content="https://pointe-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F21142380%2F980x.jpg/2000%2C2000/Gg6vFaVn%2F0UBqL%2Fc/img.jpg">
    
    
        <meta property="og:image:width"               content="2000">
    
    
        <meta property="og:image:height"               content="2000">
    


    <meta property="og:title"               content="What to Watch: Pacific Northwest Ballet in &#34;Agon&#34; Rehearsal">
    <meta property="og:description"         content="We always love a ballet streaming event. That&#39;s why you need to clear your afternoon (or at least keep your phones and laptops handy) on Wednesday, September 24. At 12:00 pm PST/3:00 pm EST, Pacific Northwest Ballet will be streaming rehearsals for George Balanchine&#39;s Agon, led by founding artistic">


    


<meta property="article:publisher"      content="208452120187" />


<meta name="referrer" content="always" />

    <meta charset="utf-8">
    
        <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
        <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
        <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>


    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script><script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;
                    utmCampaignData = {
                        'campaignName': "related,articles",
                        'campaignSource': "",
                        'campaignMedium': "",
                        'campaignContent': "",
                        'dataSource': "abtest"
                    };
            
        
            
        
      // ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }
      // DEFAULTS
      if(utmCampaignData) {
         utmCampaignData['campaignSource'] = utmCampaignData['campaignSource'] || 'RebelMouse';
         utmCampaignData['campaignMedium'] = utmCampaignData['campaignMedium'] || 'RebelMouse Website';
      }

      if(utmCampaignData) {
          ga('set', 'campaignName', utmCampaignData.campaignName);
          ga('set', 'campaignSource', utmCampaignData.campaignSource);
          ga('set', 'campaignMedium', utmCampaignData.campaignMedium);
          ga('set', 'campaignContent', utmCampaignData.campaignContent);
      }
      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');

      
         ga('create', 'UA-2506277-5', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
         }

         <!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
          ga('b.set', 'dimension1', 'Amy Brandt');
          ga('b.set', 'dimension2', '2640582000');
          ga('b.set', 'dimension3', 'agon, balanchine, george balanchine, francia russell, pacific northwest ballet, ~popular_source-pageview');
          
          ga('b.set', 'dimension4', 'popular');
          
          ga('b.set', 'dimension5', '09/24/2019');
          
          
          
          
          
          ga('b.set', 'dimension6', 'related,articles');

         ga('b.send', 'pageview');
      

      
      ga('create', 'UA-84764895-1', 'auto', {'name': 'c'});
      ga('c.send', 'pageview');
      ga('c.set', 'transport', 'beacon');
    </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Pointe" href="/feeds/popular.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    
    <meta name="google-site-verification" content="jOnt41cT1_AQeKXtlLnkxf2lxC7abvZ0uxLoe-6Kxco" />
    

    

    

    <title>What to Watch: Pacific Northwest Ballet in &#34;Agon&#34; Rehearsal - Pointe</title>
    
    
    
    <style>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</style>
    
        <link rel="lazy-stylesheet" href="https://static.rbl.ms/static/css-build/roar/runner/non-critical.css?v=assets393e950615fe415f0530a5b0766a1f9a">
    

    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#333";
        
    </script>
    
    
        <script>
            var __BOOTSTRAP__ = {
                post: {
                    id: "2640582000",
                    basename: "what-to-watch-pacific-northwest-ballet-in-agon-rehearsal",
                    section: {"status": 3, "runner_template": "", "domain": null, "about_html": "", "fb_author_name": "", "tags": [""], "site_id": 17301846, "isPublic": false, "isUnlisted": true, "meta_title": "", "isStage": true, "id": 4831220, "is_supersection": 0, "created_ts": 1496857831000, "meta_tags": [""], "linkout": false, "page_settings": {"allow_community_posts": false, "hide_from_entry_editor": false, "open_in_new_tab": false}, "title": "popular", "url": "/popular", "absolute_url": "https://www.pointemagazine.com/popular", "original_url": "popular", "order": 37, "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "popular"},
                    
                    original_user_subsite: {"rating": 0, "name": "amybrandt", "is_community": false, "title": "Amy Brandt", "roar_specific_data": {}, "get_uri": "https://www.pointemagazine.com/community/amybrandt/", "about_html": "\u003cp\u003e\n\tAmy has been the editor in chief of Pointe magazine since 2014, following a 19-year dance career. She danced professionally with the Milwaukee Ballet and The Suzanne Farrell Ballet, among others, and performed in honor of Ms. Farrell at the 2005 Kennedy Center Honors. While pursuing her college degree part-time, she began writing extensively for several dance publications, including Pointe's \"Ask Amy\" advice column. Amy graduated summa cum laude from Marymount Manhattan College with a BA in English and World Literatures, and currently serves on its advisory board. Before joining Pointe, she was an associate editor for Dance Teacher and Dance Magazine.\n\u003c/p\u003e", "user_twitter_name": "", "created": 1490302052000, "display_logo": "https://assets.rbl.ms/9896053/210x.jpg", "community_site": null, "href": "https://www.pointemagazine.com/u/amybrandt", "role": null, "id": 17306106, "logo": "storage:9896053", "cover_photo_url": "", "get_url_or_domain_url": "https://www.pointemagazine.com/community/amybrandt/", "owner_id": 16996871},
                    formatted_tags: [{"href": "https://www.pointemagazine.com/tag/agon", "display_name": "agon", "name": "agon", "slug": "agon"}, {"href": "https://www.pointemagazine.com/tag/balanchine", "display_name": "balanchine", "name": "balanchine", "slug": "balanchine"}, {"href": "https://www.pointemagazine.com/tag/george-balanchine", "display_name": "george balanchine", "name": "george-balanchine", "slug": "george-balanchine"}, {"href": "https://www.pointemagazine.com/tag/francia-russell", "display_name": "francia russell", "name": "francia-russell", "slug": "francia-russell"}, {"href": "https://www.pointemagazine.com/tag/pacific-northwest-ballet", "display_name": "pacific northwest ballet", "name": "pacific-northwest-ballet", "slug": "pacific-northwest-ballet"}],
                    subpages: [0, 4831220, 4754718],
                    subpages_objects: [{"status": 2, "domain": null, "fb_author_name": "", "isUnlisted": false, "id": 4754718, "is_supersection": 0, "title": "News", "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "news", "runner_template": "", "meta_title": "", "isPublic": true, "tags": [""], "site_id": 17301846, "about_html": "", "isStage": false, "created_ts": 1495113003000, "meta_tags": [""], "page_settings": {"allow_community_posts": false, "hide_from_entry_editor": false, "open_in_new_tab": false}, "url": "news", "absolute_url": "https://www.pointemagazine.com/news", "original_url": "news", "linkout": false, "order": 1}, {"status": 3, "domain": null, "fb_author_name": "", "isUnlisted": true, "id": 4831220, "is_supersection": 0, "title": "popular", "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "popular", "runner_template": "", "meta_title": "", "isPublic": false, "tags": [""], "site_id": 17301846, "about_html": "", "isStage": true, "created_ts": 1496857831000, "meta_tags": [""], "page_settings": {"allow_community_posts": false, "hide_from_entry_editor": false, "open_in_new_tab": false}, "url": "popular", "absolute_url": "https://www.pointemagazine.com/popular", "original_url": "popular", "order": 37}],
                }
            };
        </script>
    
    
    <link rel="apple-touch-icon"      href="https://resize.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9819889%2F2000x.png/192%2C192/5dJxjavjyVTURyxS/img.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://resize.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9819889%2F2000x.png/32%2C32/eSRgCCxV8vDinfsT/img.png"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Open Sans:300,400,700|Crimson Text:300,400,700|Nunito Sans:300,400,700|Cardo:300,400,700|Quattrocento:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open Sans:300,400,700|Crimson Text:300,400,700|Nunito Sans:300,400,700|Cardo:300,400,700|Quattrocento:300,400,700&display=swap" /><meta property="article:published_time" content="2019-09-24T21:41:11+00:00" /><meta property="article:modified_time" content="2019-09-24T23:05:27+00:00" /><meta property="article:author" content="https://www.facebook.com/208452120187" /><meta name="keywords" content="agon, balanchine, george balanchine, francia russell, pacific northwest ballet"/><meta name="description" content="We always love a ballet streaming event. That's why you need to clear your afternoon (or at least keep your phones and laptops handy) on Wednesday, September 24. At 12:00 pm PST/3:00 pm EST, Pacific Northwest Ballet will be streaming rehearsals for George Balanchine's Agon, led by founding artistic"/><link rel="amphtml" href="https://www.pointemagazine.com/what-to-watch-pacific-northwest-ballet-in-agon-rehearsal-2640582000.amp.html"><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '350241962078232'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=350241962078232&ev=PageView&noscript=1"
/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code -->
<meta property="fb:pages" content="208452120187" />
<script>
ga('create', 'UA-2506277-21', 'auto',
{'name': 'danceMediaTracker' }
); // init new account
ga('danceMediaTracker.require', 'displayfeatures');
// catch utm capaign data here
if(utmCampaignData)
{ ga('danceMediaTracker.set', 'campaignName', utmCampaignData.campaignName); ga('danceMediaTracker.set', 'campaignSource', utmCampaignData.campaignSource); ga('danceMediaTracker.set', 'campaignMedium', utmCampaignData.campaignMedium); ga('danceMediaTracker.set', 'campaignContent', utmCampaignData.campaignContent); }
ga('danceMediaTracker.send', 'pageview'); // send pageview
</script><script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script><script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-9779392620961086");
  GS_googleEnableAllServices();
</script><script type="text/javascript">
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_180x150");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_300x250");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointe_300x250");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_728x90");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_header_subscribe_325_68");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_320x50");
	
<!--
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_180x150");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_180x150_b");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_300x250");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_300x250_b");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_leaderboard_728x90");
  GA_googleAddSlot("ca-pub-9779392620961086", "DanceMagazine_320x50");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_right_column_200x320");
  GA_googleAddSlot("ca-pub-9779392620961086", "DanceMagazine_Header_Subscribe_325_68");
--></script><script type="text/javascript">
  GA_googleFetchAds();
 </script><!-- Header Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3162989/pointemagazine_300x250', [300, 250], 'div-gpt-ad-1548192697970-0').addService(googletag.pubads());
    googletag.defineSlot('/3162989/pointe_300x250', [300, 250], 'div-gpt-ad-1548192632482-0').addService(googletag.pubads());
    googletag.defineSlot('/3162989/pointe_300x250_3', [300, 250], 'div-gpt-ad-1501173646775-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><style id="custom-post-styles-2640582000">
</style><style id="custom-post-styles-2640582000">
</style>

    
    
        
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=assets2a65c5a3571a106904a2dbcac76e4c17"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/bind.js?v=assetsb4b44e88256d517dc80092f1fddfdeb0"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/indexOf.js?v=assetsf99e3210291abbbb9189e7e35109d117"></script>
<![endif]-->


    
        
            
                <script>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</script>
            
        
    

    <script >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</script>
        
    
    

    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.pointemagazine.com/what-to-watch-pacific-northwest-ballet-in-agon-rehearsal-2640582000.html"
        },
        "headline": "What to Watch: Pacific Northwest Ballet in &#34;Agon&#34; Rehearsal",
        "thumbnailUrl": "https://assets.rbl.ms/21142380/210x.jpg",
        "image": {
            "@type": "ImageObject",
            "url": "https://pointe-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F21142380%2F980x.jpg/2000%2C2000/Gg6vFaVn%2F0UBqL%2Fc/img.jpg",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2019-09-24T21:41:11Z",
        "dateModified": "2019-09-24T23:05:27Z",
        "author": {
            "@type": "Person",
            "name": "Amy Brandt"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Pointe",
        "logo": {
          "@type": "ImageObject",
          "url": "https://assets.rbl.ms/9822985/210x.png"
          }
        },
        "description": "We always love a ballet streaming event. That's why you need to clear your afternoon (or at least keep your phones and laptops handy) on Wednesday, September 24. At 12:00 pm PST/3:00 pm EST, Pacific Northwest Ballet will be streaming rehearsals for George Balanchine's Agon, led by founding artistic",
        "keywords": ["agon", "balanchine", "george balanchine", "francia russell", "pacific northwest ballet"]
    }
    </script>

</head>

<body 
    class="logged-out-user section-popular"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--news">
            <a
                href="https://www.pointemagazine.com/news"
                
            >News</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ballet-stars">
            <a
                href="https://www.pointemagazine.com/ballet-stars"
                
            >Ballet Stars</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ballet-careers">
            <a
                href="https://www.pointemagazine.com/ballet-careers"
                
            >Ballet Careers</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ballet-training">
            <a
                href="https://www.pointemagazine.com/ballet-training"
                
            >Ballet Training</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--health-and-body">
            <a
                href="https://www.pointemagazine.com/health-and-body"
                
            >Health &amp; Body</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--viral-videos">
            <a
                href="https://www.pointemagazine.com/viral-videos"
                
            >Viral Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--editors-list-the-goods">
            <a
                href="https://www.pointemagazine.com/editors-list-the-goods"
                
            >Editors&#39; List: The Goods</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--http://pointe.rebelmouse.com/auditions">
            <a
                href="http://pointe.rebelmouse.com/auditions"
                
            >Ballet Auditions</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--resources">
            <a
                href="https://www.pointemagazine.com/resources"
                
            >Guides &amp; Resources</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--giveaways">
            <a
                href="https://www.pointemagazine.com/giveaways"
                
            >Giveaways</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--summer-intensive-survival">
            <a
                href="https://www.pointemagazine.com/summer-intensive-survival"
                
            >Summer Intensive Survival</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--everything-nutcracker">
            <a
                href="https://www.pointemagazine.com/everything-nutcracker"
                
            >Everything Nutcracker</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-the-royal-opera-house">
            <a
                href="https://www.pointemagazine.com/sponsored-by-the-royal-opera-house"
                
            >Sponsored by the Royal Opera House</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-trafalgar-releasing">
            <a
                href="https://www.pointemagazine.com/sponsored-by-trafalgar-releasing"
                
            >Sponsored by Trafalgar Releasing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-joffrey-ballet-school">
            <a
                href="https://www.pointemagazine.com/sponsored-by-joffrey-ballet-school"
                
            >Sponsored by Joffrey Ballet School</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-nutmeg-ballet-conservatory">
            <a
                href="https://www.pointemagazine.com/sponsored-by-nutmeg-ballet-conservatory"
                
            >Sponsored by Nutmeg Ballet Conservatory</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-bloch">
            <a
                href="https://www.pointemagazine.com/sponsored-by-bloch"
                
            >Sponsored by BLOCH</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu"></ul>
    </div>
</nav><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><div id="sTop_Bar_0_0_5_0_0_3" class="row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sTop_Bar_0_0_5_0_0_3_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <!-- User Code --><style>
.row-wrapper.clearfix.no-mb .row.px20:first-of-type {
  margin-left:0;
  margin-right:0;
}   
</style><!-- End User Code --><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_5_0_0_3_0_1"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body" id="sTop_Bar_0_0_5_0_0_3_0_1_0"><i class="fa fa-bars"></i></div><div class="logo" id="sTop_Bar_0_0_5_0_0_3_0_1_1">
    <a class="logo__anchor" href="/" target="_self">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTA2NzA1Mi8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNTY5OTI2MDQwfQ.7tu3tvSJlIfB71YCVmMm4Rn-ZzxzWlbiFzfKXS-Wjio/img.png?width=248&amp;height=53"/>

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTA2NzA1Mi8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNTY5OTI2MDQwfQ.7tu3tvSJlIfB71YCVmMm4Rn-ZzxzWlbiFzfKXS-Wjio/img.png?width=248&amp;height=53"/><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMTA2NzA1Mi8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNTY5OTI2MDQwfQ.7tu3tvSJlIfB71YCVmMm4Rn-ZzxzWlbiFzfKXS-Wjio/img.png?width=248&amp;height=53"/>
            
        
    </a>
</div><!-- User Code --><div class="topbar-socials" style="margin-bottom:12px"><div class="icon-social "><a href="https://www.facebook.com/PointeMagazineOfficial" target="_blank" class="icon-social__link " title="Facebook"><i class="icon-social__link--image fa fa-facebook-official "></i></a><a href="https://twitter.com//pointe_magazine" target="_blank" class="icon-social__link " title="Twitter"><i class="icon-social__link--image fa fa-twitter"></i></a><a href="http://instagram.com/pointemagazineofficial/" target="_blank" class="icon-social__link " title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.youtube.com/channel/UCdQo8wFtdhz9LsE2E7aFF9Q" target="_blank" class="icon-social__link" title="YouTube"><i class="icon-social__link--image fa fa-youtube"></i></a></div></div><style>
.topbar-socials {
    float: right;
    margin-left: 13px;
}
.topbar-socials .icon-social__link {
    font-size: 20px;
    margin-left: 12px;
    color: rgb(119, 119, 119);
}
.topbar-socials .icon-social__link:hover {
   color: rgba(241, 98, 123, 1);
}
.topbar-socials .icon-social__link i {
    font-size: inherit;
}

@media (max-width: 767px) and (min-width: 0) {
    .topbar-socials {
        padding-top: 5px;
        line-height: normal;
        margin-left: 0;
        margin-right: -15px;
    }
    .topbar-socials .icon-social__link {
        font-size: 18px;
        margin-left: 8px;
    }
}
@media (max-width: 374px) and (min-width: 0) {
    .topbar-socials {
        display: none;
    }
}
</style><!-- End User Code --><!-- User Code --><div class="rebelbar__right"><div class="google-search-form hide-mobile"><script>
  (function() {
    var cx = '005205017596363875584:mdv1f1xh4p8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><gcse:search></gcse:search></div></div><style>
.rebelbar__right {
    float: right;
}
@media all and (max-width: 1023px) {
    .rebelbar__right {
        display: none;
    }
}
.rebelbar__right .google-search-form {
    display: inline-block;
    vertical-align: middle;
    padding: 0;
    height: 30px;
    width: 235px;
    line-height: normal;
}
.rebelbar__right button.gsc-search-button, 
.rebelbar__right button.gsc-search-button:hover, 
.rebelbar__right button.gsc-search-button:focus {
    border: 0;
    position: relative;
    width: 30px;
    height: 30px;
    padding: 15px;
    background: rgba(241, 98, 123, 1);
}
.rebelbar__right button.gsc-search-button:hover, 
.rebelbar__right button.gsc-search-button:focus {
   opacity: 0.8;
}
.rebelbar__right button.gsc-search-button:after {
    content: "\f002";
    display: inline-block;
    font: normal normal normal 16px/1 FontAwesome;
    text-rendering: auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    position: absolute;
    top: 6px;
    left: 8px;
    color: #fff;
}
.rebelbar__right .gsc-input-box {
    height: 30px;
    border-radius: 2px;
}
.rebelbar__right .gsc-search-box-tools .gsc-search-box .gsc-input {
    padding-right: 5px;
}
.rebelbar__right .google-search-form .gsc-control-cse {
    padding: 0;
}
</style><!-- End User Code --><!-- User Code --><div class="text-element" id="poweredby_rebelmouse_link"><a href="https://www.rebelmouse.com/best-cms-2444511426.html?utm_source=DanceMagazine&utm_campaign=PoweredByRebelMouse" class="color-inherit" target="_blank" name="Best CMS" title="Best CMS">Powered by RebelMouse</a></div><style type="text/css">
#poweredby_rebelmouse_link {
    color: #999999;
    right: 40px;
    bottom: 15px;
    font-size: 8px;
    position: absolute;
    display: inline-block;
    line-height: normal;
    transition: top 0.3s ease;
}

.with-fixed-header #poweredby_rebelmouse_link  {
    bottom: 5px;
}

@media (max-width: 767px) and (min-width: 0) {
#poweredby_rebelmouse_link {
    right: 20px;
    bottom: 5px;
}
}

@media (min-width: 768px) and (max-width: 1023px) {
#poweredby_rebelmouse_link {
    bottom: 10px;
}
}

@media all and (min-width: 1024px) {
#poweredby_rebelmouse_link {
    display: block;
}
}
</style><!-- End User Code --></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><style>
  .with-fixed-header .topbar-socials{
  padding-right: 50px}
  
.with-fixed-header #poweredby_rebelmouse_link {
    padding-right: 50px;
}
  
.rebelbar.skin-simple .rebelbar__inner {
max-width:100%
}
.rebelbar__section-link.outer-link{
	color:#E0457B !important;	
}
.dropdown-content li{
	display:block !important;
	border-bottom:1px solid #E0457B;
	padding:10px 0;
	line-height:18px!important;
}
.dropdown-content li a{	
	line-height:18px!important;
}
.dropdown-content li:last-child{
	border-bottom:0;
}
.rebelbar.skin-beauty .rebelbar__section-links li {
	vertical-align:top;
}
.rebelbar__section-links .dropdown-content {
    position: absolute;
    display: none;
}

#rebelbar__more-sections .dropdown-content .rebelbar__section-link--secondary{
color:#333 !important;
}

.rebelbar__section-links  .dropdown-content:after {
    bottom: 100%;
    left: 40px;
    border: solid transparent;
    content: '';
    height: 0;
    width: 0;
    position: absolute;
    pointer-events: none;
    border-bottom-color: #f0f0f0;
    border-width: 15px;
    margin-left: -15px;
}

.rebelbar__section-links li:hover  .dropdown-content {
    display: block;
    background: #fff;
    padding: 20px;
    min-width: 210px;
    border-radius: 2px;
    z-index: 20;box-shadow: 0 2px 12px 0 rgba(0, 0, 0, 0.12);
}
.rebelbar__section-link.active{
position:relative;
color:#E0457B !important;
font-weight: 600 !important;
}
.rebelbar__section-link.active:after{
	content: "";
    height: 2px;
    width: 100%;
    display: block;
    position: absolute;
    top: 35px;
    background: #E0457B !important
}
.with-fixed-header .rebelbar__section-link.active:after{top: 60px;}
.tag-video .image:after, .tag-video .widget__image:after {
    content: "";
    background: url(https://www.bing.com/s/ex/mediaelement/playbutton_desktop_180.png);
    position: absolute;
    right: 0;
    bottom: 0;
    left: 0;
    top: 0;
    margin: auto;
    height: 0;
    width: 25%;
    padding-bottom: 25%;
    text-align: center;
    background-size: cover;
}
.main-menu-item--login{
display:none !important;
}
.social-author__avatar.image:after,
.social-author__avatar.image .image:after {
display:none!important;
}

.post-author-list {
   font-size: 0;
}
.post-author-list .post-author {
    font-size: 1.6rem;
}
.post-author-list .post-author:first-child {
    margin-right: 55px !important;
}
.social-author .social-author__avatar,
.social-author .social-author__name {
    display: inline-block;
    float: none !important;
    vertical-align: top;
}
.social-author .social-author__name{
    margin-right: 55px;
}
@media (max-width: 767px) {
  .post-author-list .post-author {
     display: block;
     margin: 0 0 10px !important; 
  }
  .post-splash-custom .post-date {
     position: static !important;
     margin-top: 20px !important;
  }
  .post-author-list .post-author__name {
     vertical-align: middle !important;
  }
  .post-splash-custom .widget__section {
      margin-top: 10px !important;
  }
  .social-author .social-author__avatar {
    float: left !important;
    margin-right: -40px;
  }
  .social-author .social-author__name {
    display: block;
    padding-left: 40px;
    line-height: 30px !important;
    margin-bottom: 10px;
  }
  .social-date {
     position: static !important;
     margin-top: 20px !important;
  }
}
</style><!-- End User Code --><!-- User Code --><style>
.social-profiles-status {
display: none;
}
.article-content__comments-wrapper .action-btn {
font-size:0;
padding:0;
}
.article-content__comments-wrapper .action-btn:after {
font-size:14px;
content:"Show Comments";
line-height:40px;
}
.article-content__comments-wrapper .action-btn:not(.js--active):after {
content:"Hide Comments";
}
iframe.instagram-media {
position:relative !important;
}
.shortcode-media img, .share-tab-img {
display:block;
}

body{
min-height:100%;
background-color:#f5f5f5;}
.main{
background-image:url();
}
.top-banner-ad-fixed {
    padding: 5px;
    text-align: center;
    position: absolute;
    top: 0;
    left: 420px;
    z-index: 99;
}
.with-fixed-header .top-banner-ad-fixed {
position:fixed;
}
.scroller-ad-place-holder {
padding:12px;
background-color:#fff;
box-shadow:0 0 3px 0 #ccc;
text-align:center;
}
.scroller-ad-headline {
font-size:13px;
font-weight:bold;
margin-bottom:10px;
line-height:1;
color:gray;
text-transform:uppercase;
}
.article-description {
margin-bottom:20px;
}
.scroller-ad-place-holder {
padding:12px;
background-color:#fff;
box-shadow:0 0 3px 0 #ccc;
}
.scroller-ad-headline {
font-size:13px;
font-weight:bold;
margin-bottom:10px;
line-height:1;
color:gray;
text-transform:uppercase;
}
.photo-credit {
font-size:12px;
margin-top:0;
color:#9a9a9a;
}
.no-image .headline-container {
    margin: 12px 12px 12px 15px !important;
}
.article-content .media-caption{
font-size:12px;
}
.posts-custom .media-caption {
font-size:12px;
}
.widget p ,.article-body p {
font-size : 17px;
line-height: 23px;
    margin: 10px 0;
font-family:'Nunito Sans',serif ;
}
.widget p a,.article-body p a {
    color:#E0457B;
}
.widget .widget__body .body {
margin-top:0;
}

@media (min-width: 768px){
.infinite-scroller  .col{
margin-bottom:30px
}
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}}
.sharebar .share .fb {
margin-left:7px;
}
.sharebar.with-first-button-caption:not(.enable-panel) .share:first-child:after {
    font-size: 0;
}
.widget__section:after {			content: "";
    width: 15px;
    background: url("data:image/svg+xml;utf8,<svg%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20width%3D%2212%22%20height%3D%2212%22%20viewBox%3D%220%200%2012%2012%22><title>D551ECB5-B8BA-4EE4-9C0A-8209F17AD37E</title><path%20d%3D%22M7.586%205H0v2h7.586l-3.293%203.293%201.414%201.414L11.414%206%205.707.293%204.293%201.707%207.586%205z%22%20fill-rule%3D%22nonzero%22%20fill%3D%22%23E0457B%22/></svg>") no-repeat right center;
    margin-left: 5px;   
    display: inline-block;
    z-index: 9;
height: 10px;
			}

.post-splash-custom .widget__section:after {
			content: "";
    width: 15px;
    background: url("data:image/svg+xml;utf8,<svg%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20width%3D%2212%22%20height%3D%2212%22%20viewBox%3D%220%200%2012%2012%22><title>D551ECB5-B8BA-4EE4-9C0A-8209F17AD37E</title><path%20d%3D%22M7.586%205H0v2h7.586l-3.293%203.293%201.414%201.414L11.414%206%205.707.293%204.293%201.707%207.586%205z%22%20fill-rule%3D%22nonzero%22%20fill%3D%22%23E0457B%22/></svg>") no-repeat right center;
    margin-left: 5px;   
    display: inline-block;
    z-index: 9;
height: 10px;
			}
	.posts-custom .widget__keep-reading-action {
	text-align:left;
	 margin-bottom: 10px;
	}
	.posts-custom .button.read-more {
	background-color:transparent;
	color:#E0457B;
	font-weight:600;
	    display: inline-block;
font-size:14px;
	}
.widget__show-more .button.read-more{
color:#E0457B;
}
	.posts-custom .button.read-more:hover{
	background-color:transparent;
	color:#E0457B;
	}
	.posts-custom .widget__headline {
    font-size: 14px;
    font-weight: 700;
    word-wrap: break-word;
    line-height: 18px;
}
@media (min-width: 1025px){
.posts-custom .widget__headline {
    font-size: 18px;
    font-weight: 700;
    word-wrap: break-word;
    line-height: 22px;
}}


.article-body hr {display:none}

</style><!-- End User Code --><!-- User Code --><script>
    var newsElement = document.getElementsByClassName('sections-list__item--home')[0];
	
</script><style>
  .sections-list__item--dance-contest > a {
    display: block;
    color: #ccc;
    text-decoration: none;
    padding: 5px 20px;
  }
  
  .sections-list__item--dance-contest > a:hover {
        color: #FF638B;
      	background-color: #373737;

  }
  .sections-list__item--dance-contest:hover {
  	background-color: #373737;
  }
  
  /* old styles*/
  
  .sections-list__item--the-goods,.sections-list__item--cover-model-search, .sections-list__item--sponsored,  .sections-list__item--quiz, .sections-list__item--cover-story {
    display: none;
}

li.main-menu-item.sections-list__item{
  display: none;
}

li.main-menu-item.sections-list__item.sections-list__item--videos, li.main-menu-item.sections-list__item.sections-list__item--home, li.main-menu-item.sections-list__item.sections-list__item--news, li.main-menu-item.sections-list__item.sections-list__item--ballet-stars, li.main-menu-item.sections-list__item.sections-list__item--ballet-careers, li.main-menu-item.sections-list__item.sections-list__item--ballet-training, li.main-menu-item.sections-list__item.sections-list__item--health-and-body, li.main-menu-item.sections-list__item.sections-list__item--viral-videos, li.main-menusections-list__item.sections-list__item--videos, li.main-menu-item.sections-list__item.sections-list__item--home, li.main-menu-item.sections-list__item.sections-list__item--news, li.main-menu-item.sections-list__item.sections-list__item--ballet-stars, li.main-menu-item.sections-list__item.sections-list__item--ballet-careers, li.main-menu-item.sections-list__item.sections-list__item--ballet-training, li.main-menu-item.sections-list__item.sections-list__item--health-and-body, li.main-menu-item.sections-list__item.sections-list__item--viral-videos, li.main-menu-item.sections-list__item.sections-list__item--resources , li.main-menu-item.sections-list__item.sections-list__item--giveaways, li.main-menu-item.sections-list__item.sections-list__item--summer-intensive-survival-item.sections-list__item.sections-list__item--resources , li.main-menu-item.sections-list__item.sections-list__item--giveaways, li.main-menu-item.sections-list__item.sections-list__item--summer-intensive-survival {
 display: block;
}

li.main-menu-item[class*='auditions'] {
  display: block;
}

  
</style><script type="text/lazy-javascript" priority="3">
rblms.require(['jquery'], function(jQ ) {
jQ('.sections-list').append('<div class="divider"></div><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/meet-the-editors-2433041205.html">Meet the Editors</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="http://calendar.dancemedia.com/" target= "_blank">Performance Calendar</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="https://www.pointemagazine.com/advertising-information-2621673775.html" target="_blank">Advertise/Media Kit</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/contact-us-2343049268.html">Contact Us</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="https://pne.pcdfusion.com/pcd/Order?iKey=I**DE3" target="_blank">Subscribe</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="https://pne.pcdfusion.com/pcd/Order?iKey=I**RWG" target="_blank">Give a Gift Subscription</a></li>');
});
</script><!-- End User Code -->
</div>


    </div>
</div>


<div id="sTop_Bar_0_0_5_0_0_4" class="row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sTop_Bar_0_0_5_0_0_4_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <!-- User Code --><script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();


    var mapping = googletag.sizeMapping().
		
		   // Accepts both common mobile banner formats
		   addSize([320, 400], [[320, 50], [300, 50]]). 				   
		   addSize([1050, 200], [1024, 120]).build();
		   
		   adSlot.defineSizeMapping(mapping);
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/3162989/dancemagazine_180x150_b', [300, 250], 'div-gpt-ad-1435332520283-0').addService(googletag.pubads());
		
		
		var width = window.innerWidth || document.documentElement.clientWidth;

		
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
	</script><!-- End User Code --><!-- User Code --><div class="top-banner-ad-fixed "><div class="header-ad-block ad-desktop " style="display:inline:block"><div id="ad_728x90"><script type="text/javascript">
			  GA_googleFillSlot("pointemagazine_728x90");
			</script></div></div></div><!-- End User Code -->
</div>



<div id="sTop_Bar_0_0_5_0_0_4_1" class="col sm-mb-2 md-mb-4 s12 m12 l3">
    
</div>



<div id="sTop_Bar_0_0_5_0_0_4_2" class="col sm-mb-2 md-mb-4 s12 m12 l9">
    <div id="sTop_Bar_0_0_5_0_0_4_2_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sTop_Bar_0_0_5_0_0_4_2_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l8">
    
</div>



<div id="sTop_Bar_0_0_5_0_0_4_2_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l4">
    
</div>


    </div>
</div>



        
        
        
        
</div>


    </div>
</div>



        
        
        
        <!-- User Code --><div id="userWayScript"><script type="text/javascript">
var _userway_config = {
// uncomment the following line to override default position
// position: '1',
// uncomment the following line to override default size (values: small, large)
// size: 'large', 
// uncomment the following line to override default language (e.g., fr, de, es, he, nl, etc.)
// language: null,
// uncomment the following line to override color set via widget
// color: 'null', 
// uncomment the following line to override type set via widget(1=man, 2=chair, 3=eye)
// type: 'null', 
position: '1',
account: '5WRnBkddPb'
};
</script><script type="text/javascript" src="https://cdn.userway.org/widget.js"></script></div><style>
  body .userway.userway-the-big.userway_p1, body .userway.userway-the-big.userway_p2 {
    left: 30px;
    top: 91vh;
}
</style><!-- End User Code --><!-- User Code --><script>
function removeExtraSocial(){
  var prompts = document.querySelectorAll('.social_promo_container');
  var promptsToDelete =[];
  for(var i=0; i<prompts.length; i++){
    var near_article = prompts[i].nextElementSibling;
    var previous_article;
    
    try {
     previous_article = prompts[i].previousElementSibling.innerHTML
    }
    catch(error) {
      previous_article = "not null";
    }
      
    if(near_article==null || near_article.innerHTML=="" || previous_article==""){
      promptsToDelete.push(prompts[i]);
    }
  }  

  for(var i=0; i<promptsToDelete.length; i++){
     promptsToDelete[i].style.display='none';
  }
}
  
document.addEventListener("DOMContentLoaded", removeExtraSocial);
  
  
</script><!-- End User Code --><!-- User Code --><style>
.widget p a, .article-body p a, .body-description p a {
    color: rgba(241, 98, 123, 1);
    text-decoration: underline;
}
</style><!-- End User Code --><div id="sPost_0_0_2_0_0_1_1_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_2_0_0_1_1_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_0_2_0_0_1_1_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_2_0_0_1_1_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_0_2_0_0_1_1_0_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_2_0_0_1_1_0_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_0_2_0_0_1_1_0_0_0_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_2_0_0_1_1_0_0_0_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_0_2_0_0_1_1_0_0_0_0_0_0_0_0_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-layout_section="top" data-attr-layout_headline="over" data-attr-id="sPost_0_0_2_0_0_1_1_0_0_0_0_0_0_0_0_0" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-layout_mobile_image_crop="1x1" data-attr-all_element_order="section,author,date,headline,photo_credit,badges,subheadline,badges_sponsored,body,snark_line,post_shares,follow_button,community_comments,like_button,source_link,collection_button,page_views,tags,main_author,save_button,community_name,photo_caption,primary_tag" data-attr-format="splash-custom" data-attr-layout_all_image_crop="3x2" data-attr-layout_photo_credit="bottom" data-attr-header_template="jinja/post/custom-css.html" data-attr-show_around_the_web="true" data-attr-data-rm-device-crops="true" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-layout_quality="5">
    <div class="article-module__controls-placeholder"></div>
    
<article class="clearfix page-article sm-mb-1 quality-HD post-2640582000" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">popular</span>
    
<div class="post-author-list"><div class="post-author">
            <a href="https://www.pointemagazine.com/u/amybrandt">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rbl.ms/9896053/210x.jpg")'></div>
                
            </a>
            <a href="https://www.pointemagazine.com/u/amybrandt" class="post-author__name">Amy Brandt</a>
            
        </div></div><span class="post-date">Sep. 24, 2019 05:41PM EST</span></div><div class="widget__head">
                            <div class="widget__image crop-3x2"role="img"
                                    aria-label="Dancer Noelani Pantastico stands on one leg on pointe. Dancers Christopher D&#39;Ariano and Dylan Wald stand on either side of, holding her hands."
                                    style='background-image: url("https://assets.rbl.ms/21142380/1200x800.jpg"); padding-bottom: 66.6666666667%;'></div><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1">
        What to Watch: Pacific Northwest Ballet in &#34;Agon&#34; Rehearsal
    </h1>
</div></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Pacific Northwest Ballet principal Noelani Pantastico (center), corps member Christopher D'Ariano and soloist Dylan Wald  rehearse Balanchine's <em>Agon. </em> Lyndsay Thomas, Courtesy PNB
    </div></div></div></div>
</article>
</div>
</div>
</div>


    </div>
</div>


<div id="sPost_0_0_2_0_0_1_1_0_0_0_0_0_0_2_0" class="post-partial article__body">

<span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2640582000"
        
            data-elid="2640582000"
            
                data-authors="Amy Brandt"
            
            
                data-headline="What to Watch: Pacific Northwest Ballet in &#34;Agon&#34; Rehearsal"
            
        >

        <div class="body-description" ><p>We always love a ballet streaming event. That's why you need to clear your afternoon (or at least keep your phones and laptops handy) on Wednesday, September 24. At 12:00 pm PST/3:00 pm EST, Pacific Northwest Ballet will be streaming rehearsals for George Balanchine's <em>Agon</em>, led by founding artistic director Francia Russell. The company is gearing up to perform the neoclassical masterpiece for their season opening program <a href="https://www.pnb.org/season/carmina-burana-agon/" target="_blank">September 27-October 6</a>, along with Kent Stowell's <em>Carmina Burana</em>.<br/></p><hr/><div class="rebellt-item col1" data-id="1" data-is-image="False" data-reload-ads="false" id="rebelltitem1">
        <p></p><p>Russell brings a special wisdom to <em>Agon </em>—she was in the original cast at New York City Ballet in 1957. She became a soloist with the company in 1959, and after her performance career she was among the first ballet masters Balanchine chose to stage his works. Russell and her husband, Kent Stowell, became the founding artistic directors of PNB in 1977, leading the company until their retirement in 2005. Her staging of <em>Agon</em> includes an early version of the prelude for the first pas de trois (shown in the video footage below from 2013). </p><p></p>
</div>
<div class="rebellt-item col1" data-id="2" data-is-image="False" data-reload-ads="false" id="rebelltitem2">
        <span class="rm-shortcode" data-rm-shortcode-id="16RK8A1569366327" style="display:block;position:relative;padding-top:56.25%;"><iframe frameborder="0" height="auto" lazy-loadable="true" scrolling="no" src="https://www.youtube.com/embed/cSBXCouHO_Y?rel=0" style="position:absolute;top:0;left:0;width:100%;height:100%;" width="100%"></iframe></span>
        <p></p>
</div>
<div class="rebellt-item col1" data-id="3" data-is-image="False" data-reload-ads="false" id="rebelltitem3">
        <p></p><p>The rehearsal was recorded on Monday at PNB's studios in Seattle and will be streamed on the company website Wednesday at <a href="https://www.pnb.org/live/" rel="noopener noreferrer" target="_blank">pnb.org/live/</a>. But if you miss it, you'll still be able to watch the recording on PNB's <a href="https://www.facebook.com/PNBallet/posts/10156984937243952" rel="noopener noreferrer" target="_blank">Facebook</a> page and <a href="https://www.youtube.com/channel/UCU5vi19eKPwC1DG6NgqGHEA" rel="noopener noreferrer" target="_blank">YouTube channel</a>. For more information, as well as to sign up for a reminder before the event, <a href="https://www.pnb.org/live/" rel="noopener noreferrer" target="_blank">click here</a>.</p><p></p>
</div><div class="post-pager js-listicle-pager" data-listicle-style="" data-async_load_parameters="platform=desktop&amp;display_ads=1&amp;settings=%7B%22enter_url%22%3A+false%2C+%22no_post_section%22%3A+false%2C+%22ads_breaks%22%3A+null%2C+%22prevent_last_break_repetition%22%3A+false%2C+%22use_numeration%22%3A+false%2C+%22ads_order%22%3A+%5B%5D%2C+%22pagination_order%22%3A+%5B%5D%2C+%22list_breaks%22%3A+null%2C+%22reorder_voting%22%3A+false%2C+%22cooldown_in_seconds%22%3A+null%2C+%22source%22%3A+%22post_listicle_settings%22%2C+%22next_post_url%22%3A+null%2C+%22up_down_voting%22%3A+false%2C+%22show_columns_on_mobile%22%3A+false%2C+%22numeration_sort%22%3A+-1%2C+%22use_pagination%22%3A+false%2C+%22body_text_above%22%3A+false%2C+%22use_ads%22%3A+false%2C+%22items_as_posts%22%3A+false%2C+%22multiple_answers%22%3A+false%2C+%22no_redirect%22%3A+false%2C+%22is_guest_voting_allowed%22%3A+true%2C+%22layout_type%22%3A+1%7D">
</div></div>
        

        



    </div>


</div><div id="sPost_0_0_2_0_0_1_1_0_0_0_0_0_0_4" class="post-partial article__around-the-web"></div><div id="sPost_0_0_2_0_0_1_1_0_0_0_0_0_0_5" class="post-partial article__tags"><div class="tags">
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/agon"
        >agon</a>
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/balanchine"
        >balanchine</a>
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/george-balanchine"
        >george balanchine</a>
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/francia-russell"
        >francia russell</a>
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/pacific-northwest-ballet"
        >pacific northwest ballet</a>
    
</div></div><div id="sPost_0_0_2_0_0_1_1_0_0_0_0_0_0_6" class="post-partial article__shares"><div class="share-placeholder post-share sharebar with-first-button-caption share-panel" data-avoid-render="1">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fwhat-to-watch-pacific-northwest-ballet-in-agon-rehearsal-2640582000.html%3Fxrs%3DRebelMouse_fb%26ts%3D1569366327" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/what-to-watch-pacific-northwest-ballet-in-agon-rehearsal-2640582000.html&amp;text=What%20to%20Watch%3A%20Pacific%20Northwest%20Ballet%20in%20%22Agon%22%20Rehearsal&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=What%20to%20Watch%3A%20Pacific%20Northwest%20Ballet%20in%20%22Agon%22%20Rehearsal&amp;body=https://www.pointemagazine.com/what-to-watch-pacific-northwest-ballet-in-agon-rehearsal-2640582000.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fwhat-to-watch-pacific-northwest-ballet-in-agon-rehearsal-2640582000.html&amp;media=https://assets.rbl.ms/21142380/600x.jpg&amp;description=What%20to%20Watch%3A%20Pacific%20Northwest%20Ballet%20in%20%22Agon%22%20Rehearsal" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a>
</div>
</div>
</div>


    </div>
</div>



        
        
        
</div>


    
    
    

<div id="sPost_0_0_2_0_0_1_1_0_0_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 dance-stream" id="sPost_0_0_2_0_0_1_1_0_0_0_1_0"></div><!-- User Code --><div class="social_promo_container"><a href="https://pne.pcdfusion.com/pcd/Order?iKey=I**DE3" target="_blank" class="spc__link">If you like us online, you'll love us in print!</a></div><!-- End User Code --><div class="mb-2 dance-stream" id="sPost_0_0_2_0_0_1_1_0_0_0_1_3"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_columns="1"
        data-attr-source="current_page"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Pinterest,Whatsapp,CopyLink,Flipboard,Separator,Linkedin,Tumblr,GooglePlus,Reddit"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,follow_button,page_views,community_comments,like_button,source_link,collection_button,tags,main_author,save_button,community_name,photo_caption,primary_tag,all_sections"
        data-attr-layout_Separator="inactive"
        data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST"
        data-attr-element_classes="dance-stream"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_vertical_separation="10"
        data-attr-data-rm-advanced="true"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="inactive"
        data-attr-source_url="current_page"
        data-attr-without_current="true"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_2_0_0_1_1_0_0_0_1_3"
        data-attr-layout_image_column_width="20"
        data-attr-headline_text=""
        data-attr-layout_Reddit="inactive"
        data-attr-limit="2"
        data-attr-layout_section="top"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_headline="over"
        data-attr-layout_subheadline="bottom"
        data-attr-source_unique="true"
        data-attr-layout_horizontal_separation="0"
        data-attr-layout_all_image_crop="3x2"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/row/column[1]/row/column[2]/posts[2]-"
        data-attr-load_more_button_text="+ Training"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget post-section--Sponsored-by-BLOCH" 
                 elid="2640119625">
<article class="clearfix page-article sm-mb-1 quality-HD post-2640119625" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/sponsored-by-bloch"
    >Sponsored by BLOCH</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/19437759/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/dancemagazine">Pointe Magazine</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Sep. 11, 2019 12:41PM EST</span>
</div></div><div class="widget__head"><a href="https://www.pointemagazine.com/bloch-stretchpointe-2640119625.html"  aria-label="Behind the Revolutionary Technology of BLOCH&#39;s Stretch Pointe Line">
                            <div class="widget__image crop-3x2"role="img"
                                    aria-label="An image from BLOCH&#39;s campaign with Isabella Boylston. On the right Isabella wears a black bra and underwear and pointe shoes. She is on pointe on one foot, with the other leg crossed in front of her body, bent at the knee. Her arms her above her, and she holds her hands together, one pulling slightly to the side. In the middle of the image are the words, in white text, &#34;All you. Powered by Stretch Pointe.&#34; The right of the image is a foot wearing pointe shoes."
                                    style='background-image: url("https://assets.rbl.ms/21099561/1200x800.jpg"); padding-bottom: 66.6666666667%;'></div></a><div class="widget__body clearfix sm-mt-1">
    <h1 class="widget__headline h1">
 

<a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/bloch-stretchpointe-2640119625.html"  aria-label="Behind the Revolutionary Technology of BLOCH&#39;s Stretch Pointe Line">
    Behind the Revolutionary Technology of BLOCH&#39;s Stretch Pointe Line
</a></h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Courtesy BLOCH
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2640119625"
        
            data-elid="2640119625"
            
                data-authors="Pointe Magazine"
            
            
                data-headline="Behind the Revolutionary Technology of BLOCH&#39;s Stretch Pointe Line"
            
        >

        <div class="body-description" ><div class="widget__brief"><p>Today's ballet dancer needs a lot from a pointe shoe. "What I did 20 years ago is not what these dancers are doing now," says New York City Ballet shoe manager Linnette Roe. "They are expected to go harder, longer days. They are expected to go from sneakers, to pointe shoes, to character shoes, to barefoot and back to pointe shoes all in a day." </p><p>The team at <a href="https://us.blochworld.com/?utm_source=pointe%20magazine&utm_medium=email&utm_campaign=Pointe%20Magazine%20-%20Stretch%20Pointe%20Campaign%20-%20article" rel="noopener noreferrer" target="_blank">BLOCH</a> developed their line of <a href="https://us.blochworld.com/stretch-pointe-shoes?utm_source=pointe%20magazine&utm_medium=email&utm_campaign=Pointe%20Magazine%20-%20Stretch%20Pointe%20Campaign%20-%20article" rel="noopener noreferrer" target="_blank"><em>Stretch</em> Pointe</a> shoes to address dancer's most common complaints about the fit and performance of their pointe shoes. "It's a scientific take on the pointe shoe," says Roe. Dancers are taking notice and <em>Stretch</em> Pointe shoes are now worn by stars like American Ballet Theatre principal Isabella Boylston, who stars in <a href="https://us.blochworld.com/stretch-pointe-shoe-campaign?utm_source=pointe%20magazine&utm_medium=email&utm_campaign=Pointe%20Magazine%20-%20Stretch%20Pointe%20Campaign%20-%20article" rel="noopener noreferrer" target="_blank"></a><a href="https://us.blochworld.com/stretch-pointe-shoe-campaign?utm_source=pointe%20magazine&utm_medium=email&utm_campaign=Pointe%20Magazine%20-%20Stretch%20Pointe%20Campaign%20-%20article" rel="noopener noreferrer" target="_blank">BLOCH's latest campaign</a> for the shoes. </p><p>We dug into the details of <em>Stretch</em> Pointe's most game-changing features:</p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fbloch-stretchpointe-2640119625.html%3Fxrs%3DRebelMouse_fb%26ts%3D1569347887" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/bloch-stretchpointe-2640119625.html&amp;text=Behind%20the%20Revolutionary%20Technology%20of%20BLOCH%27s%20Stretch%20Pointe%20Line&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Behind%20the%20Revolutionary%20Technology%20of%20BLOCH%27s%20Stretch%20Pointe%20Line&amp;body=https://www.pointemagazine.com/bloch-stretchpointe-2640119625.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fbloch-stretchpointe-2640119625.html&amp;media=https://assets.rbl.ms/21099561/600x.jpg&amp;description=Behind%20the%20Revolutionary%20Technology%20of%20BLOCH%27s%20Stretch%20Pointe%20Line" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
                
                <div class="widget tag-onstage-this-week tag-nycb-fall-fashion-gala tag-lauren-lovette tag-edwaard-liang tag-maggie-small tag-edward-stierle tag-onstage post-section--news" 
                 elid="2640555468">
<article class="clearfix page-article sm-mb-1 quality-HD post-2640555468" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/news"
    >News</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/20661773/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/clansky">Chava Lansky</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Sep. 24, 2019 03:41PM EST</span>
</div></div><div class="widget__head"><a href="https://www.pointemagazine.com/onstage-this-week-nycbs-fall-fashion-gala-richmond-ballets-maggie-small-retires-and-more-2640555468.html"  aria-label="Onstage This Week: NYCB&#39;s Fall Fashion Gala, Richmond Ballet&#39;s Maggie Small Retires and More!">
                            <div class="widget__image crop-3x2"role="img"
                                    aria-label="​Richmond Ballet&#39;s Maggie Small and Fernando Sabino in Ma Cong&#39;s ​Luminitza​. Sabino partners Small, who is wearing a purple and black leotard and is holding her right leg in a high back attitude. "
                                    style='background-image: url("https://assets.rbl.ms/21141768/1200x800.jpg"); padding-bottom: 66.6666666667%;'></div></a><div class="widget__body clearfix sm-mt-1">
    <h1 class="widget__headline h1">
 

<a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/onstage-this-week-nycbs-fall-fashion-gala-richmond-ballets-maggie-small-retires-and-more-2640555468.html"  aria-label="Onstage This Week: NYCB&#39;s Fall Fashion Gala, Richmond Ballet&#39;s Maggie Small Retires and More!">
    Onstage This Week: NYCB&#39;s Fall Fashion Gala, Richmond Ballet&#39;s Maggie Small Retires and More!
</a></h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Sarah Ferguson, Courtesy Richmond Ballet
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2640555468"
        
            data-elid="2640555468"
            
                data-authors="Chava Lansky"
            
            
                data-headline="Onstage This Week: NYCB&#39;s Fall Fashion Gala, Richmond Ballet&#39;s Maggie Small Retires and More!"
            
        >

        <div class="body-description" ><div class="widget__brief"><p>Wonder what's going on in ballet this week? We've rounded up some highlights.</p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fonstage-this-week-nycbs-fall-fashion-gala-richmond-ballets-maggie-small-retires-and-more-2640555468.html%3Fxrs%3DRebelMouse_fb%26ts%3D1569359136" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/onstage-this-week-nycbs-fall-fashion-gala-richmond-ballets-maggie-small-retires-and-more-2640555468.html&amp;text=Onstage%20This%20Week%3A%20NYCB%27s%20Fall%20Fashion%20Gala%2C%20Richmond%20Ballet%27s%20Maggie%20Small%20Retires%20and%20More%21&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Onstage%20This%20Week%3A%20NYCB%27s%20Fall%20Fashion%20Gala%2C%20Richmond%20Ballet%27s%20Maggie%20Small%20Retires%20and%20More%21&amp;body=https://www.pointemagazine.com/onstage-this-week-nycbs-fall-fashion-gala-richmond-ballets-maggie-small-retires-and-more-2640555468.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fonstage-this-week-nycbs-fall-fashion-gala-richmond-ballets-maggie-small-retires-and-more-2640555468.html&amp;media=https://assets.rbl.ms/21141768/600x.jpg&amp;description=Onstage%20This%20Week%3A%20NYCB%27s%20Fall%20Fashion%20Gala%2C%20Richmond%20Ballet%27s%20Maggie%20Small%20Retires%20and%20More%21" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            
            
            
            
            
            </div><!-- User Code --><div class="social_promo_container"><a href="https://www.facebook.com/PointeMagazineOfficial" target="_blank" class="spc__link">Connect with Pointe  on Facebook <i class="fa fa-facebook-official"></i></a></div><!-- End User Code --><div class="mb-2 dance-stream" id="sPost_0_0_2_0_0_1_1_0_0_0_1_6"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_columns="1"
        data-attr-source="current_page"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Email,Pinterest,Whatsapp,CopyLink,Flipboard,Separator,Linkedin,Tumblr,GooglePlus,Reddit"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,follow_button,page_views,community_comments,like_button,source_link,collection_button,tags,main_author,save_button,community_name,photo_caption,primary_tag"
        data-attr-layout_Separator="inactive"
        data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST"
        data-attr-element_classes="dance-stream"
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_vertical_separation="10"
        data-attr-data-rm-advanced="true"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="inactive"
        data-attr-source_url="current_page"
        data-attr-without_current="true"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sPost_0_0_2_0_0_1_1_0_0_0_1_6"
        data-attr-layout_image_column_width="20"
        data-attr-headline_text=""
        data-attr-layout_Reddit="inactive"
        data-attr-limit="2"
        data-attr-layout_section="top"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_headline="over"
        data-attr-layout_subheadline="bottom"
        data-attr-source_unique="true"
        data-attr-layout_horizontal_separation="0"
        data-attr-layout_all_image_crop="3x2"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/row/column[1]/row/column[2]/posts[3]-"
        data-attr-load_more_button_text="+ Training"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget post-section--giveaways" 
                 elid="2640555707">
<article class="clearfix page-article sm-mb-1 quality-HD post-2640555707" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/giveaways"
    >Giveaways</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/19437759/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/dancemagazine">Pointe Magazine</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Sep. 24, 2019 03:00PM EST</span>
</div></div><div class="widget__head"><a href="https://www.pointemagazine.com/win-a-pair-of-tickets-to-see-the-joffrey-ballet-in-jane-eyre-2640555707.html"  aria-label="Win a Pair of Tickets to see The Joffrey Ballet in &#34;Jane Eyre&#34;">
                            <div class="widget__image crop-3x2"role="img"
                                    aria-label="Win a Pair of Tickets to see The Joffrey Ballet in &#34;Jane Eyre&#34;"
                                    style='background-image: url("https://assets.rbl.ms/21141916/1200x800.jpg"); padding-bottom: 66.6666666667%;'></div></a><div class="widget__body clearfix sm-mt-1">
    <h1 class="widget__headline h1">
 

<a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/win-a-pair-of-tickets-to-see-the-joffrey-ballet-in-jane-eyre-2640555707.html"  aria-label="Win a Pair of Tickets to see The Joffrey Ballet in &#34;Jane Eyre&#34;">
    Win a Pair of Tickets to see The Joffrey Ballet in &#34;Jane Eyre&#34;
</a></h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Cheryl Mann, Courtesy Joffrey Ballet
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2640555707"
        
            data-elid="2640555707"
            
                data-authors="Pointe Magazine"
            
            
                data-headline="Win a Pair of Tickets to see The Joffrey Ballet in &#34;Jane Eyre&#34;"
            
        >

        <div class="body-description" ><div class="widget__brief"></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">&lt;p&gt;&lt;a class=&#34;e-widget no-button&#34; href=&#34;https://gleam.io/xaC50/win-a-pair-of-tickets-to-see-the-joffrey-ballet-in-jane-eyre&#34; rel=&#34;nofollow&#34;&gt;Win a Pair of Tickets to See The Joffrey Ballet in &#34;Jane Eyre&#34;&lt;/a&gt;&lt;/p&gt;&lt;script async=&#34;true&#34; src=&#34;https://widget.gleamjs.io/e.js&#34; type=&#34;text/javascript&#34;&gt;&lt;/script&gt;
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fwin-a-pair-of-tickets-to-see-the-joffrey-ballet-in-jane-eyre-2640555707.html%3Fxrs%3DRebelMouse_fb%26ts%3D1569357486" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/win-a-pair-of-tickets-to-see-the-joffrey-ballet-in-jane-eyre-2640555707.html&amp;text=Win%20a%20Pair%20of%20Tickets%20to%20see%20The%20Joffrey%20Ballet%20in%20%22Jane%20Eyre%22&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Win%20a%20Pair%20of%20Tickets%20to%20see%20The%20Joffrey%20Ballet%20in%20%22Jane%20Eyre%22&amp;body=https://www.pointemagazine.com/win-a-pair-of-tickets-to-see-the-joffrey-ballet-in-jane-eyre-2640555707.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fwin-a-pair-of-tickets-to-see-the-joffrey-ballet-in-jane-eyre-2640555707.html&amp;media=https://assets.rbl.ms/21141916/600x.jpg&amp;description=Win%20a%20Pair%20of%20Tickets%20to%20see%20The%20Joffrey%20Ballet%20in%20%22Jane%20Eyre%22" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
                
                <div class="widget post-section--giveaways" 
                 elid="2640555676">
<article class="clearfix page-article sm-mb-1 quality-HD post-2640555676" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/giveaways"
    >Giveaways</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/19437759/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/dancemagazine">Pointe Magazine</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Sep. 23, 2019 03:41PM EST</span>
</div></div><div class="widget__head"><a href="https://www.pointemagazine.com/carolina-ballet-frankenstein-2640555676.html"  aria-label="Win a Pair of Tickets to See Carolina Ballet&#39;s New &#34;Frankenstein&#34;">
                            <div class="widget__image crop-3x2"role="img"
                                    aria-label="Win a Pair of Tickets to See Carolina Ballet&#39;s New &#34;Frankenstein&#34;"
                                    style='background-image: url("https://assets.rbl.ms/21136623/1200x800.jpg"); padding-bottom: 66.6666666667%;'></div></a><div class="widget__body clearfix sm-mt-1">
    <h1 class="widget__headline h1">
 

<a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/carolina-ballet-frankenstein-2640555676.html"  aria-label="Win a Pair of Tickets to See Carolina Ballet&#39;s New &#34;Frankenstein&#34;">
    Win a Pair of Tickets to See Carolina Ballet&#39;s New &#34;Frankenstein&#34;
</a></h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Rachel Neville Photography, Courtesy Carolina Ballet
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2640555676"
        
            data-elid="2640555676"
            
                data-authors="Pointe Magazine"
            
            
                data-headline="Win a Pair of Tickets to See Carolina Ballet&#39;s New &#34;Frankenstein&#34;"
            
        >

        <div class="body-description" ><div class="widget__brief"></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">&lt;p&gt;&lt;a class=&#34;e-widget no-button&#34; href=&#34;https://gleam.io/Fi5Eu/win-a-pair-of-tickets-to-see-carolina-ballet-in-frankenstein&#34; rel=&#34;nofollow&#34;&gt;Win a Pair of Tickets to See Carolina Ballet in &#34;Frankenstein&#34;&lt;/a&gt;&lt;/p&gt;&lt;script async=&#34;true&#34; src=&#34;https://widget.gleamjs.io/e.js&#34; type=&#34;text/javascript&#34;&gt;&lt;/script&gt;
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fcarolina-ballet-frankenstein-2640555676.html%3Fxrs%3DRebelMouse_fb%26ts%3D1569341106" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/carolina-ballet-frankenstein-2640555676.html&amp;text=Win%20a%20Pair%20of%20Tickets%20to%20See%20Carolina%20Ballet%27s%20New%20%22Frankenstein%22&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Win%20a%20Pair%20of%20Tickets%20to%20See%20Carolina%20Ballet%27s%20New%20%22Frankenstein%22&amp;body=https://www.pointemagazine.com/carolina-ballet-frankenstein-2640555676.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fcarolina-ballet-frankenstein-2640555676.html&amp;media=https://assets.rbl.ms/21136623/600x.jpg&amp;description=Win%20a%20Pair%20of%20Tickets%20to%20See%20Carolina%20Ballet%27s%20New%20%22Frankenstein%22" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            
            
            
            
            
            </div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/row/column[1]/row/column[2]/lazyload-" data-more-posts-exists="true">
    
</div>

</div>


    
    
    
    </div>
</div>



        
        
        

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/row/column[1]/lazyload-" data-more-posts-exists="true">
    
</div>

</div>


    
    
    

<div id="sPost_0_0_2_0_0_1_1_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l4">
    

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/row/column[2]/choose/otherwise/lazyload-" data-more-posts-exists="true">
    
</div>

</div>


    </div>
</div>



        
        
        
        
        
        
        <span class="js-brick-description hidden" data-name="Footer scripts"></span><!-- User Code --><script>
  
  function changeCaptionPlace(){
    var captions = document.querySelectorAll('small.image-media.media-caption'); 

    for(var i=0; i<captions.length; i++){
      let caption = captions[i]; 
      let parent = caption.parentElement;
      let credit = parent.querySelector('small.image-media.media-photo-credit');
      if(credit != null){
        parent.insertBefore(caption, credit);
      }
    }
  }
  
  document.addEventListener("DOMContentLoaded", changeCaptionPlace);
  
  
  let keepReading = document.querySelectorAll('span.show-more.js-expand');
  
  for(var i=0; i<keepReading.length; i++) {
    keepReading[i].addEventListener('click', function(){
    setTimeout(changeCaptionPlace, 800);
  })
}
  
</script><!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" priority="1">
rblms.require(['jquery'], function($) {
   // Listen to Page View Upon URL Change Event
   var runnerEvents = __RUNNER_PUBLIC__.events;
   var runnerRootID = __RUNNER_PUBLIC__.root;
   $(runnerRootID).on( runnerEvents.LISTICLE_CHANGE_PAGE_VIEW, function() { 
       changeCaptionPlace();
   });
   });
</script><!-- End User Code --><!-- User Code --><style>
  small.image-media.media-photo-credit {
    float:left;
  }
  small.image-media.media-photo-credit > p,  small.image-media.media-photo-credit > a{
    color: black;
    font-size: 10px;
    margin-top: 10px;
  }
  
  small.image-media.media-caption {
    color: grey;
    float:left;
    margin-right: 10px;
  }
  small.image-media.media-caption p{
    font-size: 14px;
  }
  .rebellt-item, p, .listicle-slideshow__thumbnails.clearfix, .widget__show-more{
     clear: both;
  }
  
  .row-wrapper.clearfix.no-mb .row.px20:first-of-type {
    margin-left:0;
    margin-right:0;
  }   
  
   .rebellt-item img, .rebellt-item .share-tab-img, .body-description img{
  	display:grid;
   }
  
  @media (min-width: 320px) and (max-width: 480px) {
  
    small.image-media.media-photo-credit > p {
    	margin-top:0
    }
    small.image-media.media-caption p{
      margin-bottom: 0;
    }

  }
</style><!-- End User Code --><!-- User Code --><style>
.social_promo_container {
    display: flex;
    margin: 20px auto !important;
    min-height: 0;
    justify-content: center;
    align-items: center;
    text-align: center;
    background-color: rgb(241, 98, 123);
    padding: 10px;
    max-width: 360px;
    border-radius: 20px;
}
.social_promo_container.newsletter {
    padding: 20px;
    border-radius: 10px;
    max-height: 30px;
}
.social_promo_container .module-headline__text {
    color: rgb(255, 255, 255);
    padding: 0px;
    font-weight: 400;
    font-size: 15px;
    line-height: 1;
    margin-bottom: 10px;
}
.social_promo_container .spc__link {
    font-size: 14px;
    color: rgb(255, 255, 255);
}

.social_promo_container .fa {
    color: #fff !important;
    background: transparent;
    margin: -4px 0 0 5px;
    padding: 0;
    display: inline-block;
    vertical-align: middle;
    font-size: 1.5em;
}
.social_promo_container .fa-facebook-official {
    color: #39579a;
}
.social_promo_container .fa-instagram {
    color: #cd486b;
}
.newsletter-element__input{
  max-height: 28px;
  font-size: 14px;
 padding-right: 60px;
}
.newsletter-element__submit{
  max-height: 29px;
    font-size: 14px;
    padding: 5px 10px;

}

@media (min-width: 320px) and (max-width: 480px) {

.social_promo_container .spc__link, .text-element>a.color-inherit{
  font-size: 12px;
  font-weight: 700;
}

#poweredby_rebelmouse_link>a.color-inherit{
  font-size: 8px;
  font-weight: 100;
}

h1.module-headline__text.h1{
  font-weight: 700;
}

.social_promo_container {
 max-width: 292px;
}

.social_promo_container.newsletter {
 max-width: 264px;
}
}
</style><!-- End User Code --><!-- User Code --><style>

.around-the-web__headline { 
  visibility: hidden; 
  display: none;
} 
.around-the-web__headline:before { 
  content: "RELATED ARTICLES"; 
  visibility: visible;  
}
.from-your-site__headline { 
  visibility: hidden; 
} 
.from-your-site__headline:before { 
  content: "RELATED ARTICLES"; 
  visibility: visible;  
}

</style><!-- End User Code --></div>
            </div>



    
    
    <script>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</script>



<script type="text/lazy-javascript" priority="0">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</script>

    


    
    
    <script >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</script>
    


    

    
        <script type="text/javascript">
rblms.define('widgets/templates/subpage_menu_item', ['hogan_with_filters'], function (Hogan) {
return Hogan.compile('<a data-id="{{id}}" class="title {{#isPrivate}}private{{/isPrivate}}{{^isPrivate}}{{#isUnlisted}}unlisted{{/isUnlisted}}{{/isPrivate}}" {{#linkout}}target="_blank" {{/linkout}}href="{{#referrer}}{{referrer}}{{/referrer}}{{^referrer}}{{#type}}{{prefix}}{{url}}{{/type}}{{^type}}{{#sitename}}/{{sitename}}{{/sitename}}/{{url}}{{/type}}{{/referrer}}">{{title}}</a>')
});
</script>
    

    <script >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</script>
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['facebook'], function (FB) {
        FB.init({
            appId   : '343205559434261',
            version : 'v2.5',
            status  : true,
            cookie  : true
        });
        FB.XFBML.parse();
    });
</script>



    

    

    


    
    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    

    <script type="text/lazy-javascript" priority="1">
    

    rblms.require(['jquery', 'underscore', 'sprintf'], function ($, _, formatter) {
        $.noConflict(), _.noConflict();
        String.prototype.format = function () {
            return formatter.vsprintf(this, Array.prototype.slice.call(arguments));
        };
    });
    rblms.require(['jquery', 'underscore'], function ($, _) {
        $('[data-jwplayer-video-src]').each(function (index, el) {
            var getJWplayer = function () { return window.jwplayer; },
                $el = $(el),
                jwSrc = $el.data('jwplayer-video-src'),
                renderJWplayer = function () {
                    $.get(jwSrc, function (jwPlayerJs) {
                        var jwplayer = function () {
                            return {
                                    setup: function (config) {
                                        var jwplayerOrig = getJWplayer();
                                        $el.removeAttr('id');
                                        jwplayerOrig(el).setup(config);
                                        _.delay(() => $el.removeAttr('id'));
                                    }
                                };
                            },
                            fn = new Function('window', 'document', 'jwplayer', 'return ' + jwPlayerJs);

                        fn({ jwplayer: true }, { getElementById: function () { return true; } }, jwplayer);
                    });
                };

            if (!window.jwplayer) {
                rblms.require([jwSrc], renderJWplayer);
            } else {
                renderJWplayer();
            }
        });
    });
</script>


    

    <!-- Served from: wfe-spot-5 -->
</body>
</html>