
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc3NDI3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjgyMjkxOH0.yngZNJ71GuMGvXbi-U_CxVH5WCjNNyHR2FPDKIlK8Sk/img.jpg?width=1200&coordinates=0%2C587%2C0%2C271&height=600" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@pointe_magazine">
<meta name="twitter:site:id"            content="30015650">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc3NDI3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjgyMjkxOH0.yngZNJ71GuMGvXbi-U_CxVH5WCjNNyHR2FPDKIlK8Sk/img.jpg?width=1200&coordinates=0%2C587%2C0%2C271&height=600">
<meta property="fb:app_id"              content="343205559434261">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Onstage">
        <meta property="og:url" content="https://www.pointemagazine.com/tess-voelker-paris-opera-ballet-2648875533.html">
        <link rel="canonical" href="https://www.pointemagazine.com/tess-voelker-paris-opera-ballet-2648875533.html" />
    <meta property="og:site_name"           content="Pointe">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc3NDI3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjgyMjkxOH0.yngZNJ71GuMGvXbi-U_CxVH5WCjNNyHR2FPDKIlK8Sk/img.jpg?width=1200&coordinates=0%2C587%2C0%2C271&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Tess Voelker Is Only 23, but She’s About to Premiere Her First Work for the Paris Opéra Ballet">
    <meta property="og:description"         content="Not many 23-year-olds get commissioned by the Paris Opéra Ballet. For Tess Voelker, who grew up between Chicago and New Jersey before moving to Europe to start her dance career, 2020 has turned into an unexpectedly charmed year: In addition to getting a contract as a dancer with Nederlands Dans Thea...">
<meta property="article:publisher"      content="208452120187" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "countKeepReadingAsPageview": true, "backButtonGoToPage": true, "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 17301846}, "resourceId": "pp_2648875533", "section": {"id": null}, "fbId": "343205559434261", "site": {"id": 17301846}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-2506277-5", "post": {"sections": [0, 4754728, 4754729, 477282091, 477282092, 4754718], "shareUrl": "https%3A%2F%2Fwww.pointemagazine.com%2Ftess-voelker-paris-opera-ballet-2648875533.html", "id": 2648875533}, "fbAppVersion": "v2.5", "pathParams": {"slug": "tess-voelker-paris-opera-ballet", "id": "2648875533"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22slug%22%3A%22tess-voelker-paris-opera-ballet%22%2C%22id%22%3A%222648875533%22%7D\u0026post_id=2648875533\u0026site_id=17301846\u0026override_device=desktop\u0026resource_id=pp_2648875533"};
    </script>
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=rmxassets2a65c5a3571a106904a2dbcac76e4c17"></script>
<![endif]-->
<script>
    function existsOrPolyfill(api, file) {
        if (api) {
            return;
        }
        var script = document.createElement("script");
        script.src = "/static/polyfills/" + file + ".js";
        document.head.appendChild(script);
    }

    existsOrPolyfill(window.requestAnimationFrame, "requestAnimationFrame");
    existsOrPolyfill(window.MutationObserver, "mutationobserver-polyfill");
    existsOrPolyfill(window.IntersectionObserver, "intersection-observer");
    existsOrPolyfill(window.URLSearchParams, "urlsearchparams-polyfill");
    existsOrPolyfill(window.Array.from, "arrayfrom-polyfill");
    existsOrPolyfill(window.Array.prototype.find, "find-polyfill");
    existsOrPolyfill(Element.prototype.replaceWith, "replace-with-polyfill");
    existsOrPolyfill("content" in document.createElement("template"), "template-v2");
    existsOrPolyfill(
        window.NodeList.prototype.forEach,
        "polyfill-ie11-nodelist-foreach"
    );
    existsOrPolyfill(
        typeof window.CustomEvent === "function",
        "event-polyfill"
    );
    existsOrPolyfill(
        Element.prototype.closest && Element.prototype.matches,
        "closest-polyfill"
    );
    existsOrPolyfill(Object.entries, "entries-polyfill");
    existsOrPolyfill(Element.prototype.remove, "remove-polyfill");
    existsOrPolyfill("classList" in Element.prototype, "classList-polyfill");
    existsOrPolyfill(window.Promise, "promise-polyfill");
    existsOrPolyfill(window.fetch, "fetch-polyfill-v3");
    existsOrPolyfill(Array.prototype.flatMap, "flatMap-polyfill");
</script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.pointemagazine.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.pointemagazine.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script async src="https://www.pointemagazine.com/static/dist/social-ux/main.d4ee55157b20b1776116.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-2506277-5', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
             if (utmCampaignData.campaignKeyword) {
              ga('b.set', 'campaignKeyword', utmCampaignData.campaignKeyword);
             }
         }

         <!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
          ga('b.set', 'dimension1', "Laura Cappelle");
          ga('b.set', 'dimension2', '2648875533');
          ga('b.set', 'dimension3', "paris op\u00e9ra ballet, women choreographers, female choreograpers, marion gautier de chernac\u00e9, antonin moni\u00e9, tess voelker");
          
          ga('b.set', 'dimension4', 'onstage');
          
          ga('b.set', 'dimension5', '11/12/2020');
          
          
          
          
          
          ga('b.set', 'dimension6', 'use_light_social_ux_app,1');
          

         ga('b.send', 'pageview');
      </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Pointe" href="/feeds/onstage.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>Tess Voelker Is Only 23, but She’s About to Premiere Her First Work for the Paris Opéra Ballet - Pointe</title>
    
    
    
    <link id="non-critical-css" media="none" href="https://static.rbl.ms/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets66b3c7c33430c6d86825956c94cfb999RMCSS"><style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            var node =  document.querySelector("#non-critical-css")
            node.setAttribute('media', 'screen');
            node.setAttribute('rel', 'stylesheet');
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#f16477";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85ODE5ODg5LzIwMDB4LnBuZyIsImV4cGlyZXNfYXQiOjE2NjUzMjY0NTR9.OK6BNO4H_S2hBDoQu9Kml8xh5kz3OFEzjjR40HwFdTU/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85ODE5ODg5LzIwMDB4LnBuZyIsImV4cGlyZXNfYXQiOjE2NjUzMjY0NTR9.OK6BNO4H_S2hBDoQu9Kml8xh5kz3OFEzjjR40HwFdTU/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Courgette:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Courgette:300,400,700&display=swap" /><meta property="article:published_time" content="2020-11-12T18:42:21+00:00" /><meta property="article:modified_time" content="2020-11-12T19:54:08+00:00" /><meta property="article:author" content="https://www.facebook.com/208452120187" /><meta name="keywords" content="paris opéra ballet, women choreographers, female choreograpers, marion gautier de chernacé, antonin monié, tess voelker"/><meta name="description" content="Not many 23-year-olds get commissioned by the Paris Opéra Ballet. For Tess Voelker, who grew up between Chicago and New Jersey before moving to Europe to start her dance career, 2020 has turned into an unexpectedly charmed year: In addition to getting a contract as a dancer with Nederlands Dans Thea..."/><link rel="amphtml" href="https://www.pointemagazine.com/amp/tess-voelker-paris-opera-ballet-2648875533"><script>
var htlbid = htlbid || {};
		htlbid.cmd = htlbid.cmd || [];
	   
		htlbid.cmd.push(function() {
			 
             
		htlbid.setTargeting('post_id', '2648875533');
		htlbid.setTargeting('section', ["news", "onstage", "profiles", "career", "the-latest"]);
		  htlbid.setTargeting('is_testing', 'yes');
		htlbid.setTargeting('is_homepage', 'no');
			  
		  });
</script><!-- Facebook Pixel Code --><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=350241962078232&ev=PageView&noscript=1"
/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><meta property="fb:pages" content="208452120187" /><script type="text/javascript">
  var _userway_config = {
  // uncomment the following line to override default position
  // position: '1',
  // uncomment the following line to override default size (values: small, large)
  // size: 'large', 
  // uncomment the following line to override default language (e.g., fr, de, es, he, nl, etc.)
  // language: null,
  // uncomment the following line to override color set via widget
   color: '#f16477', 
  // uncomment the following line to override type set via widget(1=man, 2=chair, 3=eye)
  // type: 'null', 
  account: '5WRnBkddPb'
  };
  </script><style>
  .userway_icon_image_wrapper img{ display:none !important}
  .userway_icon_image_wrapper {
  background-image: url(https://cdn.userway.org/widgetapp/images/body_wh.svg);
    height: 100%;
    width: 100%;
    display: inline-block;
    background-size: contain;
    background-repeat: no-repeat;
  }
</style><style id="custom-post-styles-2648875533">
</style><style id="custom-post-styles-2648875533">
</style>

    


    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.pointemagazine.com/tess-voelker-paris-opera-ballet-2648875533.html"
        },
        "url": "https://www.pointemagazine.com/tess-voelker-paris-opera-ballet-2648875533.html",
        "headline": "Tess Voelker Is Only 23, but She\u2019s About to Premiere Her First Work for the Paris Op\u00e9ra Ballet",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc3NDI3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjgyMjkxOH0.yngZNJ71GuMGvXbi-U_CxVH5WCjNNyHR2FPDKIlK8Sk/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc3NDI3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjgyMjkxOH0.yngZNJ71GuMGvXbi-U_CxVH5WCjNNyHR2FPDKIlK8Sk/img.jpg?width=1200&coordinates=0%2C587%2C0%2C271&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2020-11-12T18:42:21Z",
        "dateModified": "2020-11-12T19:54:08Z",
        "author": {
            "@type": "Person",
            "name": "Laura Cappelle"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Pointe",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85ODIyOTg1L29yaWdpbi5wbmciLCJleHBpcmVzX2F0IjoxNjQ3NTU1Njg0fQ.WiClejgDpyr4RpbIVTzXrqHmTTma5GoixJ3PMHOGxjw/img.png?width=210"
            }
        },
        "articleSection": "Onstage",
        "description": "Not many 23-year-olds get commissioned by the Paris Op\u00e9ra Ballet. For Tess Voelker, who grew up between Chicago and New Jersey before moving to Europe to start her dance career, 2020 has turned into an unexpectedly charmed year: In addition to getting a contract as a dancer with Nederlands Dans Thea...",
        "keywords": ["paris op\u00e9ra ballet", "women choreographers", "female choreograpers", "marion gautier de chernac\u00e9", "antonin moni\u00e9", "tess voelker"]
    }
</script>


</head>

<body 
    class="logged-out-user section-onstage"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--news">
            <a
                href="https://www.pointemagazine.com/news/"
                
            >News</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--onstage">
            <a
                href="https://www.pointemagazine.com/onstage/"
                
            >Onstage</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--profiles">
            <a
                href="https://www.pointemagazine.com/profiles/"
                
            >Profiles</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--career">
            <a
                href="https://www.pointemagazine.com/career/"
                
            >Career</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--training">
            <a
                href="https://www.pointemagazine.com/training/"
                
            >Training</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--health-and-body">
            <a
                href="https://www.pointemagazine.com/health-and-body/"
                
            >Health &amp; Body</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--viral-videos">
            <a
                href="https://www.pointemagazine.com/viral-videos/"
                
            >Viral Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--guides">
            <a
                href="https://www.pointemagazine.com/guides/"
                
            >Guides</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--giveaways">
            <a
                href="https://www.pointemagazine.com/giveaways/"
                
            >Giveaways</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--audition-advice">
            <a
                href="https://www.pointemagazine.com/audition-advice/"
                
            >Audition Advice</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-the-royal-opera-house">
            <a
                href="https://www.pointemagazine.com/sponsored-by-the-royal-opera-house/"
                
            >Sponsored by the Royal Opera House</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-trafalgar-releasing">
            <a
                href="https://www.pointemagazine.com/sponsored-by-trafalgar-releasing/"
                
            >Sponsored by Trafalgar Releasing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-joffrey-ballet-school">
            <a
                href="https://www.pointemagazine.com/sponsored-by-joffrey-ballet-school/"
                
            >Sponsored by Joffrey Ballet School</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-nutmeg-ballet-conservatory">
            <a
                href="https://www.pointemagazine.com/sponsored-by-nutmeg-ballet-conservatory/"
                
            >Sponsored by Nutmeg Ballet Conservatory</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-bloch">
            <a
                href="https://www.pointemagazine.com/sponsored-by-bloch/"
                
            >Sponsored by BLOCH</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-apolla-performance-shocks">
            <a
                href="https://www.pointemagazine.com/sponsored-by-apolla-performance-shocks/"
                
            >Sponsored by Apolla Performance Wear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-the-rock-school">
            <a
                href="https://www.pointemagazine.com/sponsored-by-the-rock-school/"
                
            >Sponsored by The Rock School</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-audition-dancewear">
            <a
                href="https://www.pointemagazine.com/sponsored-audition-dancewear/"
                
            >Sponsored by Audition Dancewear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-ballet-arizona">
            <a
                href="https://www.pointemagazine.com/sponsored-ballet-arizona/"
                
            >Sponsored by Ballet Arizona</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-grishko">
            <a
                href="https://www.pointemagazine.com/sponsored-by-grishko/"
                
            >Sponsored by Grishko ltd. (Moscow, Russia)</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-colorado-ballet-academy">
            <a
                href="https://www.pointemagazine.com/sponsored-by-colorado-ballet-academy/"
                
            >Sponsored by Colorado Ballet Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-school-pennsylvania-ballet">
            <a
                href="https://www.pointemagazine.com/sponsored-by-school-pennsylvania-ballet/"
                
            >Sponsored by The School of Pennsylvania Ballet</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-us-prix-de-ballet">
            <a
                href="https://www.pointemagazine.com/sponsored-by-us-prix-de-ballet/"
                
            >Sponsored by US Prix de Ballet</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-ellison-ballet">
            <a
                href="https://www.pointemagazine.com/sponsored-by-ellison-ballet/"
                
            >Sponsored by Ellison Ballet</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--summer-study">
            <a
                href="https://www.pointemagazine.com/summer-study/"
                
            >Summer Study</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--the-latest">
            <a
                href="https://www.pointemagazine.com/the-latest/"
                
            >The Latest</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technique">
            <a
                href="https://www.pointemagazine.com/technique/"
                
            >Technique</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ask-amy">
            <a
                href="https://www.pointemagazine.com/ask-amy/"
                
            >Ask Amy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--higher-ed">
            <a
                href="https://www.pointemagazine.com/higher-ed/"
                
            >Higher Ed</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--company-life">
            <a
                href="https://www.pointemagazine.com/company-life/"
                
            >Company Life</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--cross-training">
            <a
                href="https://www.pointemagazine.com/cross-training/"
                
            >Cross-Training</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--nutrition">
            <a
                href="https://www.pointemagazine.com/nutrition/"
                
            >Nutrition</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--wellness">
            <a
                href="https://www.pointemagazine.com/wellness/"
                
            >Wellness</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><span class="js-brick-description hidden" data-name="SITE__CSS"></span><script>

    function rm_fn_59c2734e4e4a7cc94c53a36ff2b2b22f() {
        const script = document.createElement('script');
        script.src = "https://htlbid.com/v3/pointemagazine.com/htlbid.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_59c2734e4e4a7cc94c53a36ff2b2b22f);

</script><script>

    function rm_fn_b2ec7e242382e72d6af21a2620005dfd() {
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '350241962078232'); // Insert your pixel ID here.
fbq('track', 'PageView');
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_b2ec7e242382e72d6af21a2620005dfd);

</script><script>

    function rm_fn_a18a1e8d60c5dbf756428d6ce16374c5() {
        ga('create', 'UA-2506277-21', 'auto',
{'name': 'danceMediaTracker' }
); // init new account
ga('danceMediaTracker.require', 'displayfeatures');
// catch utm capaign data here
if(utmCampaignData)
{ ga('danceMediaTracker.set', 'campaignName', utmCampaignData.campaignName); ga('danceMediaTracker.set', 'campaignSource', utmCampaignData.campaignSource); ga('danceMediaTracker.set', 'campaignMedium', utmCampaignData.campaignMedium); ga('danceMediaTracker.set', 'campaignContent', utmCampaignData.campaignContent); }
ga('danceMediaTracker.send', 'pageview'); // send pageview
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_a18a1e8d60c5dbf756428d6ce16374c5);

</script><script>

    function rm_fn_f31f698b98d7647799041e4ea25a0950() {
        const script = document.createElement('script');
        script.src = "https://cdn.userway.org/widget.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_f31f698b98d7647799041e4ea25a0950);

</script><div class="mb-2 posts_breaking-section" id="sTop_Bar_0_0_6_0_0_9"></div><!-- User Code --><style>
.posts_trending-section,
.posts_breaking-section {
    margin: 0;
    padding: 20px 0 0;
    -webkit-font-smoothing: antialiased;
    margin-bottom: -20px;
  background-color: #f16477;
  text-align: center;
}

.posts_trending-section .row,
.posts_breaking-section .row {
    margin-bottom: 10px;
}

.posts_trending-section .widget__headline::before {
    color: #fff;
    text-decoration: none;
    
    padding-right: 10px;
    text-transform: uppercase;
    font: 500 18px/24px 'Roboto',sans-serif;
    opacity: 0.8;
}

.posts_breaking-section .widget__headline::before {
    color: #fff;
    text-decoration: none;
    padding-right: 10px;
    text-transform: uppercase;
    font: 500 20px/24px 'Roboto',sans-serif;
    opacity: 0.7;
}
  
  @media (max-width: 500px) {
    
   .posts_trending-section,
.posts_breaking-section {
    
    -webkit-font-smoothing: antialiased;
    margin-bottom: 0px;
  
}
  }
</style><!-- End User Code --><script>

    function rm_fn_d086c9738ea13e5ff93a8ca4876ec51a() {
        var $breaking = document.querySelector('.posts_breaking-section')
var $trending = document.querySelector('.posts_trending-section')

if ($breaking && $breaking.querySelector('.posts_custom')){
	$breaking.style.display='block'
	$breaking.style.minHeight='65px'
}
else if ($trending && $trending.querySelector('.posts_custom')){
	$trending.style.display='block'	
	$trending.style.minHeight='65px'
}
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_d086c9738ea13e5ff93a8ca4876ec51a);

</script><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_6_0_0_12"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><!-- User Code --><div  data-toggle-class="custom-menu-opened" class="rebelbar__menu-toggle js-toggle hamburger-menu-button" data-target="body" id="stopbar-DI_0_0_8_0_0_10_0_0"><svg
	class="icon"
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 12" id="hamburger-menu"><path d="M0 0h22v2H0zm0 5h22v2H0zm0 5h22v2H0z" fill="#fff" fill-rule="evenodd"></path></svg></div><div class="logo-wrapper"><a href="/" class="sitet-logo_link"><svg
      xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 566.54669 119.74667"
height="119.74667"
width="566.54669"

id="svg2"
version="1.1"><g
transform="matrix(1.3333333,0,0,-1.3333333,0,119.74667)"
id="g10"><g
transform="scale(0.1)"
id="g12"><path
 id="path14"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 99.8086,547.188 c -0.2109,178.242 -0.2422,210.234 -2.6016,246.796 -2.3359,38.817 -11.4961,57.098 -49.1797,65.028 -9.1601,2.297 -28.5703,3.39 -38.87886,3.39 -4.5586,-0.011 -9.1289087,2.266 -9.14844,6.836 0,6.875 5.70313,9.149 18.2695,9.168 51.4375,0.078 120.0005,-3.261 129.1135,-3.242 25.129,0.02 91.39,3.516 143.941,3.594 142.832,0.176 194.301,-47.723 212.61,-64.832 25.129,-23.977 57.242,-75.352 57.316,-135.91 0.176,-162.235 -118.5,-272.059 -280.719,-272.254 -5.734,-0.02 -18.261,-0.02 -24.039,1.093 -5.715,-0.019 -12.531,2.274 -12.531,7.977 -0.035,9.133 6.816,10.285 30.836,10.324 110.844,0.145 197.531,81.375 197.394,186.485 -0.074,37.683 -3.578,114.246 -64.214,175.847 -60.625,61.653 -130.297,56.965 -156.571,56.946 -19.418,-0.02 -38.867,-2.336 -49.14,-6.926 -6.817,-2.285 -9.114,-10.301 -9.114,-21.707 l 0.621,-469.551 c 0.141,-109.699 0.247,-199.969 6.024,-247.9258 3.445,-33.1367 10.336,-58.2734 44.621,-62.7929 16.004,-2.2969 41.129,-4.5196 51.398,-4.5196 6.887,0.0391 9.188,-3.4101 9.188,-6.8203 0,-5.7031 -5.707,-9.1484 -18.27,-9.1875 -62.851,-0.0703 -134.82,3.2695 -140.535,3.2695 -3.445,-0.039 -75.3787,-3.5546 -109.6912,-3.5546 -12.5664,-0.0586 -18.2695,2.2382 -18.2695,9.0937 0,3.4492 2.293,6.8555 9.1094,6.8555 10.2734,0.0273 24.0156,2.3359 34.289,4.6289 C 84.5,39.8867 90.1719,65.043 94.6953,98.1758 100.332,146.176 100.23,236.406 100.059,346.102 l -0.2504,201.086" /><path
 id="path16"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 1086.45,43.4609 c 102.84,0.1446 315.28,59.8051 314.86,392.3011 -0.35,274.16 -167.36,421.336 -347.89,421.14 C 862.637,856.629 719.984,730.77 720.293,480.566 720.648,214.336 880.801,43.1875 1086.45,43.4609 Z m -25.1,852.2621 C 1318.43,896.094 1510.62,734.09 1510.93,467.859 1511.24,211.98 1331.01,0.355469 1055.64,0.00390625 742.602,-0.375 612.02,242.773 611.785,448.445 611.543,633.523 746.051,895.34 1061.35,895.723" /><path
 id="path18"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 1735.01,348.184 c 0.15,-109.7 0.22,-199.918 6.03,-247.907 3.45,-33.1364 10.31,-58.2692 44.64,-62.7926 15.99,-2.2656 41.11,-4.5196 51.41,-4.4805 6.86,0 9.13,-3.4492 9.16,-6.8594 0,-5.7031 -5.68,-9.1289 -18.28,-9.1484 -62.84,-0.1094 -134.86,3.2227 -140.57,3.2227 -5.66,0 -77.66,-3.5547 -111.95,-3.5547 -12.52,-0.0274 -18.26,2.2656 -18.26,9.1328 0,3.4062 2.29,6.8125 9.11,6.8515 10.3,0 24.01,2.336 34.29,4.6289 22.86,4.6016 28.48,29.7188 33.04,62.8557 5.66,47.984 5.54,138.226 5.39,247.933 l -0.27,201.063 c -0.2,178.262 -0.23,210.254 -2.6,246.797 -2.3,38.828 -13.79,58.262 -38.92,63.945 -12.56,3.391 -27.41,4.543 -35.41,4.504 -4.58,0 -9.17,2.273 -9.17,6.855 0,6.856 5.74,9.129 18.28,9.168 37.71,0.051 109.69,-3.281 115.4,-3.281 5.74,0 77.68,3.516 111.97,3.574 12.59,0.012 18.3,-2.285 18.3,-9.14 0.03,-4.571 -4.56,-6.844 -9.12,-6.863 -8.04,0 -14.87,-1.153 -28.57,-3.469 -30.84,-5.742 -39.96,-25.176 -42.18,-65.156 -2.27,-36.571 -2.23,-68.536 -1.99,-246.786 l 0.27,-201.093" /><path
 id="path20"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 2081.41,172.656 c 2.36,-93.6482 13.88,-123.3474 44.72,-132.4568 21.72,-5.6758 46.83,-6.7773 57.11,-6.75 5.78,0 9.15,-2.2929 9.15,-6.8633 0.04,-6.8554 -6.83,-9.1523 -20.5,-9.1914 -65.15,-0.0547 -110.85,3.3243 -121.19,3.3243 -10.22,0 -58.25,-3.5274 -109.65,-3.5938 -11.42,-0.0391 -18.28,1.1094 -18.28,9.0898 0,4.5977 3.41,6.8946 9.11,6.8946 9.17,0.0195 29.73,1.1601 46.85,6.9219 28.57,8.039 34.21,41.164 34.08,145.1447 l 0.31,654.668 c -0.07,44.539 3.37,57.097 12.49,57.117 9.15,0.019 28.62,-25.098 40.06,-36.523 17.15,-19.375 187.65,-203.106 363.79,-391.415 113.27,-120.957 238.01,-260.175 274.59,-297.832 l -13.28,580.372 c -1.26,74.277 -9.27,99.394 -44.71,108.496 -20.55,4.55 -46.84,5.644 -56,5.644 -7.99,0 -9.14,3.406 -9.14,7.988 0,6.836 9.14,7.997 22.82,8.016 51.44,0.078 106.3,-3.301 118.86,-3.262 12.51,0.02 50.25,3.477 97.09,3.535 12.57,0.02 20.53,-1.113 20.57,-7.968 0,-4.571 -4.56,-7.977 -12.53,-7.996 -5.7,-0.02 -13.71,-0.02 -27.42,-3.489 -37.72,-8.047 -42.25,-33.183 -42.14,-101.718 l -1.44,-669.516 c 0.12,-75.4297 -2.17,-81.1328 -10.16,-81.1328 -9.14,-0.0391 -22.89,12.5 -83.52,73.0156 -12.59,11.3789 -177.31,179.1172 -298.59,309.2462 -132.74,142.644 -262.01,286.414 -298.64,327.5 l 15.59,-547.266" /><path
 id="path22"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 3284.23,350.164 c 0.13,-109.656 0.25,-199.926 5.99,-247.945 3.47,-33.094 10.41,-58.2307 44.66,-62.7502 16,-2.2579 41.17,-4.5235 51.42,-4.4844 6.87,0 9.16,-3.4102 9.16,-6.8867 0,-5.6914 -5.74,-9.1368 -18.27,-9.168 -62.83,-0.0586 -134.79,3.2812 -140.54,3.2812 -5.73,0 -77.68,-3.5273 -111.96,-3.5937 -12.6,0 -18.26,2.2578 -18.26,9.1328 -0.04,3.4258 2.22,6.8906 9.12,6.8906 10.22,0 23.94,2.2969 34.25,4.5899 22.84,4.5898 28.54,29.7461 33.09,62.8825 5.59,47.996 5.49,138.266 5.41,247.926 l -0.69,483.289 -169.05,-2.488 c -70.88,-1.223 -98.29,-9.258 -116.53,-36.731 -12.55,-19.414 -15.93,-27.41 -19.38,-35.437 -3.38,-9.152 -6.81,-11.426 -11.38,-11.426 -3.46,-0.019 -5.76,3.406 -5.76,10.242 0,11.446 22.75,109.746 25,118.879 2.3,6.875 6.88,21.707 11.42,21.727 8.01,0 19.37,-11.406 50.29,-13.633 33.13,-3.387 76.55,-5.652 90.27,-5.613 l 428.4,0.527 c 36.55,0.059 62.84,2.391 81.14,5.828 17.12,2.317 27.44,5.762 31.95,5.762 5.74,0 5.74,-6.856 5.74,-13.692 0.08,-34.296 -3.28,-113.132 -3.28,-125.71 0.04,-10.254 -3.41,-14.836 -7.93,-14.836 -5.74,-0.02 -8.04,3.39 -9.19,19.394 l -1.18,12.559 c -3.45,34.269 -30.89,60.519 -140.57,62.668 l -144.01,2.117 0.67,-483.301" /><path
 id="path24"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 3738.69,551.816 c -0.23,178.243 -0.26,210.243 -2.61,246.778 -2.34,38.855 -11.49,57.136 -49.19,65.066 -9.14,2.285 -28.61,3.41 -38.88,3.379 -4.55,0 -9.15,2.277 -9.15,6.848 0,6.855 5.71,9.148 18.27,9.148 26.25,0.039 57.15,0.078 82.27,-1.015 l 46.85,-2.227 c 8,0 235.34,0.273 261.61,1.477 21.71,1.171 39.99,3.484 49.13,5.781 5.73,1.133 10.32,5.722 16.02,5.722 3.41,0 4.55,-4.582 4.59,-10.265 0,-7.996 -5.71,-21.746 -9.12,-53.692 -1.09,-11.453 -3.34,-61.718 -5.61,-75.449 -1.11,-5.722 -3.4,-12.578 -7.99,-12.578 -6.82,0 -9.11,5.715 -9.15,14.844 0,8.019 -1.16,27.433 -6.87,41.113 -8.03,18.281 -19.5,31.973 -81.19,38.742 -19.41,2.254 -143.98,3.282 -156.53,3.242 -4.59,0 -6.87,-3.449 -6.87,-11.425 l 0.42,-315.352 c 0.04,-7.988 1.15,-11.418 6.91,-11.418 14.8,0.039 155.34,0.207 181.63,2.539 27.45,2.317 43.42,4.61 53.66,16.035 8,9.172 12.55,14.895 17.14,14.895 3.41,0 5.68,-2.277 5.68,-9.133 0.02,-6.855 -5.64,-26.297 -9.01,-63.992 -2.27,-22.863 -4.48,-65.129 -4.48,-73.125 0,-9.133 0.03,-21.711 -7.95,-21.731 -5.75,0 -8.04,4.551 -8.08,10.266 0,11.445 0,22.871 -4.59,37.703 -4.55,16.008 -14.88,35.403 -59.44,39.922 -30.85,3.371 -143.98,5.527 -163.39,5.508 -5.74,-0.02 -8,-3.426 -8,-8.008 l 0.13,-100.535 c 0.08,-38.859 -0.93,-171.406 0.25,-195.375 3.53,-78.8282 20.7,-93.6563 132.62,-93.5274 29.73,0.039 79.99,0.1172 109.71,12.7031 29.67,12.6367 43.35,35.4683 51.32,82.3123 2.23,12.598 4.53,17.188 10.25,17.188 6.84,0 6.84,-9.153 6.88,-17.149 0,-9.144 -9.04,-86.8318 -14.73,-110.8552 -7.97,-29.707 -17.08,-29.707 -61.65,-29.7852 -85.7,-0.0703 -148.5,2.0977 -193.09,3.211 -44.54,2.2265 -71.98,3.332 -89.13,3.332 -2.31,-0.0313 -21.72,-0.0703 -45.69,-1.2188 -22.84,-0.0312 -49.12,-2.3359 -66.26,-2.3671 -12.57,-0.0391 -18.32,2.2578 -18.32,9.0937 0,3.4453 2.32,6.8945 9.17,6.8945 10.29,0 23.96,2.2969 34.24,4.5899 22.86,4.5898 28.53,29.7461 33.04,62.9182 5.7,47.961 5.59,138.23 5.41,247.906 l -0.23,201.066" /><path
 id="path26"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 4183.93,838.27 h 9.8 c 7.99,0.019 9.45,5.636 9.45,8.918 -0.04,8.582 -5.96,8.582 -9.18,8.582 l -10.11,-0.02 z m -11.86,27.531 21.62,0.027 c 7.4,0.02 21.92,0.039 21.95,-16.562 0,-11.543 -7.41,-13.926 -11.88,-15.399 8.6,-0.586 9.18,-6.222 10.41,-14.199 0.6,-5.051 1.5,-13.652 3.24,-16.613 l -13.31,-0.02 c -0.3,2.961 -2.38,18.977 -2.38,19.856 -0.88,3.554 -2.09,5.32 -6.5,5.32 l -10.99,-0.02 0.04,-25.183 h -12.18 z m -25.93,-31.281 c 0.02,-26.082 21.13,-47.071 46.91,-47.071 26.06,0.039 47.05,21.574 47.01,47.199 -0.02,26.082 -21.34,46.786 -47.14,46.727 -25.44,-0.027 -46.81,-20.488 -46.78,-46.855 z m 102.97,-0.02 c 0.04,-30.82 -25.11,-56.035 -55.92,-56.062 -30.54,-0.04 -56.04,24.824 -56.06,55.917 -0.04,31.7 25.98,56.024 55.92,56.063 30.22,0.039 56,-24.219 56.06,-55.918" /></g></g></svg></a></div><!-- End User Code --><div class="search-form hide-mobile" id="sTop_Bar_0_0_6_0_0_12_1"><form action="/search/"><input placeholder="Search" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><!-- User Code --><div class="menu-container"><div class="menu-items"><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/news">News <span class="fa fa-chevron-down"></span></a><a class="mobile-only" href="/news">News</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item"><div class="menu-subitem-container"><a class="menu-subitem" href="/onstage/"><div class="section-name">Onstage</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/the-latest/"><div class="section-name">the latest</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/viral-videos/"><div class="section-name">viral videos</div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/training">Training<span class="fa fa-chevron-down"></span></a><a class="mobile-only" href="/training">Training</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item "><!--div class="menu-subitem-container mobile-only"><a class="menu-subitem" href="/career/"><div class="section-name">Career</div></a></div--><div class="menu-subitem-container"><a class="menu-subitem" href="/technique/"><div class="section-name">technique</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/ask-amy/"><div class="section-name">ask amy</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/higher-ed/"><div class="section-name">higher ed </div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/career">  career 
		
      <span class="fa fa-chevron-down" ></span></a><a class="mobile-only" href="/career">  career</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item "><!--div class="menu-subitem-container mobile-only"><a class="menu-subitem" href="/news/"><div class="section-name">News</div></a></div--><div class="menu-subitem-container"><a class="menu-subitem" href="/profiles/"><div class="section-name">profiles</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/company-life/"><div class="section-name">company Life</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/audition-advice/"><div class="section-name">audition advice</div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/health-and-body">health and body 
      <span class="fa fa-chevron-down"></span></a><a class="mobile-only" href="/health-and-body/">health and body</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item"><div class="menu-subitem-container"><a class="menu-subitem" href="/cross-training/"><div class="section-name">cross-training</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/nutrition/"><div class="section-name">nutrition</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/wellness/"><div class="section-name">wellness</div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/guides/">Guides 		
      <span class="fa fa-chevron-down" ></span></a><a class="mobile-only" href="/guides">Guides</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item "><!--div class="menu-subitem-container mobile-only"><a class="menu-subitem" href="/guides-and-resources/"><div class="section-name">Guides</div></a></div--><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/pre-professional-ballet-program-2019-2412959336.html"><div class="section-name">pre-pro guide</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/st/College_Guide"><div class="section-name">college guide</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href=" https://www.pointemagazine.com/auditions-guide-2641563278.html"><div class="section-name">auditions guide</div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="javascript:;">More 
			  
		
      <span class="fa fa-chevron-down" ></span></a><a class="mobile-only" href="javascript:;">More </a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item "><div class="menu-subitem-container"><a class="menu-subitem" target="_blank" href="https://pne.pcdfusion.com/pcd/Order?iKey=I**NEW"><div class="section-name">Subscribe</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" target="_blank" href="https://store.dancemedia.com/"><div class="section-name">Buy a Single Copy</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/meet-the-editors-2433041205.html"><div class="section-name">Meet the Editors</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/giveaways/"><div class="section-name">giveaways</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/advertising-information-2621673775.html"><div class="section-name">Advertise</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href=" https://www.pointemagazine.com/contact-us-2412832892.html"><div class="section-name">Contact Us</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href=" https://www.pointemagazine.com/social-media-comment-moderation-policy-2644884094.html"><div class="section-name">Social Media Comments Policy</div></a></div></div></div></div></div></div><a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)" id="topbar_privacy">Change Privacy Settings</a>
<!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_6_0_0_12_3"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/PointeMagazineOfficial" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com//pointe_magazine" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="http://instagram.com/pointemagazineofficial/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/channel/UCdQo8wFtdhz9LsE2E7aFF9Q" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><style>
  .sitet-logo_link svg{
  height: 50px;
  }
  .menu-opened .menu-global{display:none}
 
	/*---------- userway style ----*/
   body .userway.userway_p1 {
	  top: unset !important;
	  bottom: 83px ! important;
	  right: 13px !important;
  }
	 /*---------- userway style ----*/
		  .topbar-wrapper {
		  margin:0;
		  }
		  .rebelbar--fake.skin-simple {
			background: transparent !important;
		  }
		  .rebelbar--fixed.skin-simple {
		  z-index:4;
		  }
		  .with-small-header .rebelbar--fixed.skin-simple{
		  background: #fff;
			box-shadow: 0 2px 4px 0 rgba(173,173,173,0.5);
			transition: all ease .3s
		}
		  }
		  .rebelbar .rebelbal__inner {
		  max-width:1345px;
			text-align:center;
		  }
		  .rebelbar.skin-simple { 
		 /* background:linear-gradient( rgba(0,0,0,0.3), transparent);*/
			background: white;
			line-height:48px;
			height:54px;
		  }
		   .logo-wrapper{
			display: block;
			max-width: 200px;
			height: 50px;
			margin:5px auto 0;
		  }
		  .site-logo-svg {
		  height:50px;
			width:200px;
		  }
		  .site-logo-svg path,
		   .site-logo-svg polygon{
		  fill:#f16477;
		  }
		  .with-small-header .site-logo-svg path ,
		  .with-small-header .site-logo-svg polygon  {
			fill:#f16477
		  }
		  .site-logo__link {
		  display:inline-block;
		  }
		  
		  .rebelbar.skin-simple .rebelbar__menu-toggle {
			width: 30px;
			padding: 0 10px;
			margin-right: 30px;
			float:left;
			position:absolute;
		}
		   .with-small-header .menu-item-header a.desktop-only {
			color:#1a1a1a !important;
			  transition: all ease .5s
			}
		   .with-small-header .search-form__open {
			color: #000 !important;
			  transition: all ease .5s
		}
			.with-small-header .search-form__open {
			color: #000 !important;
			   transition: all ease .5s
		}
			
			.with-small-header .rebelbar  .social-links__link {
			 color: #000;
			border: 1px solid #000 !important;
			   transition: all ease .5s
		
			}
			.rebelbar--fake.skin-simple {
			top:80px;
		  }
		  .all-content-wrapper.with-small-header .rebelbar--fake.skin-simple{
		   top:0;
		  }
		  .all-content-wrapper.with-small-header .outer-wrap{
		  margin-top:30px
		  }
		  
		  .rebelbar.skin-simple .rebelbar__menu-toggle svg path{
		  fill:#000;
		  }

        #topbar_privacy {
        	display: none;
        }

		.custom-menu-opened .rebelbar.skin-simple .rebelbar__inner  #topbar_privacy {
        	display: block;
        }


		   @media (min-width:768px){
             .sitet-logo_link svg {
             height:80px
             }
             .rebelbar.skin-simple .rebelbar__menu-toggle {
            position:unset;
		  }
		.rebelbar.skin-simple .rebelbar__inner {
			padding: 0 20px;
			max-width: 1350px;
			box-sizing: border-box;
		}
		   .logo-wrapper {
			max-width: 150px;
			height: 50px;
			 display:inline-block;
			 margin:unset;
		}
			.rebelbar .rebelbal__inner {
			text-align:left;
		  }
		  .rebelbar.skin-simple { 
			line-height:74px;
			height:80px;
		  }
		  .logo-wrapper{
			height: 80px;
		  }
			  .all-content-wrapper.with-small-header .outer-wrap{
		  margin-top:40px
		  }


	    #topbar_privacy {
        	position: absolute;
		    top: 35px;
		    right: 25px;
        	font-size: 10px;
        	color:#1a1a1a;
        	font-weight: normal;
        	display: block;
        }
        .with-small-header #topbar_privacy {
        	color:#1a1a1a;
        	top: 30px;
        }



		  }
		 @media (min-width:1024px){
			 .logo-wrapper{
			height: 80px;
				max-width: 220px;
			line-height: 85px;
		  }
		   .site-logo-svg {
			  height: 60px;
			width: 220px;
		  }		  
		  }
		</style><!-- End User Code --><!-- User Code --><style>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</style><!-- End User Code --><!-- User Code --><script>
  var menu_item=document.querySelector(".menu-container")
		menu_item.querySelectorAll(".menu-item-header.dropdown").forEach(function(item){
		 
		item.querySelector(".mobile-menu-dorpdown-expand__button").addEventListener("click", function(){
		  if(menu_item.querySelector(".dropdown-opened") ){
			if(item.parentNode.className.indexOf("dropdown-opened")!=-1){
			
			}
			else{
			 //document.body.classList.toggle("fix-topbar");
		  menu_item.querySelector(".dropdown-opened").classList.toggle("dropdown-opened");}
			 }
		  //document.body.classList.toggle("fix-topbar")
		item.parentNode.classList.toggle("dropdown-opened");
		})
		})
  </script><!-- End User Code --><!-- User Code --><div style="margin: 0 auto;"><!--hp_pm_mobile_leaderboard_sticky--><div class="htl-ad"
data-unit="pointe_magazine/pm_mobile_leaderboard_sticky"
data-eager
data-sizes="0x0:320x50|786x0:"
data-prebid="0x0:pm_mobile_leaderboard_sticky|786x0:"
data-refresh="viewable"
data-refresh-secs="30" 
></div></div><!-- End User Code --><!-- User Code --><style>
		.remove-most-viewed-wrapper .widget .widget__body,
  .home-trending .widget .widget__body {
  padding-left: 20px;
  position:relative;
  }
  .remove-most-viewed-wrapper .widget .widget__body .widget__headline-text:before,
  .home-trending-remove .widget .widget__body .widget__headline-text:before{
  content:"";
  position:absolute;
  left:0;
  width:15px;
  height:15px;
  border-radius:10px;
  background-color: #f6a0a4;
		margin-top: 3px;
  }
  .most-viewed-wrapper  .widget {
    border-top: 1px solid #ccc; 
  }
	.most-viewed-wrapper  .widget:hover .row   {
	background-color: #f6a0a4;
	  
	}
	.most-viewed-wrapper  .widget:hover article * {
	color: #fff !important
	}
	.remove-most-viewed-wrapper  .widget:hover .row > .col:before  {
	  border:10px solid ;
	border-color: #f6a0a4;
		  border-bottom-left-radius: 20px;
	  border-top-left-radius: 20px;
	  position:absolute;
	  width:1px;
	  height:10px;
		background-color: #f6a0a4;
	  content: "";left: 0px;
	  top: calc(50% - 5px);
	  
	}
	.most-viewed-wrapper .widget .row:not(:empty) {
	margin-bottom: -20px; 
	}
   .most-viewed-wrapper .widget .col {
	  margin-bottom: 20px;
	}
	.most-viewed-wrapper .widget .widget__body {
	margin-top: 0;
	}
		</style><!-- End User Code --><div id="sPost_0_0_2_0_0_2_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-layout_Whatsapp="inactive" data-attr-layout_Separator="inactive" data-attr-layout_post_shares="bottom" data-attr-layout_Tumblr="inactive" data-attr-id="sPost_0_0_2_0_0_2_1_0" data-attr-layout_date="bottom" data-attr-allow_crop_override="true" data-attr-layout_author="bottom" data-attr-show_full_post_body="true" data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,SMS,Slack,Linkedin,Separator,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard" data-attr-layout_headline="bottom" data-attr-layout_mobile_image_crop="4x3" data-attr-layout_photo_caption="bottom" data-attr-layout_all_video_crop="original" data-attr-update_url_on_post_view="true" data-attr-layout_badges_sponsored="bottom" data-attr-format="splash-custom" data-attr-layout_Flipboard="inactive" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="inactive" data-attr-layout_GooglePlus="inactive" data-attr-layout_desktop_image_crop="2x1" data-attr-layout_tablet_image_crop="2x1" data-attr-layout_Email="active" data-attr-layout_CopyLink="inactive" data-attr-data-rm-device-crops="true" data-attr-all_element_order="photo_caption,photo_credit,badges_sponsored,headline,author,date,post_shares,subheadline,community_name,badges,section,body,page_views,snark_line,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag" data-attr-layout_all_date_format="%b %d, %Y" data-attr-layout_Reddit="inactive" data-attr-layout_quality="1" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article elid="2648875533" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648875533" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">
                            
                                
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Wearing face masks, a male dancer in a gray suit and female dancer in a pink dress march next to each other in a crouching position. The woman, who stands to the right of the man, encircles his head with her arms. "
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc3NDI3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjgyMjkxOH0.yngZNJ71GuMGvXbi-U_CxVH5WCjNNyHR2FPDKIlK8Sk/img.jpg?width=1200&coordinates=0%2C587%2C0%2C271&height=600"); padding-bottom: 50.0%;'></div>
                            
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Paris Opéra Ballet corps members Marion Gautier de Chernacé and Antonin Monié in Tess Voelker's <em>Clouds Inside</em></p>
    </div><div class="photo-credit">
        Julien Benhamou, Courtesy POB
    </div>
<div class="headline-container">
    <h1 class="headline h1" data-type="text">
        Tess Voelker Is Only 23, but She’s About to Premiere Her First Work for the Paris Opéra Ballet
    </h1>
</div><div class="post-author-list"><div class="post-author">
            <a href="https://www.pointemagazine.com/u/lauracappelle-000">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85Njg2Mjc2L29yaWdpbi5qcGciLCJleHBpcmVzX2F0IjoxNjEyMDU1Mjc2fQ.6dHp1OHoiro0z8NhuUBOfOvaWJ37u1aXRSWRCuKYD9Y/img.jpg?width=210")'></div>
                
            </a>
            <a href="https://www.pointemagazine.com/u/lauracappelle-000" class="post-author__name">Laura Cappelle</a>
            
        </div></div><span class="post-date">Nov 12, 2020</span><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Ftess-voelker-paris-opera-ballet-2648875533.html%3Fxrs%3DRebelMouse_fb%26ts%3D1605210848" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/tess-voelker-paris-opera-ballet-2648875533.html&amp;text=Tess%20Voelker%20Is%20Only%2023%2C%20but%20She%E2%80%99s%20About%20to%20Premiere%20Her%20First%20Work%20for%20the%20Paris%20Op%C3%A9ra%20Ballet&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Ftess-voelker-paris-opera-ballet-2648875533.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc3NDI3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjgyMjkxOH0.yngZNJ71GuMGvXbi-U_CxVH5WCjNNyHR2FPDKIlK8Sk/img.jpg%3Fwidth%3D600&amp;description=Tess%20Voelker%20Is%20Only%2023%2C%20but%20She%E2%80%99s%20About%20to%20Premiere%20Her%20First%20Work%20for%20the%20Paris%20Op%C3%A9ra%20Ballet" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Tess%20Voelker%20Is%20Only%2023%2C%20but%20She%E2%80%99s%20About%20to%20Premiere%20Her%20First%20Work%20for%20the%20Paris%20Op%C3%A9ra%20Ballet&amp;body=https://www.pointemagazine.com/tess-voelker-paris-opera-ballet-2648875533.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- SMS -->
</div></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

    

<script type="application/json" id="post-context-2648875533">
    {"customDimensions": {"1":"Laura Cappelle","2":2648875533,"3":"paris op\u00e9ra ballet, women choreographers, female choreograpers, marion gautier de chernac\u00e9, antonin moni\u00e9, tess voelker","4":"onstage","5":"11/12/2020"}, "post": {"providerId": 0, "sections": [0, 4754728, 4754729, 477282091, 477282092, 4754718], "buckets": [], "authors": [19034216]} }
</script>
</article>
</div>
</div><span class="js-brick-description hidden" data-name="Social Stream Element"></span><div class="outer-wrap" id="sSocial_Stream_Element_0_0_5_0_0_1"><div class="inner-wrap" id="sSocial_Stream_Element_0_0_5_0_0_1_0"><div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="__lead_Media_Post_Page"></span><div id="s__lead_Media_Post_Page_0_0_9_0_0" class="post-partial article__body"><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2648875533"
        
            data-elid="2648875533"
            data-post-url="https://www.pointemagazine.com/tess-voelker-paris-opera-ballet-2648875533.html"
            
                data-authors="Laura Cappelle"
            
            
                data-headline="Tess Voelker Is Only 23, but She’s About to Premiere Her First Work for the Paris Opéra Ballet"
            
        ><script type="application/json" id="assembler-ad-config-2648875533" >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</script><div class="body-description" ><p>Not many 23-year-olds get commissioned by the Paris Opéra Ballet. For <a href="https://www.ndt.nl/en/team/tess-voelker/" target="_blank">Tess Voelker</a>, who grew up between Chicago and New Jersey before moving to Europe to start her dance career, 2020 has turned into an unexpectedly charmed year: In addition to getting a contract as a dancer with Nederlands Dans Theater, she created a pas de deux, <em>Clouds Inside</em>, for POB corps members <a href="https://www.operadeparis.fr/en/artists/marion-gautier-de-charnace" rel="noopener noreferrer" target="_blank">Marion Gautier de Charnacé</a> and <a href="https://www.operadeparis.fr/en/artists/antonin-monie" rel="noopener noreferrer" target="_blank">Antonin Monié</a>, as part of a contemporary-choreographers' evening.</p><p>While a second national lockdown in France means the November performances have been canceled, <em>Clouds Inside </em>will still get an audience. On November 13, the Paris Opéra Ballet will stream a closed performance of Voelker's work, along with creations by Sidi Larbi Cherkaoui and Mehdi Kerkouche, on <a href="https://www.facebook.com/BalletdelOperadeParis/" rel="noopener noreferrer" target="_blank">Facebook Live</a> at 8 pm Paris time for €4,49. (Tickets are not available in the U.S.)</p><p><em>Pointe</em> recently spoke with Voelker to learn more about how she landed this remarkable opportunity.</p><hr><p><div class="rebellt-item   col1" id="rebelltitem1" data-id="1" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/tess-voelker-paris-opera-ballet-2648875533.html?rebelltitem=1#rebelltitem1" data-basename="particle-1" data-post-id="2648875533" data-published-at="1605205702" data-use-pagination="False">
        <p><strong>How did this collaboration with POB come about?</strong></p><p>It all started with the social media world during quarantine. I rented a yoga studio down the street and I kept publishing lots of improv videos on Instagram. And one day, a dancer said he'd found my account thanks to Aurélie Dupont [Paris Opera Ballet's artistic director]. I sent her a message to say it was an honor. She asked me if I ever choreographed, and I said no.</p><p>Then a few months later, I get a call from her. Due to coronavirus reasons, they were having a smaller show and she thought to use this time to reach out to more risky artists. I certainly am a risk, and I'm a cheap risk, too <em>[laughs]</em>.</p><p><strong>Is it really your first choreographic work?</strong></p><p>Yes and no. I made a piece my senior year of high school for students, and NDT offers a choreographic workshop every year, so I took part in 2018. But, of course, that's an interesting question because I improv a lot—that's my true passion. Originally improv and choreography were opposite in my eyes, but the more I study it, the more I understand the relationship between composition and improvisation. It wasn't until this past year that I started to know, at some point, I really want to be a choreographer.</p>
</div>
<div class="rebellt-item   col1" id="rebelltitem5" data-id="5" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/tess-voelker-paris-opera-ballet-2648875533.html?rebelltitem=5#rebelltitem5" data-basename="particle-5" data-post-id="2648875533" data-published-at="1605205702" data-use-pagination="False">
        <div id="667e9" class="rm-shortcode" data-rm-shortcode-id="480f26ec5c730be8ce59c36f67769be1"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="4" style=" background:#FFF; border:0;
            border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);
            margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px);
            width:calc(100% - 2px);">
            <div style="padding:8px;">
            <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center;
            width:100%;">
            <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC);
            display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">
            </div></div><p style=" margin:8px 0 0 0; padding:0 4px;">
            <a href="https://www.instagram.com/p/CFCago0A2gK/" style=" color:#000; font-family:Arial,sans-serif;
            font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;
            word-wrap:break-word;" target="_top">Login • Instagram</a></p>
            </div></blockquote></div>
        
</div>
<div class="rebellt-item   col1" id="rebelltitem2" data-id="2" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/tess-voelker-paris-opera-ballet-2648875533.html?rebelltitem=2#rebelltitem2" data-basename="particle-2" data-post-id="2648875533" data-published-at="1605205702" data-use-pagination="False">
        <p><strong>Did you grow up wanting to join a ballet company?</strong></p><p>My heart was always for NDT. I did competition dance before training at The Rock School, and when I went there, I was always the contemporary one, the one that didn't really fit in. And at the competition school, I was the ballet one. But when one of my good friends in high school showed me Jiří Kylián's <em>Petite Mort</em>, I felt like it was my two worlds colliding.</p><p><strong>You spent a season with Ballet Dortmund and three years with NDT 2 before being offered a contract with the main company this year. How has that felt?</strong></p><p>There isn't that competitiveness that is inevitable in NDT 2, because everyone wants to prove themselves. They work you all the time; you don't have time for a social life. It's great—it's just very intense. It's almost like they're trying to prepare you for NDT 1, because there is so much trust there. Everyone is their own artist and person.</p>
</div>
<div style="padding: 20px 0 40px;">
   <!--ros_pm_desktop_medrec-->
<div class="htl-ad" data-unit="pointe_magazine/pm_desktop_medrec" data-sizes="0x0:|1024x0:300x250" data-prebid="0x0:|1024x0:pm_desktop_medrec" data-refresh="viewable" data-refresh-secs="45"></div>
    </div>
<div class="rebellt-item   col1" id="rebelltitem6" data-id="6" data-reload-ads="true" data-is-image="True" data-href="https://www.pointemagazine.com/tess-voelker-paris-opera-ballet-2648875533.html?rebelltitem=6#rebelltitem6" data-basename="particle-6" data-post-id="2648875533" data-published-at="1605205702" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc3NDI5MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MjY5MzQ2Mn0.ErYaeMdIRWqZHmsXjNC_TswQ91AhqEaI_ys8KCQfv8A/img.jpg?width=980" id="faeef" class="rm-shortcode" data-rm-shortcode-id="8dc9e720cc22a33027399f3f77fd7ff8" data-rm-shortcode-name="rebelmouse-image" alt="A male dancer sits on the floor and faces the back of the stage and grasps a female dancer's right leg in a low arabesque with his left arm. He wears a gray shirt and pants while she wears a light pink button-down dress and face mask.">
                <small class="image-media media-caption"><p>Gautier de Charnacé and Monié in Voelker's <em>Clouds Inside</em></p></small>
                <small class="image-media media-photo-credit"><p>Julien Benhamou, Courtesy POB</p></small>
        
</div>
<div class="rebellt-item   col1" id="rebelltitem3" data-id="3" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/tess-voelker-paris-opera-ballet-2648875533.html?rebelltitem=3#rebelltitem3" data-basename="particle-3" data-post-id="2648875533" data-published-at="1605205702" data-use-pagination="False">
        <p><strong>Why did rehearsals for <em>Clouds Inside</em> take place in The Hague?</strong></p><p>Since it's my first year with NDT 1, the company didn't want me to miss out. However, they did see the opportunity for what it was, so we came to an agreement that Aurélie would send two of her dancers over here for two weeks. I worked for NDT during the day, and then I went to a separate studio space to choreograph in the evenings.</p><p><strong>How did you feel with the Paris Opéra's dancers in the studio?</strong></p><p>It's been so fun. The psychological process of choreographing is fascinating to me. I started by improv-ing with them, just seeing how they like to move, and I was blown away: They're beautiful dancers. Then once I tried to put my movement on them, it was hard for me to find that common ground. As the process went on, we got to know each other on a more personal level. That opens conversations, which then opens a certain way of interpreting movement. It left me curious to see what more can come if even more time is dedicated to the process.</p>
</div>
<div class="rebellt-item   col1" id="rebelltitem4" data-id="4" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/tess-voelker-paris-opera-ballet-2648875533.html?rebelltitem=4#rebelltitem4" data-basename="particle-4" data-post-id="2648875533" data-published-at="1605205702" data-use-pagination="False">
        <p><strong>You're working with two versions of the same song: Nick Drake's original "Cello Song," from 1969, and a 2009 rendition by The Books and José González.</strong></p><p>I thought that was poetically in tune with what any choreographer is doing: We're making our own work of art within an existing work of art, the music. The whole meaning of the piece is inspired by Nick Drake's lyrics. He speaks to himself almost as a naive boy, who is initially playful but gets caught up in his own thoughts. We can be our worst enemy, put that stress and that sadness on ourselves.</p><p>I found Marion [Gautier de Charnacé] was the character going through that process. She starts with this childlike naivety, and towards the middle, she gets fuzzy in her mind, lost. All the while, Antonin [Monié] keeps that tempo that is always there. So he can represent, in my eyes, the idea of trust or a parent figure or friend figure—that thing that if you let go, you can always latch on to, and you'll be okay.</p><p><strong>Has the process made you look differently on the creations that you've been a part of as a performer?</strong></p><p>As a dancer, you inevitably have this realization that although you are your own artist, you still are a tool for the choreographer, and, of course, you want to be their favorite tool. There's this need to be liked. And as a choreographer, it's not about whether you like something or not—it's about the piece. With the man's character, I felt bad at one point because I felt like the material I was giving him wasn't enough for him to really love. But I realized that was what the piece needed, and it has nothing to do with the dancers' ability.</p>
</div>
<div style="padding: 20px 0 40px;">
   <!--ros_pm_desktop_medrec-->
<div class="htl-ad" data-unit="pointe_magazine/pm_desktop_medrec" data-sizes="0x0:|1024x0:300x250" data-prebid="0x0:|1024x0:pm_desktop_medrec" data-refresh="viewable" data-refresh-secs="45"></div>
    </div></p><div class="post-pager js-listicle-pager" data-listicle-style="" data-async_load_parameters="platform=desktop&amp;display_ads=1&amp;settings=%7B%22enter_url%22%3A+false%2C+%22no_post_section%22%3A+false%2C+%22ads_breaks%22%3A+%5B3%2C+3%5D%2C+%22prevent_last_break_repetition%22%3A+false%2C+%22use_numeration%22%3A+false%2C+%22show_columns_on_mobile%22%3A+false%2C+%22ads_order%22%3A+%5B3%5D%2C+%22turn_into_posts%22%3A+false%2C+%22list_breaks%22%3A+null%2C+%22reorder_voting%22%3A+false%2C+%22cooldown_in_seconds%22%3A+null%2C+%22pagination_order%22%3A+%5B%5D%2C+%22source%22%3A+%22post_listicle_settings%22%2C+%22next_post_url%22%3A+null%2C+%22up_down_voting%22%3A+false%2C+%22allow_url_change%22%3A+true%2C+%22numeration_sort%22%3A+-1%2C+%22allow_url_update%22%3A+true%2C+%22use_pagination%22%3A+false%2C+%22body_text_above%22%3A+false%2C+%22use_ads%22%3A+true%2C+%22items_as_posts%22%3A+false%2C+%22multiple_answers%22%3A+false%2C+%22no_redirect%22%3A+false%2C+%22is_guest_voting_allowed%22%3A+true%2C+%22layout_type%22%3A+1%2C+%22voting_extra_fields%22%3A+%7B%7D%7D">
</div></div>
        

        



    </div>



<span class="js-scrolled-url"
    data-elid="2648875533"
    data-post-url="https://www.pointemagazine.com/tess-voelker-paris-opera-ballet-2648875533.html"
    
        data-authors="Laura Cappelle"
    
    
        data-headline="Tess Voelker Is Only 23, but She’s About to Premiere Her First Work for the Paris Opéra Ballet"
    >
</span>
<!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

    

<script type="application/json" id="post-context-2648875533">
    {"customDimensions": {"1":"Laura Cappelle","2":2648875533,"3":"paris op\u00e9ra ballet, women choreographers, female choreograpers, marion gautier de chernac\u00e9, antonin moni\u00e9, tess voelker","4":"onstage","5":"11/12/2020"}, "post": {"providerId": 0, "sections": [0, 4754728, 4754729, 477282091, 477282092, 4754718], "buckets": [], "authors": [19034216]} }
</script></div><div id="s__lead_Media_Post_Page_0_0_9_0_1" class="post-partial article__around-the-web"><div class="around-the-web"><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.ndt.nl/en/team/tess-voelker/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Tess Voelker &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.youtube.com/watch?v=I6A4j6N4Sp4" class="around-the-web__link" target="_blank" rel="noopener noreferrer">DANCE FILM - feat. Tess Voelker ( Choreography: Juliano Nunes ... &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.operadeparis.fr/en/artists/tess-voelker" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Tess Voelker - Opéra national de Paris &rsaquo;</a>
                    </li></ul></div></div><div id="s__lead_Media_Post_Page_0_0_9_0_2" class="post-partial article__tags"><div class="tags">
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/paris-opera-ballet"
            >paris opéra ballet</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/women-choreographers"
            >women choreographers</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/female-choreograpers"
            >female choreograpers</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/marion-gautier-de-chernace"
            >marion gautier de chernacé</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/antonin-monie"
            >antonin monié</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/tess-voelker"
            >tess voelker</a>
        
    </div></div><div id="s__lead_Media_Post_Page_0_0_9_0_3" class="post-partial article__shares"><div class="share-placeholder post-share sharebar with-first-button-caption share-panel" data-avoid-render="1">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Ftess-voelker-paris-opera-ballet-2648875533.html%3Fxrs%3DRebelMouse_fb%26ts%3D1605210848" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/tess-voelker-paris-opera-ballet-2648875533.html&amp;text=Tess%20Voelker%20Is%20Only%2023%2C%20but%20She%E2%80%99s%20About%20to%20Premiere%20Her%20First%20Work%20for%20the%20Paris%20Op%C3%A9ra%20Ballet&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Ftess-voelker-paris-opera-ballet-2648875533.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc3NDI3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjgyMjkxOH0.yngZNJ71GuMGvXbi-U_CxVH5WCjNNyHR2FPDKIlK8Sk/img.jpg%3Fwidth%3D600&amp;description=Tess%20Voelker%20Is%20Only%2023%2C%20but%20She%E2%80%99s%20About%20to%20Premiere%20Her%20First%20Work%20for%20the%20Paris%20Op%C3%A9ra%20Ballet" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Tess%20Voelker%20Is%20Only%2023%2C%20but%20She%E2%80%99s%20About%20to%20Premiere%20Her%20First%20Work%20for%20the%20Paris%20Op%C3%A9ra%20Ballet&amp;body=https://www.pointemagazine.com/tess-voelker-paris-opera-ballet-2648875533.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div>
</div><div class="heading-wrapper" id="s__lead_Media_Post_Page_0_0_9_0_5"><div id="s__lead_Media_Post_Page_0_0_9_0_5_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Latest Posts
    </h1>
</div></div><!-- User Code --><hr><!-- End User Code --></div><!-- User Code --><style>
.around-the-web__headline { 
  visibility: hidden; font-size:0;
} 
.around-the-web__headline:before ,
  .from-your-site__headline:before { 
  content: "RELATED ARTICLES"; 
  visibility: visible;
  font-weight:400;
  font-size:16px;
}
.from-your-site__headline { 
  visibility: hidden; 
} 

.around-the-web__link, .from-your-site__link {
    color: unset;
    font-weight: 100;
    line-height: normal;
    text-decoration: none;
    display: inline-block;
    margin-top: 6px;
  font-size:12px
}
  .around-the-web > *:nth-child(3):before,.around-the-web > *:nth-child(3){
  display:none
  }
</style><!-- End User Code --><div class="mb-2 infinite-scroll-posts" id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_body="bottom"
        data-attr-layout_Pinterest="active"
        data-attr-layout_date="top"
        data-attr-allow_crop_override="true"
        data-attr-layout_author="top"
        data-attr-element_classes="infinite-scroll-posts"
        data-attr-posts_id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_2"
        data-attr-layout_badges_sponsored="bottom"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-layout_Tumblr="inactive"
        data-attr-source="current_page"
        data-attr-source_unique="true"
        data-attr-layout_Email="active"
        data-attr-layout_primary_tag="bottom"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,SMS,Slack,Linkedin,Separator,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard"
        data-attr-format="posts-custom"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[1]/posts-"
        data-attr-layout_Linkedin="inactive"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_desktop_image_crop="2x1"
        data-attr-layout_tablet_image_crop="2x1"
        data-attr-without_current="true"
        data-attr-show_less_button_text="SHOW LESS"
        data-attr-layout_CopyLink="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="author,date,photo_credit,badges_sponsored,headline,body,tags,primary_tag,post_shares,photo_caption,subheadline,section,community_name,badges,snark_line,page_views,follow_button,source_link,collection_button,like_button,community_comments,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-layout_all_date_format="%b %d, %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-show_more_button_text="Keep reading"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget post-section--profiles" 
                 elid="2648863993">
<article elid="2648863993" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648863993" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMDg0NTUzNy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNTk3MTAxN30.CHuIsK8Euy5BZql7VOyCcOzNef6OjKcvqyM8RA_E3kY/img.png?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/nancywozny">Nancy Wozny</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">Nov 11, 2020</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/chun-wai-chan-2648863993.html"  aria-label="Chun Wai Chan Gets Candid About His Recent Career Move to New York City Ballet">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Chun Wai Chan, wearing tan booty shorts, does a deep lung on his left leg and pops his left foot in demi-pointe while stretching his right leg long to the side and lifting his left arm up high."
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc3MTM5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODkzNDEwMH0.amCLrYCS5PyrfpIh2jf80pHCHcamefvUFKNgrP4pc0w/img.jpg?width=1200&coordinates=0%2C604%2C0%2C295&height=600"); padding-bottom: 50.0%;'></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Taylor-Ferne Morris, Courtesy of Chun Wai Chan
    </div>
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/chun-wai-chan-2648863993.html"  aria-label="Chun Wai Chan Gets Candid About His Recent Career Move to New York City Ballet">
        Chun Wai Chan Gets Candid About His Recent Career Move to New York City Ballet
    </a>
</h1><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2648863993"
        
            data-elid="2648863993"
            data-post-url="https://www.pointemagazine.com/chun-wai-chan-2648863993.html"
            
                data-authors="Nancy Wozny"
            
            
                data-headline="Chun Wai Chan Gets Candid About His Recent Career Move to New York City Ballet"
            
        ><script type="application/json" id="assembler-ad-config-2648863993" >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</script><div class="body-description" ><div class="widget__brief"><p>In October, New York City Ballet announced that former Houston Ballet principal <a href="https://www.pointemagazine.com/search/?q=chun+wai+chan" target="_blank">Chun Wai Chan</a> would be joining the company as a soloist for the 2021–22 season. Born and trained in Guangzhou, China, Chan moved to the U.S. to join Houston Ballet II in 2010, joining the main company's corps de ballet in 2012. With his princely good looks, polished technique and striking confidence, Chan became a Houston favorite and was named one of <em>Dance Magazin</em><em>e</em>'s 2017 "25 to Watch." Recently, he spoke with <em>Pointe</em> about his upcoming move to New York, embracing the challenge of a new style, and his Balanchine bucket list.</p></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/chun-wai-chan-2648863993.html?rebelltitem=1#rebelltitem1"
    data-published-at="1605125364"
    data-basename="particle-1"
    data-post-id="2648863993"
>&lt;p&gt;&lt;strong&gt;First off, congratulations on the New York City Ballet job. Of course, we will miss you in Houston. How are you? Where are you?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Mentally, I am so happy. I am back in Guangdong with my family, and it&#39;s so wonderful to be here with them. I am doing great.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;How are you keeping in shape?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;I have been lucky to be invited to be part of a TV show here. It&#39;s called &lt;em&gt;Dance Smash&lt;/em&gt; and it&#39;s definitely keeping me in shape. I am dancing with Yuan Yuan Tan from San Francisco Ballet. It&#39;s pretty intense and includes all types of dance, like folk, ballroom and hip hop. It&#39;s a good opportunity to educate people here about ballet.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Was NYCB your dream company?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;I am still so overwhelmed. But, actually, The Royal Ballet was my dream company. After competing at the Prix de Lausanne, I was offered a scholarship to go to the School of American Ballet summer intensive and Houston Ballet, and I decided to come to Houston.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem6"
    data-id="6"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/chun-wai-chan-2648863993.html?rebelltitem=6#rebelltitem6"
    data-published-at="1605127454"
    data-basename="particle-6"
    data-post-id="2648863993"
>&lt;img lazy-loadable=&#34;true&#34; src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc3MTQwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjE2NzA2OH0.aGjCZMEgQqdvMA6L9sCXafYvDK4RWKXaZAbs4GSPnYI/img.jpg?width=980&#34; id=&#34;63c5b&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;dab1bf8b7ee7ddbf2ed237d2a83c8682&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;Chun Wai Chan, wearing tan booty shorts and near a wooded creek, piques on his left foot and stretches his right leg in degag\u00e9 \u00e0 la second. He lifts his right arm up and tosses a gauzy white shirt.&#34;  /&gt;<small class="image-media media-photo-credit"><p>Courtesy of Chun Wai Chan</p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/chun-wai-chan-2648863993.html?rebelltitem=2#rebelltitem2"
    data-published-at="1605125364"
    data-basename="particle-2"
    data-post-id="2648863993"
>&lt;p&gt;&lt;strong&gt;So you have a redo on that fork in your ballet road. But let&#39;s talk Balanchine, because there&#39;s a lot of that in your future.&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Definitely, there will be catching up. I know I have a lot to learn. But I am excited for the challenge to learn a new style, and I will adapt quickly. I like how they play with musicality, and the speed and the jumping. I cannot wait to move with them.&lt;/p&gt;&lt;p&gt;Also, every time there was a Balanchine ballet in Houston, I danced it: &lt;em&gt;Serenade&lt;/em&gt;, &lt;em&gt;Symphony in C&lt;/em&gt;,&lt;em&gt; The Four Temperaments&lt;/em&gt; and then &#34;Diamonds,&#34; when I was in HB II.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Which Balanchine ballet tops your bucket list?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;I hope to someday dance &lt;em&gt;Apollo&lt;/em&gt;. It&#39;s so elegant, with such amazing music. There is no other ballet like it&lt;em&gt;.&lt;/em&gt;&lt;/p&gt;</div>
<div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/chun-wai-chan-2648863993.html?rebelltitem=3#rebelltitem3"
    data-published-at="1605125364"
    data-basename="particle-3"
    data-post-id="2648863993"
>&lt;p&gt;&lt;strong&gt;How did you connect with the company?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;I met Justin Peck when he came to set a work on Houston Ballet. Justin recommended me to NYCB artistic director Jonathan Stafford. After they saw my video, they invited me to take class for three days in January. During that time I learned a lot, talking to dancers and staff and reading the history. It&#39;s such a big company with a long history.&lt;/p&gt;&lt;p&gt;After three weeks, I got a soloist offer and took a week to consider my options. I knew Balanchine would be a new style for me. I am willing to try to learn. Also, I will be the only man from mainland China in the company—it&#39;s huge to say that a Chinese dancer could dance Balanchine and join New York City Ballet.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;That&#39;s very interesting about the Peck connection. I loved your dancing in his &lt;em&gt;Year of the Rabbit&lt;/em&gt; and &lt;em&gt;Reflections&lt;/em&gt; at Houston Ballet.&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;His work feels so new and playful, and he has such a clear style. And I appreciate how he creates on the dancers. For the world premiere&lt;em&gt; Reflections,&lt;/em&gt; I felt like it was Chun Wai Chan + Justin Peck. I could express the way I wanted to, and every show was different. &lt;/p&gt;&lt;p&gt;&lt;strong&gt;There&#39;s probably more Peck in your future, along with many other new choreographers. Have you been tuning in to NYCB&#39;s New Works Festival?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Yes, I have. I loved &lt;a href=&#34;https://www.youtube.com/watch?v=4qOGsKdvz1o&#34; target=&#34;_blank&#34;&gt;Andrea Miller&#39;s &lt;/a&gt;&lt;em&gt;&lt;a href=&#34;https://www.youtube.com/watch?v=4qOGsKdvz1o&#34;&gt;new song&lt;/a&gt;,&lt;/em&gt; the way it was filmed—so smooth. I have never seen that kind of dance film. And the dancing in the fountain was so fresh.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem8"
    data-id="8"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/chun-wai-chan-2648863993.html?rebelltitem=8#rebelltitem8"
    data-published-at="1605127454"
    data-basename="particle-8"
    data-post-id="2648863993"
>&lt;div id=&#34;0e8ea&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;0861a5efe35669172b8fef2ec6b957ca&#34;&gt;&lt;blockquote class=&#34;instagram-media&#34;
            data-instgrm-captioned data-instgrm-version=&#34;4&#34; style=&#34; background:#FFF; border:0;
            border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);
            margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px);
            width:calc(100% - 2px);&#34;&gt;
            &lt;div style=&#34;padding:8px;&#34;&gt;
            &lt;div style=&#34; background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center;
            width:100%;&#34;&gt;
            &lt;div style=&#34; background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC);
            display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;&#34;&gt;
            &lt;/div&gt;&lt;/div&gt;&lt;p style=&#34; margin:8px 0 0 0; padding:0 4px;&#34;&gt;
            &lt;a href=&#34;https://www.instagram.com/p/CGm_7RNBgc3/&#34; style=&#34; color:#000; font-family:Arial,sans-serif;
            font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;
            word-wrap:break-word;&#34; target=&#34;_top&#34;&gt;Login • Instagram&lt;/a&gt;&lt;/p&gt;
            &lt;/div&gt;&lt;/blockquote&gt;&lt;/div&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/chun-wai-chan-2648863993.html?rebelltitem=4#rebelltitem4"
    data-published-at="1605125364"
    data-basename="particle-4"
    data-post-id="2648863993"
>&lt;p&gt;&lt;strong&gt;How did your time at Houston Ballet prepare you for this move?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;I cannot imagine where I would be without Houston Ballet. It was a perfect company for me. I learned how to be a good dancer and to dance any kind of movement. That&#39;s why I am not afraid to leave. But it really started with Claudio Muñoz while I was in HB II. He taught me to act and partner in a way that was so real. It was endless learning. No other company could have done so much.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;You had such a stellar run in Houston. Do you have any highlights of your time here?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Yes, so many. But the first big moment was when I almost quit to go to the University of Arizona during my first year with the company, after an injury. I was ready to go and had received a full scholarship. It was my director, Stanton Welch, who convinced me to stay and learn how to train hard and smart. He taught me that we have to take the responsibility to be healthy. I remember seeing my name on the fifth cast to learn Romeo and I was so happy, so after a night of thinking, I realized that I want to dance. Stanton brought me back from almost quitting. He saw something in me that nobody could see, including myself. I got promoted very quickly after that.&lt;/p&gt;</div>
<div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem7"
    data-id="7"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/chun-wai-chan-2648863993.html?rebelltitem=7#rebelltitem7"
    data-published-at="1605127454"
    data-basename="particle-7"
    data-post-id="2648863993"
>&lt;img lazy-loadable=&#34;true&#34; src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc3MTQwNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNDcwNjA2MH0.1h2z40FCAS5g2jKQF3Bk8le6c62JcfR20rZqOxgd2yc/img.jpg?width=980&#34; id=&#34;58927&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;7c5c3e79d490aeae5e61aeae94063d71&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;Wearing tan booty shorts, Chun Wai Chan jumps into a saut\u00e9 with his left leg in pass\u00e9, extending his right arm out to the side.&#34;  /&gt;<small class="image-media media-photo-credit"><p>Taylor-Ferne Morris, Courtesy of Chun Wai Chan</p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/chun-wai-chan-2648863993.html?rebelltitem=5#rebelltitem5"
    data-published-at="1605125364"
    data-basename="particle-5"
    data-post-id="2648863993"
>&lt;p&gt;&lt;strong&gt;What does your family think about the move? And are you ready for New York City?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;My family is completely supportive. They want me to continue to grow from new challenges. As for New York City, I am from China. I am used to huge cities, with big buildings and tons of people. In fact, Hong Kong is just like New York City. I fell in love with the city when I was there. I won&#39;t have any problems adapting to it.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;What have you learned about yourself during the pandemic?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;To be patient and positive, and if a door closes a window might open. Always seek opportunities for learning and growing. We don&#39;t have to stop.&lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">SHOW LESS</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2648863993"
    data-post-url="https://www.pointemagazine.com/chun-wai-chan-2648863993.html"
    
        data-authors="Nancy Wozny"
    
    
        data-headline="Chun Wai Chan Gets Candid About His Recent Career Move to New York City Ballet"
    >
</span>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fchun-wai-chan-2648863993.html%3Fxrs%3DRebelMouse_fb%26ts%3D1605132316" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/chun-wai-chan-2648863993.html&amp;text=Chun%20Wai%20Chan%20Gets%20Candid%20About%20His%20Recent%20Career%20Move%20to%20New%20York%20City%20Ballet&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fchun-wai-chan-2648863993.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc3MTM5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODkzNDEwMH0.amCLrYCS5PyrfpIh2jf80pHCHcamefvUFKNgrP4pc0w/img.jpg%3Fwidth%3D600&amp;description=Chun%20Wai%20Chan%20Gets%20Candid%20About%20His%20Recent%20Career%20Move%20to%20New%20York%20City%20Ballet" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Chun%20Wai%20Chan%20Gets%20Candid%20About%20His%20Recent%20Career%20Move%20to%20New%20York%20City%20Ballet&amp;body=https://www.pointemagazine.com/chun-wai-chan-2648863993.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- SMS -->
</div></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

    

<script type="application/json" id="post-context-2648863993">
    {"customDimensions": {"1":"Nancy Wozny","2":2648863993,"3":"~popular_source-pageview","4":"profiles","5":"11/11/2020"}, "post": {"providerId": 0, "sections": [0, 4754728, 4754729, 477282092, 473305362, 4831220, 477282101, 4754718], "buckets": [], "authors": [17311294]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
<div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_4" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!--hp_pm_desktop_medrec-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_medrec"
data-sizes="0x0:|768x0:300x250"
data-prebid="0x0:|768x0:pm_desktop_medrec"
data-refresh="viewable"
data-refresh-secs="45" 
></div>
<!-- /Ad Placement -->
    </span>
</div><div class="infinite scroll" id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7"><div class="mb-2 infinite-scroll-posts" id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_body="bottom"
        data-attr-layout_Pinterest="active"
        data-attr-layout_date="top"
        data-attr-allow_crop_override="true"
        data-attr-layout_author="top"
        data-attr-element_classes="infinite-scroll-posts"
        data-attr-posts_id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_0"
        data-attr-layout_badges_sponsored="bottom"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-layout_Tumblr="inactive"
        data-attr-source="current_page"
        data-attr-source_unique="true"
        data-attr-layout_Email="active"
        data-attr-layout_primary_tag="bottom"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,SMS,Slack,Linkedin,Separator,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard"
        data-attr-format="posts-custom"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[1]/element_wrapper/posts[1]-"
        data-attr-layout_Linkedin="inactive"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_desktop_image_crop="2x1"
        data-attr-layout_tablet_image_crop="2x1"
        data-attr-without_current="true"
        data-attr-show_less_button_text="SHOW LESS"
        data-attr-layout_CopyLink="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="author,date,photo_credit,badges_sponsored,headline,body,tags,primary_tag,post_shares,photo_caption,subheadline,section,community_name,badges,snark_line,page_views,follow_button,source_link,collection_button,like_button,community_comments,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-layout_all_date_format="%b %d, %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-show_more_button_text="Keep reading"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-houston-ballet tag-ballet-and-film tag-online-performances tag-online-ballet-performances tag-jacquelyn-long tag-restoration" 
                 elid="2648852068">
<article elid="2648852068" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648852068" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMDg0NTUzNy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNTk3MTAxN30.CHuIsK8Euy5BZql7VOyCcOzNef6OjKcvqyM8RA_E3kY/img.png?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/nancywozny">Nancy Wozny</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">Nov 10, 2020</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html"  aria-label="Behind the Scenes of &#34;Restoration,&#34; Houston Ballet&#39;s New Dance Film">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Three young ballerinas in brightly colored street clothes stand and form a triangle in front of a hillside fountain."
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODcyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDY0OTk4MH0.v5YUQvHgvg2il7mrYjgAQbWzv7qRLgCPJeb1ORnpibs/img.jpg?width=1200&coordinates=0%2C404%2C0%2C96&height=600"); padding-bottom: 50.0%;'></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Lawrence Elizabeth Knox, Courtesy Houston Ballet
    </div>
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html"  aria-label="Behind the Scenes of &#34;Restoration,&#34; Houston Ballet&#39;s New Dance Film">
        Behind the Scenes of &#34;Restoration,&#34; Houston Ballet&#39;s New Dance Film
    </a>
</h1><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2648852068"
        
            data-elid="2648852068"
            data-post-url="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html"
            
                data-authors="Nancy Wozny"
            
            
                data-headline="Behind the Scenes of &#34;Restoration,&#34; Houston Ballet&#39;s New Dance Film"
            
        ><script type="application/json" id="assembler-ad-config-2648852068" >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</script><div class="body-description" ><div class="widget__brief"><p>The hidden gift of the coronavirus pandemic is that artists are discovering and exploring new avenues of expression. For choreographers, that means film. On November 10, Houston Ballet premiered artistic director <a href="https://www.houstonballet.org/" target="_blank">Stanton Welch's </a><em><a href="https://www.houstonballet.org/">Restoration</a></em>, a new digital work for 62 dancers shot at 19 iconic Houston sites. Set to the song "Black Lung," by The Dead South, <em>Restoration </em>is now available for free on the company's Facebook, Instagram and YouTube platforms.</p><p>The title refers to the company's journey back to work after this year's extended layoff. And while it may still be a while before we see Houston Ballet on the Wortham Theater Center stage, the dancers have returned on a different set of terms: wearing masks, social distancing and dancing their hearts out with Texas-sized gusto.</p></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html?rebelltitem=1#rebelltitem1"
    data-published-at="1605041924"
    data-basename="particle-1"
    data-post-id="2648852068"
>&lt;p&gt;&#34;The film is about determination and refocusing ourselves to come back to work,&#34; says Welch. &#34;We are marching forward from all over the city, until we are back in our building in the studio. It&#39;s our restoration.&#34; And, indeed, the film opens with soloist Alyssa Springer charging down a brick path under a luxurious canopy of live-oak trees and ends with her dressed for work in the studio.&lt;/p&gt;&lt;p&gt;Welch, a self-confessed film geek, had success in July with his jubilant video, &lt;em&gt;&lt;a href=&#34;https://www.youtube.com/watch?v=3EVhA1ee9Dc&amp;amp;feature=youtu.be&#34; target=&#34;_blank&#34;&gt;Dancing with Myself&lt;/a&gt;&lt;/em&gt;, choreographed on the dancers over Zoom and set to the Billy Idol song of the same title. David Rivera, the company&#39;s associate director of audio and visual services, edited everyone&#39;s clips together.&lt;/p&gt;</div>

<div class="listicle-slideshow listicle-slideshow__init" data-group-id="1" data-current-id=1 data-show-thumbs="true">
    <div
        class="rebellt-item rebellt-item-fade-in"
        id="rebelltitem6"
        data-index="2"
        data-id="6"
        data-href="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html?rebelltitem=6#rebelltitem6"
        data-basename="particle-6"
        data-post-id="2648852068"
    >
        <h3 class="listicle-slideshow-headline" data-role="headline"></h3><div class="rebellt-item-media-container">
                <div class="listicle-slideshow-media-html">&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODcxNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjc1OTM2M30.1Raa_Jtj1DFAz4MJ2RjxdTOaUC1TsjM2S3PcogPPni0/img.jpg?width=980&#34; id=&#34;8e3dd&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;9fe23691f706111b5bbec135fb3aefa6&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;A young male dancer in jeans and an aqua jacket stands outside in a parallel second position pli\u00e9, pops his right foot and curves his left arm overhead. A female and two male dancers in street clothes dance behind him.&#34;  /&gt;
                </div>
                <div class="listicle-slideshow-pager"><a href="javascript: void(0)" class="listicle-slideshow-switch-page-btn listicle-slideshow--prev">
                        <span>
                            <i></i>
                            <i class="fa fa-play-circle fa-flip-horizontal"></i>
                        </span>
                    </a><a href="javascript: void(0)" class="listicle-slideshow-switch-page-btn listicle-slideshow--next">
                        <span>
                            <i></i>
                            <i class="fa fa-play-circle"></i>
                        </span>
                    </a></div>
            </div><div class="image-media media-photo-credit"><p>Lawrence Elizabeth Knox, Courtesy Houston Ballet</p></div><div class="image-media media-caption"><p>Houston Ballet artists in Stanton Welch's <em>Restoration</em></p></div>
            <div class="listicle-slideshow-description">
            </div></div><script type="application/json" id="slideshow-ads-context-2648852068">{"adCodes": [], "adsOrder": [3]}
    </script><div class="listicle-slideshow__thumbnails clearfix"><div
                class="listicle-slideshow__thumbnail active"
                data-active-item="1"
                data-goto-slide="1"
                data-media-html-id="slide-html-2648852068-1-1"
                data-text-html-id="slide-text-html-2648852068-1-1"
                data-href="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html?rebelltitem=6#rebelltitem6"
                data-post-id="2648852068"
            >
                <script type="application/json" id="slide-html-2648852068-1-1">
                    &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODcxNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjc1OTM2M30.1Raa_Jtj1DFAz4MJ2RjxdTOaUC1TsjM2S3PcogPPni0/img.jpg?width=980&#34; id=&#34;8e3dd&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;9fe23691f706111b5bbec135fb3aefa6&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;A young male dancer in jeans and an aqua jacket stands outside in a parallel second position pli\u00e9, pops his right foot and curves his left arm overhead. A female and two male dancers in street clothes dance behind him.&#34;  /&gt;
                </script>
                <script type="application/json" id="slide-text-html-2648852068-1-1">
                    {"headline": "", "credit": "\u003cp\u003eLawrence Elizabeth Knox, Courtesy Houston Ballet\u003c/p\u003e", "description": "", "caption": "\u003cp\u003eHouston Ballet artists in Stanton Welch's \u003cem\u003eRestoration\u003c/em\u003e\u003c/p\u003e"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODcxNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjc1OTM2M30.1Raa_Jtj1DFAz4MJ2RjxdTOaUC1TsjM2S3PcogPPni0/img.jpg?width=210"></div></div><div
                class="listicle-slideshow__thumbnail "
                data-active-item="2"
                data-goto-slide="2"
                data-media-html-id="slide-html-2648852068-2-2"
                data-text-html-id="slide-text-html-2648852068-2-2"
                data-href="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html?rebelltitem=7#rebelltitem7"
                data-post-id="2648852068"
            >
                <script type="application/json" id="slide-html-2648852068-2-2">
                    &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODcxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDMxMjY2OX0.5IGUeotHYM2RiUSVu2k_wVv6VcwTVwBM46SxcHPzxMk/img.jpg?width=980&#34; id=&#34;9dc4f&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;3b1a63c616483ef02d52e81367f3951c&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;A line of male and female dancers in street clothes stand in a line and reach down to touch the side of a reflecting pool in a city park.&#34;  /&gt;
                </script>
                <script type="application/json" id="slide-text-html-2648852068-2-2">
                    {"headline": "", "credit": "\u003cp\u003eLawrence Elizabeth Knox, Courtesy Houston Ballet\u003c/p\u003e", "description": "", "caption": "\u003cp\u003eHouston Ballet artists in Stanton Welch's \u003cem\u003eRestoration\u003c/em\u003e\u003c/p\u003e"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODcxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDMxMjY2OX0.5IGUeotHYM2RiUSVu2k_wVv6VcwTVwBM46SxcHPzxMk/img.jpg?width=210"></div></div><div
                class="listicle-slideshow__thumbnail "
                data-active-item="3"
                data-goto-slide="3"
                data-media-html-id="slide-html-2648852068-3-3"
                data-text-html-id="slide-text-html-2648852068-3-3"
                data-href="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html?rebelltitem=8#rebelltitem8"
                data-post-id="2648852068"
            >
                <script type="application/json" id="slide-html-2648852068-3-3">
                    &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODcyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTYyNjM0OX0.hJt2Gnoc7DHG-6C9-b-hbzTXeXAvvPQ24skAzPSe-IE/img.jpg?width=980&#34; id=&#34;e0e72&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;eab2f262d774e1834563c1f154e8de7d&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;A man in a gray long-sleeved T-shirt and gray shorts leans down with his hands on his knees and looks into a camera on a tripod. Two men in black T-shirts stand behind him in the park.&#34;  /&gt;
                </script>
                <script type="application/json" id="slide-text-html-2648852068-3-3">
                    {"headline": "", "credit": "\u003cp\u003eLawrence Elizabeth Knox, Courtesy Houston Ballet\u003c/p\u003e", "description": "", "caption": "\u003cp\u003eHouston Ballet staff on the shoot of Stanton Welch's \u003cem\u003eRestoration.\u003c/em\u003e\u003cem\u003e\u003c/em\u003e\u003c/p\u003e"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODcyMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTYyNjM0OX0.hJt2Gnoc7DHG-6C9-b-hbzTXeXAvvPQ24skAzPSe-IE/img.jpg?width=210"></div></div><div
                class="listicle-slideshow__thumbnail "
                data-active-item="4"
                data-goto-slide="4"
                data-media-html-id="slide-html-2648852068-4-4"
                data-text-html-id="slide-text-html-2648852068-4-4"
                data-href="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html?rebelltitem=9#rebelltitem9"
                data-post-id="2648852068"
            >
                <script type="application/json" id="slide-html-2648852068-4-4">
                    &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODcyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTczNjk0Nn0.ped7qRNKzyxy5ydI23m0UwnC_xvWVRakT2-Rbst6Aho/img.jpg?width=980&#34; id=&#34;453de&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;1b7c9b55664291113553ae2704fb2708&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;A group of seven male and female dancers wear street clothes and pose in attitude derriere in front of a reflecting pool in a city park.&#34;  /&gt;
                </script>
                <script type="application/json" id="slide-text-html-2648852068-4-4">
                    {"headline": "", "credit": "\u003cp\u003eLawrence Elizabeth Knox, Courtesy Houston Ballet\u003c/p\u003e", "description": "", "caption": "\u003cp\u003eHouston Ballet artists in Stanton Welch's \u003cem\u003eRestoration\u003c/em\u003e\u003c/p\u003e"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODcyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTczNjk0Nn0.ped7qRNKzyxy5ydI23m0UwnC_xvWVRakT2-Rbst6Aho/img.jpg?width=210"></div></div></div></div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html?rebelltitem=2#rebelltitem2"
    data-published-at="1605041924"
    data-basename="particle-2"
    data-post-id="2648852068"
>&lt;p&gt;For &lt;em&gt;Restoration&lt;/em&gt;, it was time to leave the dancers&#39; living rooms and jump head-first into the city. &#34;We specifically looked for green spaces, hoping people from outside of Houston would be wowed by our lush vegetation,&#34; says Rivera, who did the film&#39;s camera operation and editing. &#34;We also looked for recognizable locations so Houstonians would know this film is also for them.&#34;&lt;/p&gt;&lt;p&gt;And&lt;em&gt; Restoration&lt;/em&gt; does a great job of showing off the city, including shots at the Museum of Fine Arts, Houston; The Menil Collection; Galveston beaches; and the reflecting pool at the Hermann Park Conservancy. &#34;We were ready to move away from the iconic skyline and Wortham Center to the best-kept secret of the city, which are all these green, eclectic and artsy places,&#34; says Welch. &#34;We want to imprint a side of Houston that people might not know.&#34;&lt;/p&gt;</div>
<div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
<div class="listicle-slideshow listicle-slideshow__init" data-group-id="3" data-current-id=1 data-show-thumbs="true">
    <div
        class="rebellt-item rebellt-item-fade-in"
        id="rebelltitem11"
        data-index="7"
        data-id="11"
        data-href="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html?rebelltitem=11#rebelltitem11"
        data-basename="particle-11"
        data-post-id="2648852068"
    >
        <h3 class="listicle-slideshow-headline" data-role="headline"></h3><div class="rebellt-item-media-container">
                <div class="listicle-slideshow-media-html">&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODcyNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NjQ5NDk5NH0.nPErYsk9C-QE9mTJGMX3XNhs2SpPvGLub3M2Fedr0Ok/img.jpg?width=980&#34; id=&#34;9334e&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;1cdbb7e70be3939274b23be8c2a8fd03&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;At a city park, a woman in a red shirt stands in the foreground and makes a pushing motion with her hands. Three female dancers in street clothes stand in a triangle formation in front of her and copy her.&#34;  /&gt;
                </div>
                <div class="listicle-slideshow-pager"><a href="javascript: void(0)" class="listicle-slideshow-switch-page-btn listicle-slideshow--prev">
                        <span>
                            <i></i>
                            <i class="fa fa-play-circle fa-flip-horizontal"></i>
                        </span>
                    </a><a href="javascript: void(0)" class="listicle-slideshow-switch-page-btn listicle-slideshow--next">
                        <span>
                            <i></i>
                            <i class="fa fa-play-circle"></i>
                        </span>
                    </a></div>
            </div><div class="image-media media-photo-credit"><p>Lawrence Elizabeth Knox, Courtesy Houston Ballet</p></div><div class="image-media media-caption"><p>Houston Ballet staff member and artists during the shoot of Stanton Welch's <em>Restoration.</em><em></em></p></div>
            <div class="listicle-slideshow-description">
            </div></div><script type="application/json" id="slideshow-ads-context-2648852068">{"adCodes": [], "adsOrder": [3]}
    </script><div class="listicle-slideshow__thumbnails clearfix"><div
                class="listicle-slideshow__thumbnail active"
                data-active-item="1"
                data-goto-slide="1"
                data-media-html-id="slide-html-2648852068-6-1"
                data-text-html-id="slide-text-html-2648852068-6-1"
                data-href="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html?rebelltitem=11#rebelltitem11"
                data-post-id="2648852068"
            >
                <script type="application/json" id="slide-html-2648852068-6-1">
                    &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODcyNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NjQ5NDk5NH0.nPErYsk9C-QE9mTJGMX3XNhs2SpPvGLub3M2Fedr0Ok/img.jpg?width=980&#34; id=&#34;9334e&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;1cdbb7e70be3939274b23be8c2a8fd03&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;At a city park, a woman in a red shirt stands in the foreground and makes a pushing motion with her hands. Three female dancers in street clothes stand in a triangle formation in front of her and copy her.&#34;  /&gt;
                </script>
                <script type="application/json" id="slide-text-html-2648852068-6-1">
                    {"headline": "", "credit": "\u003cp\u003eLawrence Elizabeth Knox, Courtesy Houston Ballet\u003c/p\u003e", "description": "", "caption": "\u003cp\u003eHouston Ballet staff member and artists during the shoot of Stanton Welch's \u003cem\u003eRestoration.\u003c/em\u003e\u003cem\u003e\u003c/em\u003e\u003c/p\u003e"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODcyNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NjQ5NDk5NH0.nPErYsk9C-QE9mTJGMX3XNhs2SpPvGLub3M2Fedr0Ok/img.jpg?width=210"></div></div><div
                class="listicle-slideshow__thumbnail "
                data-active-item="2"
                data-goto-slide="2"
                data-media-html-id="slide-html-2648852068-7-2"
                data-text-html-id="slide-text-html-2648852068-7-2"
                data-href="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html?rebelltitem=12#rebelltitem12"
                data-post-id="2648852068"
            >
                <script type="application/json" id="slide-html-2648852068-7-2">
                    &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODcyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjMyMzA5MX0.QZ1ImF6KLiCGoDl2IdpkM8IuA5WQd9a-xbD4dxprkXY/img.jpg?width=980&#34; id=&#34;178ea&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;0172d469d0d3b7f409a3327fb627a80a&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;Three women dancers in brightly colored street clothes crouch down onto the gravel on their left knee, their arms hanging by their sides. They are in a city park surrounded by plants and stand under a metal canopy.&#34;  /&gt;
                </script>
                <script type="application/json" id="slide-text-html-2648852068-7-2">
                    {"headline": "", "credit": "\u003cp\u003eLawrence Elizabeth Knox, Courtesy Houston Ballet\u003c/p\u003e", "description": "", "caption": "\u003cp\u003eHouston Ballet dancers Bridget Kuhns, Jacquelyn Long and Mackenzie Richter during the shoot of Stanton Welch's \u003cem\u003eRestoration.\u003c/em\u003e\u003cem\u003e\u003c/em\u003e\u003c/p\u003e"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODcyOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjMyMzA5MX0.QZ1ImF6KLiCGoDl2IdpkM8IuA5WQd9a-xbD4dxprkXY/img.jpg?width=210"></div></div><div
                class="listicle-slideshow__thumbnail "
                data-active-item="3"
                data-goto-slide="3"
                data-media-html-id="slide-html-2648852068-8-3"
                data-text-html-id="slide-text-html-2648852068-8-3"
                data-href="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html?rebelltitem=13#rebelltitem13"
                data-post-id="2648852068"
            >
                <script type="application/json" id="slide-html-2648852068-8-3">
                    &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODczMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NTY2Mzk5MX0.TUkM_GzaTtaZEVodUMzyCqH1cqTbOhsWgQEwWH1jdoQ/img.jpg?width=980&#34; id=&#34;75cf9&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;0e6cafd3fd1a5f22228517e0178dfbf8&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;Three female dancers in brightly colored street clothes pose in attitude derriere in front of a manicured hilltop fountain.&#34;  /&gt;
                </script>
                <script type="application/json" id="slide-text-html-2648852068-8-3">
                    {"headline": "", "credit": "\u003cp\u003eLawrence Elizabeth Knox, Courtesy Houston Ballet\u003c/p\u003e", "description": "", "caption": "\u003cp\u003eKuhns, Long and Richter during the shoot of Stanton Welch's \u003cem\u003eRestoration.\u003c/em\u003e\u003cem\u003e\u003c/em\u003e\u003c/p\u003e"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODczMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NTY2Mzk5MX0.TUkM_GzaTtaZEVodUMzyCqH1cqTbOhsWgQEwWH1jdoQ/img.jpg?width=210"></div></div><div
                class="listicle-slideshow__thumbnail "
                data-active-item="4"
                data-goto-slide="4"
                data-media-html-id="slide-html-2648852068-9-4"
                data-text-html-id="slide-text-html-2648852068-9-4"
                data-href="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html?rebelltitem=14#rebelltitem14"
                data-post-id="2648852068"
            >
                <script type="application/json" id="slide-html-2648852068-9-4">
                    &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODczNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODUzODEwNH0.1CuokqP0YH2LhgEGHt7gP2N8RO-8AzSDW-5n5RWHH9Q/img.jpg?width=980&#34; id=&#34;3b2d3&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;470046f0c3b31fb5ad2c6a0067a09aee&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;Three men and two women in casual street clothes stand under a grove of oak trees, surrounded by camera equipment.&#34;  /&gt;
                </script>
                <script type="application/json" id="slide-text-html-2648852068-9-4">
                    {"headline": "", "credit": "\u003cp\u003eLawrence Elizabeth Knox, Courtesy Houston Ballet\u003c/p\u003e", "description": "", "caption": "\u003cp\u003eHouston Ballet staff on the shoot of Stanton Welch's \u003cem\u003eRestoration.\u003c/em\u003e\u003cem\u003e\u003c/em\u003e\u003c/p\u003e"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODczNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODUzODEwNH0.1CuokqP0YH2LhgEGHt7gP2N8RO-8AzSDW-5n5RWHH9Q/img.jpg?width=210"></div></div></div></div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html?rebelltitem=3#rebelltitem3"
    data-published-at="1605041924"
    data-basename="particle-3"
    data-post-id="2648852068"
>&lt;p&gt;As for the music, Welch found the tone for the moment in Canadian bluegrass band The Dead South. Their raspy vocals, gothic storytelling and retro style were a good fit for Welch&#39;s own choreographic signature. &#34;Black Lung&#34; addresses the grind of labor, specifically in the mines, yet the tune also exudes a high-energy tempo. &#34;It was the song&#39;s relentless quality and the rhythm of walking that makes it feel like a march,&#34; says Welch. &#34;It&#39;s like an anthem that means, &#39;We can roll up our sleeves and do it.&#39;&#34;&lt;/p&gt;&lt;p&gt;Rivera sees &lt;em&gt;Restoration&lt;/em&gt;, which was filmed in October, as a huge step up from &lt;em&gt;Dancing with Myself,&lt;/em&gt; which was shot by dancers on their phones. &#34;We were able to push production values and have total control of the composition of each shot,&#34; says Rivera. &#34;We also went into filming with very detailed shot planning, including the angle of the sun and other lighting details. The entire process was super-structured and organized.&#34;&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html?rebelltitem=5#rebelltitem5"
    data-published-at="1605041924"
    data-basename="particle-5"
    data-post-id="2648852068"
>&lt;span style=&#34;display:block;position:relative;padding-top:56.25%;&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;36349f4905bc4f164f31c09497b1782f&#34;&gt;&lt;iframe type=&#34;lazy-iframe&#34; data-runner-src=&#34;https://www.youtube.com/embed/tBd9EteKLbM?rel=0&#34; width=&#34;100%&#34; height=&#34;auto&#34;  frameborder=&#34;0&#34; scrolling=&#34;no&#34; style=&#34;position:absolute;top:0;left:0;width:100%;height:100%;&#34;&gt;&lt;/iframe&gt;&lt;/span&gt;</div>
<div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html?rebelltitem=4#rebelltitem4"
    data-published-at="1605041924"
    data-basename="particle-4"
    data-post-id="2648852068"
>&lt;p&gt;Soloist Jacquelyn Long—who appears in scenes at the McGovern Centennial Gardens, Discovery Green and more—treasured the filming experience. &#34;I actually got to work in the studio, with Stanton in the front of the room and me at the back,&#34; says Long. &#34;It felt very safe.&#34; Follow-up rehearsals were conducted online, since the company is now adept at learning via Zoom.&lt;/p&gt;&lt;p&gt;Long describes the choreography as earthy, human and even a tiny bit pedestrian. &#34;It feels good on our bodies, very grounded,&#34; says Long. &#34;It&#39;s a very personal piece—we are wearing our own clothes, which we hand-picked for the filming.&#34; Some dancers are decked out in their party dresses, others in their sleek workout clothes. And due to the array of surfaces, there isn&#39;t a pointe shoe in sight.&lt;/p&gt;&lt;p&gt;One of the final shots reveals the entire company spread out on a soccer field; drone footage amplifies the dancers&#39; power. &#34;It felt so great to be out there in front of everyone, showing off Stanton&#39;s choreographic strengths, all together and in unison,&#34; says Long. &#34;This is our show, this is our home, this is our city. We are here to stay.&#34;&lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">SHOW LESS</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2648852068"
    data-post-url="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html"
    
        data-authors="Nancy Wozny"
    
    
        data-headline="Behind the Scenes of &#34;Restoration,&#34; Houston Ballet&#39;s New Dance Film"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/houston-ballet"
            >houston ballet</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/ballet-and-film"
            >ballet and film</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/online-performances"
            >online performances</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/online-ballet-performances"
            >online ballet performances</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/jacquelyn-long"
            >jacquelyn long</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/restoration"
            >restoration</a>
        
    </div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/houston%20ballet"
        >houston ballet</a>
</div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Finside-houston-ballets-new-dance-film-2648852068.html%3Fxrs%3DRebelMouse_fb%26ts%3D1605101268" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html&amp;text=Behind%20the%20Scenes%20of%20%22Restoration%2C%22%20Houston%20Ballet%27s%20New%20Dance%20Film&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Finside-houston-ballets-new-dance-film-2648852068.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc2ODcyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDY0OTk4MH0.v5YUQvHgvg2il7mrYjgAQbWzv7qRLgCPJeb1ORnpibs/img.jpg%3Fwidth%3D600&amp;description=Behind%20the%20Scenes%20of%20%22Restoration%2C%22%20Houston%20Ballet%27s%20New%20Dance%20Film" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Behind%20the%20Scenes%20of%20%22Restoration%2C%22%20Houston%20Ballet%27s%20New%20Dance%20Film&amp;body=https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- SMS -->
</div></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

    

<script type="application/json" id="post-context-2648852068">
    {"customDimensions": {"1":"Nancy Wozny","2":2648852068,"3":"houston ballet, ballet and film, online performances, online ballet performances, jacquelyn long, restoration, ~popular_source-pageview","4":"news","5":"11/10/2020"}, "post": {"providerId": 0, "sections": [0, 477282091, 477282092, 4760914, 4831220, 477282101, 4754718], "buckets": [], "authors": [17311294]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
<div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_1" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!--ros_pm_desktop_leaderboard-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_leaderboard"
data-sizes="0x0:|1024x0:728x90"
data-prebid="0x0:|1024x0:pm_desktop_leaderboard"
data-refresh="viewable"
data-refresh-secs="30" 
></div>
<!-- /Ad Placement -->
    </span>
</div><div class="mb-2 infinite-scroll-posts" id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_body="bottom"
        data-attr-layout_Pinterest="active"
        data-attr-layout_date="top"
        data-attr-allow_crop_override="true"
        data-attr-layout_author="top"
        data-attr-element_classes="infinite-scroll-posts"
        data-attr-posts_id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_2"
        data-attr-layout_badges_sponsored="bottom"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-layout_Tumblr="inactive"
        data-attr-source="current_page"
        data-attr-source_unique="true"
        data-attr-layout_Email="active"
        data-attr-layout_primary_tag="bottom"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,SMS,Slack,Linkedin,Separator,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard"
        data-attr-format="posts-custom"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[1]/element_wrapper/posts[2]-"
        data-attr-layout_Linkedin="inactive"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_desktop_image_crop="2x1"
        data-attr-layout_tablet_image_crop="2x1"
        data-attr-without_current="true"
        data-attr-show_less_button_text="SHOW LESS"
        data-attr-layout_CopyLink="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="author,date,photo_credit,badges_sponsored,headline,body,tags,primary_tag,post_shares,photo_caption,subheadline,section,community_name,badges,snark_line,page_views,follow_button,source_link,collection_button,like_button,community_comments,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-layout_all_date_format="%b %d, %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-show_more_button_text="Keep reading"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-eugene-ballet tag-kyar-laubacher tag-coronavirus tag-covid-19 tag-dancing-in-a-mask tag-ballet-and-social-distancing tag-suzanne-haag tag-kyra-laubacher post-section--Company-Life" 
                 elid="2648737671">
<article elid="2648737671" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648737671" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQwNzg0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjYxODU0M30.rgGS9lVFSSyGyXWB0nHqh4BHxGGMYmM6PAagF1lmmPw/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/kyralaubacher">Kyra Laubacher</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">Nov 09, 2020</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/first-performance-during-covid19-2648737671.html"  aria-label="My First In-Theater Performance as a Pro Dancer Included Masks and Social Distancing—and It Was Exhilarating">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="A female ballet dancer in jean shorts and a red and black plaid shirt tied at the belly button, stands on pointe on her right leg and does a battement devant with her left leg."
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc1NTQyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA3NDgyM30.NimjtVbs9Yv-zjm0BQz7ijI6xsE6CP5kF9fTO2CvrCg/img.jpg?width=1200&coordinates=0%2C377%2C0%2C122&height=600"); padding-bottom: 50.0%;'></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Antonio Anacan, Courtesy #instaballet
    </div>
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/first-performance-during-covid19-2648737671.html"  aria-label="My First In-Theater Performance as a Pro Dancer Included Masks and Social Distancing—and It Was Exhilarating">
        My First In-Theater Performance as a Pro Dancer Included Masks and Social Distancing—and It Was Exhilarating
    </a>
</h1><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2648737671"
        
            data-elid="2648737671"
            data-post-url="https://www.pointemagazine.com/first-performance-during-covid19-2648737671.html"
            
                data-authors="Kyra Laubacher"
            
            
                data-headline="My First In-Theater Performance as a Pro Dancer Included Masks and Social Distancing—and It Was Exhilarating"
            
        ><script type="application/json" id="assembler-ad-config-2648737671" >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</script><div class="body-description" ><div class="widget__brief"><p><em>This is one of a <a href="https://www.pointemagazine.com/search/?q=kyra+laubacher" target="_blank">series of articles</a> following one young dancer as she starts her career in the midst of the coronavirus pandemic.</em><br/></p><p>Two months into my professional career—and eight months after the coronavirus shutdown forced theaters to close and dancers to train virtually from home—I finally feel like I'm back in shape. Throughout October, Eugene Ballet, where I am an aspirant, provided morning company classes, and it was glorious. Even though we were broken up into pods, wearing masks and sanitizing the room after every class, I deeply appreciated<strong> </strong>our studio time. Each weekday from 9 am to 10:30 am, we practiced in one of two studios with our fellow pod-mates, gradually getting to know each other better and relishing each other's company (even while staying 6 feet apart).<br/></p><p>The classes had amped up in difficulty, as well, pushing us to break out of the "maintenance mode" we had been operating in since the beginning of quarantine. One particular adagio exercise included a full promenade in attitude derrière en relevé (yikes!). But as frustrated as I was trying to rise to the level of difficulty at hand, with time I felt that incredible feeling I'd been craving for so long: improvement.</p></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/first-performance-during-covid19-2648737671.html?rebelltitem=2#rebelltitem2"
    data-published-at="1604890151"
    data-basename="particle-2"
    data-post-id="2648737671"
>&lt;img lazy-loadable=&#34;true&#34; src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc1NTcxNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzA4NjM3MH0.5r9hkSBrEC2fcV2FV0ZsRAfBDJIZFCEUDUW6bM4NzNw/img.jpg?width=980&#34; id=&#34;97325&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;121f938c663768b21de6692a35ddcc15&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;Wearing a red and lack plaid shirt, jean shorts and pointe shoes, Kyra Laubacher stands on a rooftop and does a parallel pass\u00e9 with her left, pushing her arms forward with flexed hands.&#34;  /&gt;<small class="image-media media-photo-credit"><p>Antonio Anacan, Courtesy #instaballet</p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/first-performance-during-covid19-2648737671.html?rebelltitem=3#rebelltitem3"
    data-published-at="1604945152"
    data-basename="particle-3"
    data-post-id="2648737671"
>&lt;p&gt;Our season technically begins November 22. So when Eugene Ballet announced plans for a combined in-theater and livestreamed fundraiser program,&lt;a href=&#34;https://www.experienceballet.org/&#34; target=&#34;_blank&#34;&gt; &lt;/a&gt;&lt;a href=&#34;https://www.experienceballet.org/&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;Home Is Where the Art Is&lt;/a&gt;, for October 31, I couldn&#39;t wait to get into rehearsals. Along with five other company members, I was cast in a new work, &lt;em&gt;In Place&lt;/em&gt;, created by our resident choreographer Suzanne Haag. Set to music by Yann Tiersen, the ballet took what we&#39;d experienced in pandemic life—denial, distress, isolation, anger, absurdity and the comfort and community provided by others—and transformed it into a series of group numbers, duets and solos. I&#39;d never danced in a work commenting on the here-and-now, and certainly not one about the social implications of a worldwide pandemic. It seemed fitting for &lt;em&gt;In Place&lt;/em&gt; to be my first ballet with Eugene Ballet, the company that had given me my first professional contract despite the most contrary of circumstances.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/first-performance-during-covid19-2648737671.html?rebelltitem=4#rebelltitem4"
    data-published-at="1604945152"
    data-basename="particle-4"
    data-post-id="2648737671"
>&lt;p&gt;Home Is Where the Art Is was designed as a fundraiser program separate from our regular season, with proceeds benefiting the construction of Eugene Ballet&#39;s new &lt;a href=&#34;http://midtownartscenter.com/&#34; target=&#34;_blank&#34;&gt;Midtown Arts Center&lt;/a&gt;, opening in early 2021. Split between a small, socially distanced live audience and online viewers, the program marked the company&#39;s first attempt to broadcast a live onstage performance. It would also be the first performance at Eugene&#39;s&lt;a href=&#34;https://hultcenter.org/&#34; target=&#34;_blank&#34;&gt; &lt;/a&gt;&lt;a href=&#34;https://hultcenter.org/&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;Hult Center for the Performing Arts&lt;/a&gt; since March. In short, this had to be a success—not only artistically and fiscally, but to prove both organizations&#39; resiliency and preparedness to continue performing safely.&lt;/p&gt;&lt;p&gt;After two and a half weeks of in-studio rehearsals, we took the program to the Hult for spacing and tech runs. Each of us had been completing health checks, wearing masks, sanitizing and distancing for quite some time, so those policies were easy to integrate into backstage procedures. Newer safety precautions included extreme divisions of dancers between dressing rooms (I felt so spoiled—my dressing-room mates and I each had about seven mirrors&#39; worth of space!), hallway traffic patterns designated for company members&lt;strong&gt; &lt;/strong&gt;and stagehands, and marked &#34;safe zones&#34; backstage for dancers who needed to catch their breath, sans mask. And while I&#39;ve used foundation to pancake my pointe shoes and bodice elastics before, for this performance I had to also pancake the white elastics of my costume&#39;s cherry-red face mask to blend in with my jawline. Yet I was much too excited about finally setting foot onstage to really pay attention to the odd novelty of what I was doing.&lt;/p&gt;</div>
<div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/first-performance-during-covid19-2648737671.html?rebelltitem=1#rebelltitem1"
    data-published-at="1604890151"
    data-basename="particle-1"
    data-post-id="2648737671"
>&lt;img lazy-loadable=&#34;true&#34; src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc1NTcwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzU1NzgxNX0.V3G8EBO6FNYdqQTZjAuMxFtVuGyYN_Kd9vFoa_sEyZo/img.jpg?width=980&#34; id=&#34;9b2f9&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;5fe0c8e9e0c247d6cd28b8342e2a824f&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;A male and female dancer face each other onstage wearing red socks, gloves and a masks. The woman, in a red leotard, stands with her feet apart and her arms wide and hands flexed while the man, in a black leotard, lunges toward her on his left foot.&#34;  /&gt;<small class="image-media media-caption"><p>Laubacher with fellow Eugene Ballet dancer Antonio Lopez in Suzanne Haag's <em>In Place</em>.</p></small><small class="image-media media-photo-credit"><p>Courtesy Laubacher</p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/first-performance-during-covid19-2648737671.html?rebelltitem=5#rebelltitem5"
    data-published-at="1604945152"
    data-basename="particle-5"
    data-post-id="2648737671"
>&lt;p&gt;And that excitement was justified. When I first looked out into the empty theater before onstage warm-up class, my&lt;strong&gt; &lt;/strong&gt;world stopped for a moment. Here was the crux of my reality: the culmination of my first professional onstage performance, the months spent desperately wanting to be back in the theater and the sheer uncanniness of pandemic life. I felt a wave of adrenaline, awe and nerves inside me. But as I set my bag down, took my spot at the barre and surveyed the lights, curtains, wings and marley floor, I couldn&#39;t ignore that I also felt &lt;em&gt;at home&lt;/em&gt;.&lt;/p&gt;&lt;p&gt;And when I finally took my first step onstage with my fellow company members during Saturday night&#39;s performance, everything seemed surreal. The mixture of distinct newness and comforting familiarity rocked my system with a feeling I&#39;d never experienced before, and one I don&#39;t know I&#39;ll ever feel to that extent again. I could sense it from my fellow dancers, too—every wide eye, deep breath and anxious jitter carried a special weight. After all the months of dancing at home, waiting anxiously and struggling to get back in shape, we had made it back to the stage together. We stood in front of an audience that reached beyond the theater walls, and I took my first professional bow in a state of absolute wonderment. This was, for many reasons, the performance of a lifetime.&lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">SHOW LESS</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2648737671"
    data-post-url="https://www.pointemagazine.com/first-performance-during-covid19-2648737671.html"
    
        data-authors="Kyra Laubacher"
    
    
        data-headline="My First In-Theater Performance as a Pro Dancer Included Masks and Social Distancing—and It Was Exhilarating"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/eugene-ballet"
            >eugene ballet</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/kyar-laubacher"
            >kyar laubacher</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/coronavirus"
            >coronavirus</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/covid-19"
            >covid-19</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/dancing-in-a-mask"
            >dancing in a mask</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/ballet-and-social-distancing"
            >ballet and social distancing</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/suzanne-haag"
            >suzanne haag</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/kyra-laubacher"
            >kyra laubacher</a>
        
    </div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/kyra%20laubacher"
        >kyra laubacher</a>
</div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Ffirst-performance-during-covid19-2648737671.html%3Fxrs%3DRebelMouse_fb%26ts%3D1604959516" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/first-performance-during-covid19-2648737671.html&amp;text=My%20First%20In-Theater%20Performance%20as%20a%20Pro%20Dancer%20Included%20Masks%20and%20Social%20Distancing%E2%80%94and%20It%20Was%20Exhilarating&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Ffirst-performance-during-covid19-2648737671.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc1NTQyNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDA3NDgyM30.NimjtVbs9Yv-zjm0BQz7ijI6xsE6CP5kF9fTO2CvrCg/img.jpg%3Fwidth%3D600&amp;description=My%20First%20In-Theater%20Performance%20as%20a%20Pro%20Dancer%20Included%20Masks%20and%20Social%20Distancing%E2%80%94and%20It%20Was%20Exhilarating" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=My%20First%20In-Theater%20Performance%20as%20a%20Pro%20Dancer%20Included%20Masks%20and%20Social%20Distancing%E2%80%94and%20It%20Was%20Exhilarating&amp;body=https://www.pointemagazine.com/first-performance-during-covid19-2648737671.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- SMS -->
</div></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

    

<script type="application/json" id="post-context-2648737671">
    {"customDimensions": {"1":"Kyra Laubacher","2":2648737671,"3":"eugene ballet, kyar laubacher, coronavirus, covid-19, dancing in a mask, ballet and social distancing, suzanne haag, kyra laubacher, ~popular_source-pageview","4":"company-life","5":"11/09/2020"}, "post": {"providerId": 0, "sections": [0, 4754729, 473305362, 4831220, 477282101], "buckets": [], "authors": [20280413]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><script>

    function rm_fn_a29be92192f3159171622c08f38a9ff0() {
        if(typeof resetPhotoCreditPosition === "function"){
  //resetPhotoCreditPosition();
}
  if(typeof dateSizeOnMobile === "function"){
  dateSizeOnMobile();
}
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_a29be92192f3159171622c08f38a9ff0);

</script></div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[1]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

    >
        
    </div>

</div>



<div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="__common_sidebar"></span><span class="js-brick-description hidden" data-name="__instagram_promo_sidebar_mobile"></span><div class="instagram-promo-wrapper-sidebar-mobile" id="s__instagram_promo_sidebar_mobile_0_0_8_0"><div class="mb-2 instagram-promo" id="s__instagram_promo_sidebar_mobile_0_0_8_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="frontpage_parent_site_insta-post"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="478482396"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-element_classes="instagram-promo"
        data-attr-posts_id="s__instagram_promo_sidebar_mobile_0_0_8_0_0"
        data-attr-source_site="parent_site"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-source_unique="true"
        data-attr-data-rm-advanced="true"
        data-attr-section_url="insta-post"
        data-attr-node_id="/root/blocks/block[__instagram_promo_sidebar_mobile]/element_wrapper/posts-"
        data-attr-layout_all_image_crop="original"
        data-attr-v="2"
        data-attr-limit="1"
        data-attr-source_url="insta-post"
        data-attr-without_current="true"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget" 
                 elid="2645304243">
<article elid="2645304243" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2645304243" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.instagram.com/pointemagazineofficial/" target="_blank" aria-label="Don&#39;t Miss a Thing">
                            
                            <div class="widget__image crop-750x1045"
                                    role="img"
                                    aria-label="Don&#39;t Miss a Thing"
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjgzMzAxNy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzODMxMTIzNH0.eBWtbRV5HUePCzcHD-VqkW9ciBR4dSJdnn4Rpk9tBwo/img.png?width=1200&amp;height=1672"); padding-bottom: 139.333333333%;'></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.instagram.com/pointemagazineofficial/" target="_blank" aria-label="Don&#39;t Miss a Thing">
        Don&#39;t Miss a Thing
    </a>
</h1></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

    

<script type="application/json" id="post-context-2645304243">
    {"customDimensions": {"1":"Rebel Developer","2":2645304243,"4":"insta-post","5":"02/27/2020"}, "post": {"providerId": 0, "sections": [478482396], "buckets": [], "authors": [17305989]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div>
<div id="s__common_sidebar_0_0_7_0_0_0_1" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!--hp_pm_desktop_halfpage_flex-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_halfpage"
data-sizes="0x0:|768x0:300x600"
data-prebid="0x0:|768x0:pm_desktop_halfpage"
data-refresh="viewable"
data-refresh-secs="30" 
></div>
<!-- /Ad Placement -->
    </span>
</div><span class="js-brick-description hidden" data-name="__most_viewed_posts"></span><div class="most-viewed-wrapper" id="s__most_viewed_posts_0_0_10_0"><div class="mb-2 most-viewed-wrapper" id="s__most_viewed_posts_0_0_10_0_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Editors' Picks
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="frontpage_parent_site_editors-picks"
        data-source-type="page"
        data-source-unique="false"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-layout_date="top"
        data-attr-allow_duplicates="true"
        data-attr-element_classes="most-viewed-wrapper"
        data-attr-posts_id="s__most_viewed_posts_0_0_10_0_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url="editors-picks"
        data-attr-headline_text="Editors&#39; Picks"
        data-attr-layout_horizontal_separation="0"
        data-attr-format="posts-custom"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[__most_viewed_posts]/element_wrapper/posts-"
        data-attr-source_url="editors-picks"
        data-attr-source_site="parent_site"
        data-attr-all_element_order="date,primary_tag,headline,author,subheadline,community_name,section,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-layout_all_date_format="%b %d, %Y"
        data-attr-limit="5"
        data-attr-layout_primary_tag="top"
        data-attr-v="2"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget post-section--profiles" 
                 elid="2648863993">
<article elid="2648863993" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648863993" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Nov 11, 2020</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/chun-wai-chan-2648863993.html"  aria-label="Chun Wai Chan Gets Candid About His Recent Career Move to New York City Ballet">
                            
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="Chun Wai Chan, wearing tan booty shorts, does a deep lung on his left leg and pops his left foot in demi-pointe while stretching his right leg long to the side and lifting his left arm up high."
                                    style="display: none"
                                    ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/chun-wai-chan-2648863993.html"  aria-label="Chun Wai Chan Gets Candid About His Recent Career Move to New York City Ballet">
        Chun Wai Chan Gets Candid About His Recent Career Move to New York City Ballet
    </a>
</h1></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

    

<script type="application/json" id="post-context-2648863993">
    {"customDimensions": {"1":"Nancy Wozny","2":2648863993,"3":"~popular_source-pageview","4":"profiles","5":"11/11/2020"}, "post": {"providerId": 0, "sections": [0, 4754728, 4754729, 477282092, 473305362, 4831220, 477282101, 4754718], "buckets": [], "authors": [17311294]} }
</script>
</article>
                </div>
                
                <div class="widget tag-paris-opera-ballet tag-women-choreographers tag-female-choreograpers tag-marion-gautier-de-chernace tag-antonin-monie tag-tess-voelker post-section--Onstage" 
                 elid="2648875533">
<article elid="2648875533" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648875533" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Nov 12, 2020</span>
    </div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/tess%20voelker"
        >tess voelker</a>
</div>
</div><div class="widget__head"><a href="https://www.pointemagazine.com/tess-voelker-paris-opera-ballet-2648875533.html"  aria-label="Tess Voelker Is Only 23, but She’s About to Premiere Her First Work for the Paris Opéra Ballet">
                            
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="Wearing face masks, a male dancer in a gray suit and female dancer in a pink dress march next to each other in a crouching position. The woman, who stands to the right of the man, encircles his head with her arms. "
                                    style="display: none"
                                    ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/tess-voelker-paris-opera-ballet-2648875533.html"  aria-label="Tess Voelker Is Only 23, but She’s About to Premiere Her First Work for the Paris Opéra Ballet">
        Tess Voelker Is Only 23, but She’s About to Premiere Her First Work for the Paris Opéra Ballet
    </a>
</h1></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

    

<script type="application/json" id="post-context-2648875533">
    {"customDimensions": {"1":"Laura Cappelle","2":2648875533,"3":"paris op\u00e9ra ballet, women choreographers, female choreograpers, marion gautier de chernac\u00e9, antonin moni\u00e9, tess voelker","4":"onstage","5":"11/12/2020"}, "post": {"providerId": 0, "sections": [0, 4754728, 4754729, 477282091, 477282092, 4754718], "buckets": [], "authors": [19034216]} }
</script>
</article>
                </div>
                
                <div class="widget tag-houston-ballet tag-ballet-and-film tag-online-performances tag-online-ballet-performances tag-jacquelyn-long tag-restoration" 
                 elid="2648852068">
<article elid="2648852068" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648852068" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Nov 10, 2020</span>
    </div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/houston%20ballet"
        >houston ballet</a>
</div>
</div><div class="widget__head"><a href="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html"  aria-label="Behind the Scenes of &#34;Restoration,&#34; Houston Ballet&#39;s New Dance Film">
                            
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="Three young ballerinas in brightly colored street clothes stand and form a triangle in front of a hillside fountain."
                                    style="display: none"
                                    ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/inside-houston-ballets-new-dance-film-2648852068.html"  aria-label="Behind the Scenes of &#34;Restoration,&#34; Houston Ballet&#39;s New Dance Film">
        Behind the Scenes of &#34;Restoration,&#34; Houston Ballet&#39;s New Dance Film
    </a>
</h1></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

    

<script type="application/json" id="post-context-2648852068">
    {"customDimensions": {"1":"Nancy Wozny","2":2648852068,"3":"houston ballet, ballet and film, online performances, online ballet performances, jacquelyn long, restoration, ~popular_source-pageview","4":"news","5":"11/10/2020"}, "post": {"providerId": 0, "sections": [0, 477282091, 477282092, 4760914, 4831220, 477282101, 4754718], "buckets": [], "authors": [17311294]} }
</script>
</article>
                </div>
                
                <div class="widget tag-eugene-ballet tag-kyar-laubacher tag-coronavirus tag-covid-19 tag-dancing-in-a-mask tag-ballet-and-social-distancing tag-suzanne-haag tag-kyra-laubacher post-section--Company-Life" 
                 elid="2648737671">
<article elid="2648737671" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648737671" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Nov 09, 2020</span>
    </div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/kyra%20laubacher"
        >kyra laubacher</a>
</div>
</div><div class="widget__head"><a href="https://www.pointemagazine.com/first-performance-during-covid19-2648737671.html"  aria-label="My First In-Theater Performance as a Pro Dancer Included Masks and Social Distancing—and It Was Exhilarating">
                            
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="A female ballet dancer in jean shorts and a red and black plaid shirt tied at the belly button, stands on pointe on her right leg and does a battement devant with her left leg."
                                    style="display: none"
                                    ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/first-performance-during-covid19-2648737671.html"  aria-label="My First In-Theater Performance as a Pro Dancer Included Masks and Social Distancing—and It Was Exhilarating">
        My First In-Theater Performance as a Pro Dancer Included Masks and Social Distancing—and It Was Exhilarating
    </a>
</h1></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

    

<script type="application/json" id="post-context-2648737671">
    {"customDimensions": {"1":"Kyra Laubacher","2":2648737671,"3":"eugene ballet, kyar laubacher, coronavirus, covid-19, dancing in a mask, ballet and social distancing, suzanne haag, kyra laubacher, ~popular_source-pageview","4":"company-life","5":"11/09/2020"}, "post": {"providerId": 0, "sections": [0, 4754729, 473305362, 4831220, 477282101], "buckets": [], "authors": [20280413]} }
</script>
</article>
                </div>
                
                <div class="widget tag-losing-a-role tag-taylor-carrasco tag-cincinnati-ballet tag-ruben-martin-cintas tag-ballet-and-mental-health post-section--Company-Life" 
                 elid="2648651616">
<article elid="2648651616" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648651616" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Nov 06, 2020</span>
    </div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/losing%20a%20role"
        >losing a role</a>
</div>
</div><div class="widget__head"><a href="https://www.pointemagazine.com/losing-a-role-2648651616.html"  aria-label="&#34;You&#39;re Not Right for the Part&#34;: How to Deal When Your Name Comes Off the Cast List">
                            
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="A worried-looking ballerina in a black sweater and black tutu sits by a window, pulling her legs under her and wrapping her arms around them."
                                    style="display: none"
                                    ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/losing-a-role-2648651616.html"  aria-label="&#34;You&#39;re Not Right for the Part&#34;: How to Deal When Your Name Comes Off the Cast List">
        &#34;You&#39;re Not Right for the Part&#34;: How to Deal When Your Name Comes Off the Cast List
    </a>
</h1></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

    

<script type="application/json" id="post-context-2648651616">
    {"customDimensions": {"1":"Rachel Hellwig","2":2648651616,"3":"losing a role, taylor carrasco, cincinnati ballet, rub\u00e9n mart\u00edn cintas, ballet and mental health, ~popular_source-pageview","4":"company-life","5":"11/06/2020"}, "post": {"providerId": 0, "sections": [0, 4754729, 4831220, 477282101], "buckets": [], "authors": [17480181]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            
            
            </div><!-- User Code --><style>
/*.most-viewed-wrapper .widget:after {
    top: 120px;
    transform: rotate(175deg);
    content: " ";
    border-bottom: 1px solid #f68c1f;
    width: 91%;
    overflow: visible;
    position: absolute;
    display: inline-block;
    margin: 15px 0px;
}
.most-viewed-wrapper .widget:last-child .widget__headline:after {
    border-bottom: none !important;
}
.most-viewed-wrapper .module-headline:after {
   border-bottom: none !important;
}
  
 .most-viewed-wrapper .widget:after {
      background: #ccc;
    content: " ";
    display: block;
    width: 100%;
    height: 1px;
    position: absolute;
    bottom: -20px;
    left: 0;
  }
  .most-viewed-wrapper .widget:last-child:after {
  display:none
  }
</style><!-- End User Code --></div><span class="js-brick-description hidden" data-name="__sticky_sidebar_el_ad"></span>

<div id="s__sticky_sidebar_el_ad_0_0_11_0">
    <span class="js-scroll-trigger" data-scope="next" data-target=".sticky-target" data-toggle-class="sticky-active"></span>
    <div class="sticky-target">
        
<div id="s__sticky_sidebar_el_ad_0_0_11_0_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!--hp_pm_desktop_halfpage_flex-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_halfpage"
data-sizes="0x0:|768x0:300x600"
data-prebid="0x0:|768x0:pm_desktop_halfpage"
data-refresh="viewable"
data-refresh-secs="30" 
></div>
<!-- /Ad Placement -->
    </span>
</div>
    </div>
    
        
        
        
    
</div><!-- User Code --><script>
document.querySelector(".sticky-target").style.width=document.querySelector(".sticky-target").parentNode.clientWidth+"px"
</script><!-- End User Code -->
</div>


    
    
    
    </div>
</div>



        
        
        
        </div></div><script>

    function rm_fn_7b43357e0cd7b732264f1f1faa10871d() {
         function leadmediaDateposition(){
  let item =document.querySelector(".post-author-list");
    if (item && item.clientWidth + item.nextSibling.clientWidth > window.innerWidth - 40) {
			item.classList.add("make-block-element")
		}
  }
  leadmediaDateposition();
function dateSizeOnMobile() {
	document.querySelectorAll(".social-author").forEach(function (item) {
      console.log(item.clientWidth +"---"+  item.parentNode.querySelector(".social-date").clientWidth +"---"+ item.parentNode.clientWidth)
		if (item.clientWidth + item.parentNode.querySelector(".social-date").clientWidth > window.innerWidth - 40) {
			item.classList.add("make-block-element")
		}
	})
}

function resetPhotoCreditPosition() {
	if (window.innerWidth < 1023) {
		document.querySelectorAll(".widget__head + .widget__body").forEach(function (item) {
			if (item.querySelector(".photo-credit")) {
				item.insertAdjacentElement("afterbegin", item.querySelector(".photo-credit"));
			}
		})
	}
}
//resetPhotoCreditPosition();
dateSizeOnMobile()
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_7b43357e0cd7b732264f1f1faa10871d);

</script><script>

    function rm_fn_5b3368aac6885e277e9445cb602e2624() {
          function isElementInViewport(el, extraOffsetTop, extraOffsetBottom) {
      var extraOffsetTop = extraOffsetTop || 0;
      var extraOffsetBottom = extraOffsetBottom || 0;
      var top = el.offsetTop;
      var height = el.offsetHeight;
      while(el.offsetParent) {
        el = el.offsetParent;
        top += el.offsetTop;
      }
      var topEdge = top - extraOffsetTop;
      var bottomEdge = top + height + extraOffsetBottom;
      var topScreenEdge = window.pageYOffset;
      var bottomScreenEdge = window.pageYOffset + window.innerHeight;

      return (topEdge < bottomScreenEdge && topEdge > topScreenEdge) ||  // top edge in screen
        (bottomEdge < bottomScreenEdge && bottomEdge > topScreenEdge) || // bottom edge in screen
        (topEdge < topScreenEdge && bottomEdge > bottomScreenEdge); // belly in screen
    }
  
  function reInitAds() {
	document.querySelectorAll(".infinite-scroll-posts .widget:not(.htl-ad-proc)").forEach(widget => {
      
		if (isElementInViewport(widget)) {
          
          widget.classList.add("htl-ad-proc");
          post_id= widget.getAttribute("elid");
			var itemSection = "";
			if (widget.querySelector(".widget__section")) {
				itemSection=widget.querySelector(".widget__section").innerText;
			}
		
         console.log(" updating htlbid for  post_id: "+ post_id);
			htlbid.cmd.push(function () {
				htlbid.setTargeting('env', 'production');
          		htlbid.setTargeting('post_id', post_id);
              htlbid.setTargeting('is_homepage', 'no');
				
			});
		}
	});
}
function Ithrottle (callback, limit) {
      var wait = false;
      return function () {
        if (!wait) {
          callback.apply(null, arguments);
          wait = true;
          setTimeout(function () {
            wait = false;
          }, limit);
        }
      }
    }
    
window.addEventListener("scroll", Ithrottle(function(){
  
 reInitAds();
  
},200));
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_5b3368aac6885e277e9445cb602e2624);

</script></div>
            </div>



    
    


    
    


    



    

    

    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    


    

    

<ul id="notification" class="notification"></ul>


</body>
</html>