
    <!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!-- Consider specifying the language of your content by adding the `lang` attribute to <html> -->
<!--[if lt IE 7]> <html lang="en" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@pointe_magazine">
<meta name="twitter:site:id"            content="30015650">



<meta name="twitter:image"          content="https://assets.rbl.ms/19402836/1200x600.jpg?1555602916">


<meta property="fb:app_id"              content="343205559434261">
<meta property="og:type"                content="article">

  
    
  




    
        <meta property="og:url" content="https://www.pointemagazine.com/tbt-maria-tallchief-and-royes-fernandez-in-les-sylphides-1963-2634922718.html">
        <link rel="canonical" href="https://www.pointemagazine.com/tbt-maria-tallchief-and-royes-fernandez-in-les-sylphides-1963-2634922718.html" />
    



    <meta property="og:site_name"           content="Pointe">


    
        <meta property="og:image"               content="https://pointe-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F19402836%2F1200x600.jpg/2000%2C2000/GYiIKwZH1C43B8k7/img.jpg">
    
    
        <meta property="og:image:width"               content="2000">
    
    
        <meta property="og:image:height"               content="1000">
    


    <meta property="og:title"               content="#TBT: Maria Tallchief and Royes Fernandez in “Les Sylphides” (1963)">
    <meta property="og:description"         content="In the early years of professional ballet in the United States, influential American dancers played key roles in changing perspectives of ballet as a strictly European art form. Maria Tallchief and Royes Fernandez were among those dancers who helped establish and define an American ballet aesthetic">


    


<meta property="article:publisher"      content="208452120187" />


<meta name="referrer" content="always" />

    <meta charset="utf-8">

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script><script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;
                    utmCampaignData = {
                        'campaignName': "dm,261",
                        'campaignSource': "",
                        'campaignMedium': "",
                        'campaignContent': "",
                        'dataSource': "abtest"
                    };
            
        
            
        
      // ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }
      // DEFAULTS
      if(utmCampaignData) {
         utmCampaignData['campaignSource'] = utmCampaignData['campaignSource'] || 'RebelMouse';
         utmCampaignData['campaignMedium'] = utmCampaignData['campaignMedium'] || 'RebelMouse Website';
      }

      if(utmCampaignData) {
          ga('set', 'campaignName', utmCampaignData.campaignName);
          ga('set', 'campaignSource', utmCampaignData.campaignSource);
          ga('set', 'campaignMedium', utmCampaignData.campaignMedium);
          ga('set', 'campaignContent', utmCampaignData.campaignContent);
      }
      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');

      
         ga('create', 'UA-2506277-5', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
         }

         <!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
          ga('b.set', 'dimension1', 'Julia Guiheen');
          ga('b.set', 'dimension2', '2634922718');
          ga('b.set', 'dimension3', 'royes fernandez, les sylphide, american ballet theatre, new york city ballet, maria tallchief');
          ga('b.set', 'dimension4', 'ballet-stars');
          
          ga('b.set', 'dimension5', '04/18/2019');
          
          
          
          
          ga('b.set', 'dimension6', 'dm,261');

         ga('b.send', 'pageview');
      

      
      ga('create', 'UA-84764895-1', 'auto', {'name': 'c'});
      ga('c.send', 'pageview');
      ga('c.set', 'transport', 'beacon');
    </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Pointe" href="/feeds/ballet-stars.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    
    <meta name="google-site-verification" content="jOnt41cT1_AQeKXtlLnkxf2lxC7abvZ0uxLoe-6Kxco" />
    

    

    

    <title>#TBT: Maria Tallchief and Royes Fernandez in “Les Sylphides” (1963) - Pointe</title>
    
    
    
    <style>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</style>
    
        <link rel="lazy-stylesheet" href="https://static.rbl.ms/static/css-build/roar/runner/non-critical.css?v=assets548c2beb0810fcfc8a13b9053715e3d0">
    

    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#333";
        
    </script>
    
    
        <script>
            var __BOOTSTRAP__ = {
                post: {
                    id: "2634922718",
                    basename: "tbt-maria-tallchief-and-royes-fernandez-in-les-sylphides-1963",
                    section: {"status": 2, "runner_template": "", "domain": null, "about_html": "", "fb_author_name": "", "tags": [""], "site_id": 17301846, "isPublic": true, "isUnlisted": false, "meta_title": "", "order": 2, "isStage": false, "active": true, "id": 4754728, "is_supersection": 0, "created_ts": 1495113327000, "meta_tags": [""], "page_settings": {"allow_community_posts": false, "open_in_new_tab": false}, "title": "Ballet Stars", "url": "/ballet-stars", "absolute_url": "https://www.pointemagazine.com/ballet-stars", "original_url": "ballet-stars", "linkout": false, "is_active": true, "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "ballet-stars"},
                    
                    original_user_subsite: {"name": "juliaguiheen", "is_community": false, "title": "Julia Guiheen", "roar_specific_data": {}, "get_uri": "https://www.pointemagazine.com/community/juliaguiheen/", "about_html": "\u003cp\u003e\n\tJulia Guiheen is a dancer with Festival Ballet Providence in Providence, Rhode Island. Originally from Morris County, New Jersey, she began her dance training at Studio Allegro School of Ballet and went on to earn degrees in dance and communications from Butler University in Indianapolis, Indiana. Julia served as Pointe's summer editorial intern in 2017.\n\u003c/p\u003e", "user_twitter_name": "", "display_logo": "https://assets.rbl.ms/18125947/210x.jpg", "community_site": null, "href": "https://www.pointemagazine.com/u/juliaguiheen", "logo": "storage:18125947", "id": 17329561, "get_url_or_domain_url": "https://www.pointemagazine.com/community/juliaguiheen/", "owner_id": 17012409},
                    formatted_tags: [{"href": "https://www.pointemagazine.com/tag/royes-fernandez", "display_name": "royes fernandez", "name": "royes-fernandez", "slug": "royes-fernandez"}, {"href": "https://www.pointemagazine.com/tag/les-sylphide", "display_name": "les sylphide", "name": "les-sylphide", "slug": "les-sylphide"}, {"href": "https://www.pointemagazine.com/tag/american-ballet-theatre", "display_name": "american ballet theatre", "name": "american-ballet-theatre", "slug": "american-ballet-theatre"}, {"href": "https://www.pointemagazine.com/tag/new-york-city-ballet", "display_name": "new york city ballet", "name": "new-york-city-ballet", "slug": "new-york-city-ballet"}, {"href": "https://www.pointemagazine.com/tag/maria-tallchief", "display_name": "maria tallchief", "name": "maria-tallchief", "slug": "maria-tallchief"}],
                    subpages: [0, 4754728, 4760914],
                    subpages_objects: [{"status": 2, "domain": null, "fb_author_name": "", "isUnlisted": false, "id": 4754728, "is_supersection": 0, "title": "Ballet Stars", "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "ballet-stars", "runner_template": "", "meta_title": "", "isPublic": true, "tags": [""], "site_id": 17301846, "about_html": "", "is_active": true, "isStage": false, "active": true, "created_ts": 1495113327000, "meta_tags": [""], "page_settings": {"allow_community_posts": false, "open_in_new_tab": false}, "url": "ballet-stars", "absolute_url": "https://www.pointemagazine.com/ballet-stars", "original_url": "ballet-stars", "linkout": false, "order": 2}, {"status": 2, "domain": null, "fb_author_name": "", "isUnlisted": false, "id": 4760914, "is_supersection": 0, "title": "Viral Videos", "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "viral-videos", "runner_template": "", "meta_title": "", "isPublic": true, "tags": [""], "site_id": 17301846, "about_html": "", "isStage": false, "created_ts": 1495114199000, "meta_tags": [""], "page_settings": {"allow_community_posts": false, "open_in_new_tab": false}, "url": "viral-videos", "absolute_url": "https://www.pointemagazine.com/viral-videos", "original_url": "viral-videos", "linkout": false, "order": 6}],
                }
            };
        </script>
    
    
    <link rel="apple-touch-icon"      href="https://resize.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9819889%2F2000x.png/192%2C192/5dJxjavjyVTURyxS/img.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://resize.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9819889%2F2000x.png/32%2C32/eSRgCCxV8vDinfsT/img.png"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Open Sans:300,400,700|Crimson Text:300,400,700|Nunito Sans:300,400,700|Cardo:300,400,700|Quattrocento:300,400,700" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open Sans:300,400,700|Crimson Text:300,400,700|Nunito Sans:300,400,700|Cardo:300,400,700|Quattrocento:300,400,700" /><meta property="article:published_time" content="2019-04-18T13:11:48+00:00" /><meta property="article:modified_time" content="2019-04-18T13:29:46+00:00" /><meta property="article:author" content="https://www.facebook.com/208452120187" /><meta name="keywords" content="royes fernandez, les sylphide, american ballet theatre, new york city ballet, maria tallchief"/><meta name="description" content="In the early years of professional ballet in the United States, influential American dancers played key roles in changing perspectives of ballet as a strictly European art form. Maria Tallchief and Royes Fernandez were among those dancers who helped establish and define an American ballet aesthetic"/><link rel="amphtml" href="https://www.pointemagazine.com/tbt-maria-tallchief-and-royes-fernandez-in-les-sylphides-1963-2634922718.amp.html"><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '350241962078232'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=350241962078232&ev=PageView&noscript=1"
/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code -->
<meta property="fb:pages" content="208452120187" />
<script>
ga('create', 'UA-2506277-21', 'auto',
{'name': 'danceMediaTracker' }
); // init new account
ga('danceMediaTracker.require', 'displayfeatures');
// catch utm capaign data here
if(utmCampaignData)
{ ga('danceMediaTracker.set', 'campaignName', utmCampaignData.campaignName); ga('danceMediaTracker.set', 'campaignSource', utmCampaignData.campaignSource); ga('danceMediaTracker.set', 'campaignMedium', utmCampaignData.campaignMedium); ga('danceMediaTracker.set', 'campaignContent', utmCampaignData.campaignContent); }
ga('danceMediaTracker.send', 'pageview'); // send pageview
</script><script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script><script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-9779392620961086");
  GS_googleEnableAllServices();
</script><script type="text/javascript">
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_180x150");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_300x250");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointe_300x250");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_728x90");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_header_subscribe_325_68");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_320x50");
	
<!--
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_180x150");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_180x150_b");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_300x250");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_300x250_b");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_leaderboard_728x90");
  GA_googleAddSlot("ca-pub-9779392620961086", "DanceMagazine_320x50");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_right_column_200x320");
  GA_googleAddSlot("ca-pub-9779392620961086", "DanceMagazine_Header_Subscribe_325_68");
--></script><script type="text/javascript">
  GA_googleFetchAds();
 </script><!-- Header Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3162989/pointemagazine_300x250', [300, 250], 'div-gpt-ad-1548192697970-0').addService(googletag.pubads());
    googletag.defineSlot('/3162989/pointe_300x250', [300, 250], 'div-gpt-ad-1548192632482-0').addService(googletag.pubads());
    googletag.defineSlot('/3162989/pointe_300x250_3', [300, 250], 'div-gpt-ad-1501173646775-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><style id="custom-post-styles-2634922718">
</style><style id="custom-post-styles-2634922718">
</style>

    
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=assets2a65c5a3571a106904a2dbcac76e4c17"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/bind.js?v=assetsb4b44e88256d517dc80092f1fddfdeb0"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/indexOf.js?v=assetsf99e3210291abbbb9189e7e35109d117"></script>
<![endif]-->


    
        
            
            <script type="text/javascript" src="https://static.rbl.ms/static/js-build/ns_lazy_load.js?v=assets704f0265ecb3cb14c9a0b813ba1b83df" async></script>
            
        
    


    <script type="text/lazy-javascript" priority="0">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</script>
    

    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.pointemagazine.com/tbt-maria-tallchief-and-royes-fernandez-in-les-sylphides-1963-2634922718.html"
        },
        "headline": "#TBT: Maria Tallchief and Royes Fernandez in “Les Sylphides” (1963)",
        "thumbnailUrl": "https://assets.rbl.ms/19402866/210x.jpg",
        "image": {
            "@type": "ImageObject",
            "url": "https://pointe-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F19402836%2F1200x600.jpg/2000%2C2000/GYiIKwZH1C43B8k7/img.jpg",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2019-04-18T13:11:48Z",
        "dateModified": "2019-04-18T13:29:46Z",
        "author": {
            "@type": "Person",
            "name": "Julia Guiheen"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Pointe",
        "logo": {
          "@type": "ImageObject",
          "url": "https://assets.rbl.ms/9822985/210x.png"
          }
        },"description": "In the early years of professional ballet in the United States, influential American dancers played key roles in changing perspectives of ballet as a strictly European art form. Maria Tallchief and Royes Fernandez were among those dancers who helped establish and define an American ballet aesthetic",
        "keywords": ["royes fernandez", "les sylphide", "american ballet theatre", "new york city ballet", "maria tallchief"]
    }
    </script>

    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">

</head>

<body 
    class="logged-out-user section-ballet-stars"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--news">
            <a
                href="https://www.pointemagazine.com/news"
                
            >News</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ballet-stars">
            <a
                href="https://www.pointemagazine.com/ballet-stars"
                
            >Ballet Stars</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ballet-careers">
            <a
                href="https://www.pointemagazine.com/ballet-careers"
                
            >Ballet Careers</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ballet-training">
            <a
                href="https://www.pointemagazine.com/ballet-training"
                
            >Ballet Training</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--health-and-body">
            <a
                href="https://www.pointemagazine.com/health-and-body"
                
            >Health &amp; Body</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--viral-videos">
            <a
                href="https://www.pointemagazine.com/viral-videos"
                
            >Viral Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--editors-list-the-goods">
            <a
                href="https://www.pointemagazine.com/editors-list-the-goods"
                
            >Editors&#39; List: The Goods</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--http://pointe.rebelmouse.com/auditions">
            <a
                href="http://pointe.rebelmouse.com/auditions"
                
            >Ballet Auditions</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--resources">
            <a
                href="https://www.pointemagazine.com/resources"
                
            >Guides &amp; Resources</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--giveaways">
            <a
                href="https://www.pointemagazine.com/giveaways"
                
            >Giveaways</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--summer-intensive-survival">
            <a
                href="https://www.pointemagazine.com/summer-intensive-survival"
                
            >Summer Intensive Survival</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--everything-nutcracker">
            <a
                href="https://www.pointemagazine.com/everything-nutcracker"
                
            >Everything Nutcracker</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-the-royal-opera-house">
            <a
                href="https://www.pointemagazine.com/sponsored-by-the-royal-opera-house"
                
            >Sponsored by the Royal Opera House</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-trafalgar-releasing">
            <a
                href="https://www.pointemagazine.com/sponsored-by-trafalgar-releasing"
                
            >Sponsored by Trafalgar Releasing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-joffrey-ballet-school">
            <a
                href="https://www.pointemagazine.com/sponsored-by-joffrey-ballet-school"
                
            >Sponsored by Joffrey Ballet School</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-nutmeg-ballet-conservatory">
            <a
                href="https://www.pointemagazine.com/sponsored-by-nutmeg-ballet-conservatory"
                
            >Sponsored by Nutmeg Ballet Conservatory</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu"></ul>
    </div>
</nav><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><div id="sTop_Bar_0_3_0_0_0_3" class="row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sTop_Bar_0_3_0_0_0_3_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <!-- User Code --><style>
.row-wrapper.clearfix.no-mb .row.px20:first-of-type {
  margin-left:0;
  margin-right:0;
}   
</style><!-- End User Code --><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_3_0_0_0_3_0_1"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body" id="sTop_Bar_0_3_0_0_0_3_0_1_0"><i class="fa fa-bars"></i></div><div class="logo" id="sTop_Bar_0_3_0_0_0_3_0_1_1">
    <a class="logo__anchor" href="/" target="_self">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rbl.ms/9900980/2000x.png" />

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rbl.ms/9900980/2000x.png" /><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rbl.ms/9900980/2000x.png" />
            
        
    </a>
</div><!-- User Code --><div class="topbar-socials" style="margin-bottom:12px"><div class="icon-social "><a href="https://www.facebook.com/PointeMagazineOfficial" target="_blank" class="icon-social__link " title="Facebook"><i class="icon-social__link--image fa fa-facebook-official "></i></a><a href="https://twitter.com//pointe_magazine" target="_blank" class="icon-social__link " title="Twitter"><i class="icon-social__link--image fa fa-twitter"></i></a><a href="http://instagram.com/pointemagazineofficial/" target="_blank" class="icon-social__link " title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.youtube.com/channel/UCdQo8wFtdhz9LsE2E7aFF9Q" target="_blank" class="icon-social__link" title="YouTube"><i class="icon-social__link--image fa fa-youtube"></i></a></div></div><style>
.topbar-socials {
    float: right;
    margin-left: 13px;
}
.topbar-socials .icon-social__link {
    font-size: 20px;
    margin-left: 12px;
    color: rgb(119, 119, 119);
}
.topbar-socials .icon-social__link:hover {
   color: rgba(241, 98, 123, 1);
}
.topbar-socials .icon-social__link i {
    font-size: inherit;
}

@media (max-width: 767px) and (min-width: 0) {
    .topbar-socials {
        padding-top: 5px;
        line-height: normal;
        margin-left: 0;
        margin-right: -15px;
    }
    .topbar-socials .icon-social__link {
        font-size: 18px;
        margin-left: 8px;
    }
}
@media (max-width: 374px) and (min-width: 0) {
    .topbar-socials {
        display: none;
    }
}
</style><!-- End User Code --><!-- User Code --><div class="rebelbar__right"><div class="google-search-form hide-mobile"><script>
  (function() {
    var cx = '005205017596363875584:mdv1f1xh4p8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><gcse:search></gcse:search></div></div><style>
.rebelbar__right {
    float: right;
}
@media all and (max-width: 1023px) {
    .rebelbar__right {
        display: none;
    }
}
.rebelbar__right .google-search-form {
    display: inline-block;
    vertical-align: middle;
    padding: 0;
    height: 30px;
    width: 235px;
    line-height: normal;
}
.rebelbar__right button.gsc-search-button, 
.rebelbar__right button.gsc-search-button:hover, 
.rebelbar__right button.gsc-search-button:focus {
    border: 0;
    position: relative;
    width: 30px;
    height: 30px;
    padding: 15px;
    background: rgba(241, 98, 123, 1);
}
.rebelbar__right button.gsc-search-button:hover, 
.rebelbar__right button.gsc-search-button:focus {
   opacity: 0.8;
}
.rebelbar__right button.gsc-search-button:after {
    content: "\f002";
    display: inline-block;
    font: normal normal normal 16px/1 FontAwesome;
    text-rendering: auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    position: absolute;
    top: 6px;
    left: 8px;
    color: #fff;
}
.rebelbar__right .gsc-input-box {
    height: 30px;
    border-radius: 2px;
}
.rebelbar__right .gsc-search-box-tools .gsc-search-box .gsc-input {
    padding-right: 5px;
}
.rebelbar__right .google-search-form .gsc-control-cse {
    padding: 0;
}
</style><!-- End User Code --><!-- User Code --><div class="text-element" id="poweredby_rebelmouse_link"><a href="https://www.rebelmouse.com/best-cms-2444511426.html?utm_source=DanceMagazine&utm_campaign=PoweredByRebelMouse" class="color-inherit" target="_blank" name="Best CMS" title="Best CMS">Powered by RebelMouse</a></div><style type="text/css">
#poweredby_rebelmouse_link {
    color: #999999;
    right: 40px;
    bottom: 15px;
    font-size: 8px;
    position: absolute;
    display: inline-block;
    line-height: normal;
    transition: top 0.3s ease;
}

.with-fixed-header #poweredby_rebelmouse_link  {
    bottom: 5px;
}

@media (max-width: 767px) and (min-width: 0) {
#poweredby_rebelmouse_link {
    right: 20px;
    bottom: 5px;
}
}

@media (min-width: 768px) and (max-width: 1023px) {
#poweredby_rebelmouse_link {
    bottom: 10px;
}
}

@media all and (min-width: 1024px) {
#poweredby_rebelmouse_link {
    display: block;
}
}
</style><!-- End User Code --></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><style>
  .with-fixed-header .topbar-socials{
  padding-right: 50px}
  
.with-fixed-header #poweredby_rebelmouse_link {
    padding-right: 50px;
}
  
.rebelbar.skin-simple .rebelbar__inner {
max-width:100%
}
.rebelbar__section-link.outer-link{
	color:#E0457B !important;	
}
.dropdown-content li{
	display:block !important;
	border-bottom:1px solid #E0457B;
	padding:10px 0;
	line-height:18px!important;
}
.dropdown-content li a{	
	line-height:18px!important;
}
.dropdown-content li:last-child{
	border-bottom:0;
}
.rebelbar.skin-beauty .rebelbar__section-links li {
	vertical-align:top;
}
.rebelbar__section-links .dropdown-content {
    position: absolute;
    display: none;
}

#rebelbar__more-sections .dropdown-content .rebelbar__section-link--secondary{
color:#333 !important;
}

.rebelbar__section-links  .dropdown-content:after {
    bottom: 100%;
    left: 40px;
    border: solid transparent;
    content: '';
    height: 0;
    width: 0;
    position: absolute;
    pointer-events: none;
    border-bottom-color: #f0f0f0;
    border-width: 15px;
    margin-left: -15px;
}

.rebelbar__section-links li:hover  .dropdown-content {
    display: block;
    background: #fff;
    padding: 20px;
    min-width: 210px;
    border-radius: 2px;
    z-index: 20;box-shadow: 0 2px 12px 0 rgba(0, 0, 0, 0.12);
}
.rebelbar__section-link.active{
position:relative;
color:#E0457B !important;
font-weight: 600 !important;
}
.rebelbar__section-link.active:after{
	content: "";
    height: 2px;
    width: 100%;
    display: block;
    position: absolute;
    top: 35px;
    background: #E0457B !important
}
.with-fixed-header .rebelbar__section-link.active:after{top: 60px;}
.tag-video .image:after, .tag-video .widget__image:after {
    content: "";
    background: url(https://www.bing.com/s/ex/mediaelement/playbutton_desktop_180.png);
    position: absolute;
    right: 0;
    bottom: 0;
    left: 0;
    top: 0;
    margin: auto;
    height: 0;
    width: 25%;
    padding-bottom: 25%;
    text-align: center;
    background-size: cover;
}
.main-menu-item--login{
display:none !important;
}
.social-author__avatar.image:after,
.social-author__avatar.image .image:after {
display:none!important;
}

.post-author-list {
   font-size: 0;
}
.post-author-list .post-author {
    font-size: 1.6rem;
}
.post-author-list .post-author:first-child {
    margin-right: 55px !important;
}
.social-author .social-author__avatar,
.social-author .social-author__name {
    display: inline-block;
    float: none !important;
    vertical-align: top;
}
.social-author .social-author__name{
    margin-right: 55px;
}
@media (max-width: 767px) {
  .post-author-list .post-author {
     display: block;
     margin: 0 0 10px !important; 
  }
  .post-splash-custom .post-date {
     position: static !important;
     margin-top: 20px !important;
  }
  .post-author-list .post-author__name {
     vertical-align: middle !important;
  }
  .post-splash-custom .widget__section {
      margin-top: 10px !important;
  }
  .social-author .social-author__avatar {
    float: left !important;
    margin-right: -40px;
  }
  .social-author .social-author__name {
    display: block;
    padding-left: 40px;
    line-height: 30px !important;
    margin-bottom: 10px;
  }
  .social-date {
     position: static !important;
     margin-top: 20px !important;
  }
}
</style><!-- End User Code --><!-- User Code --><style>
.social-profiles-status {
display: none;
}
.article-content__comments-wrapper .action-btn {
font-size:0;
padding:0;
}
.article-content__comments-wrapper .action-btn:after {
font-size:14px;
content:"Show Comments";
line-height:40px;
}
.article-content__comments-wrapper .action-btn:not(.js--active):after {
content:"Hide Comments";
}
iframe.instagram-media {
position:relative !important;
}
.shortcode-media img, .share-tab-img {
display:block;
}

body{
min-height:100%;
background-color:#f5f5f5;}
.main{
background-image:url();
}
.top-banner-ad-fixed {
    padding: 5px;
    text-align: center;
    position: absolute;
    top: 0;
    left: 420px;
    z-index: 99;
}
.with-fixed-header .top-banner-ad-fixed {
position:fixed;
}
.scroller-ad-place-holder {
padding:12px;
background-color:#fff;
box-shadow:0 0 3px 0 #ccc;
text-align:center;
}
.scroller-ad-headline {
font-size:13px;
font-weight:bold;
margin-bottom:10px;
line-height:1;
color:gray;
text-transform:uppercase;
}
.article-description {
margin-bottom:20px;
}
.scroller-ad-place-holder {
padding:12px;
background-color:#fff;
box-shadow:0 0 3px 0 #ccc;
}
.scroller-ad-headline {
font-size:13px;
font-weight:bold;
margin-bottom:10px;
line-height:1;
color:gray;
text-transform:uppercase;
}
.photo-credit {
font-size:12px;
margin-top:0;
color:#9a9a9a;
}
.no-image .headline-container {
    margin: 12px 12px 12px 15px !important;
}
.article-content .media-caption{
font-size:12px;
}
.posts-custom .media-caption {
font-size:12px;
}
.widget p ,.article-body p {
font-size : 17px;
line-height: 23px;
    margin: 10px 0;
font-family:'Nunito Sans',serif ;
}
.widget p a,.article-body p a {
    color:#E0457B;
}
.widget .widget__body .body {
margin-top:0;
}

@media (min-width: 768px){
.infinite-scroller  .col{
margin-bottom:30px
}
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}}
.sharebar .share .fb {
margin-left:7px;
}
.sharebar.with-first-button-caption:not(.enable-panel) .share:first-child:after {
    font-size: 0;
}
.widget__section:after {			content: "";
    width: 15px;
    background: url("data:image/svg+xml;utf8,<svg%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20width%3D%2212%22%20height%3D%2212%22%20viewBox%3D%220%200%2012%2012%22><title>D551ECB5-B8BA-4EE4-9C0A-8209F17AD37E</title><path%20d%3D%22M7.586%205H0v2h7.586l-3.293%203.293%201.414%201.414L11.414%206%205.707.293%204.293%201.707%207.586%205z%22%20fill-rule%3D%22nonzero%22%20fill%3D%22%23E0457B%22/></svg>") no-repeat right center;
    margin-left: 5px;   
    display: inline-block;
    z-index: 9;
height: 10px;
			}

.post-splash-custom .widget__section:after {
			content: "";
    width: 15px;
    background: url("data:image/svg+xml;utf8,<svg%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20width%3D%2212%22%20height%3D%2212%22%20viewBox%3D%220%200%2012%2012%22><title>D551ECB5-B8BA-4EE4-9C0A-8209F17AD37E</title><path%20d%3D%22M7.586%205H0v2h7.586l-3.293%203.293%201.414%201.414L11.414%206%205.707.293%204.293%201.707%207.586%205z%22%20fill-rule%3D%22nonzero%22%20fill%3D%22%23E0457B%22/></svg>") no-repeat right center;
    margin-left: 5px;   
    display: inline-block;
    z-index: 9;
height: 10px;
			}
	.posts-custom .widget__keep-reading-action {
	text-align:left;
	 margin-bottom: 10px;
	}
	.posts-custom .button.read-more {
	background-color:transparent;
	color:#E0457B;
	font-weight:600;
	    display: inline-block;
font-size:14px;
	}
.widget__show-more .button.read-more{
color:#E0457B;
}
	.posts-custom .button.read-more:hover{
	background-color:transparent;
	color:#E0457B;
	}
	.posts-custom .widget__headline {
    font-size: 14px;
    font-weight: 700;
    word-wrap: break-word;
    line-height: 18px;
}
@media (min-width: 1025px){
.posts-custom .widget__headline {
    font-size: 18px;
    font-weight: 700;
    word-wrap: break-word;
    line-height: 22px;
}}


.article-body hr {display:none}

</style><!-- End User Code --><!-- User Code --><script>
    var newsElement = document.getElementsByClassName('sections-list__item--home')[0];
	
</script><style>
  .sections-list__item--dance-contest > a {
    display: block;
    color: #ccc;
    text-decoration: none;
    padding: 5px 20px;
  }
  
  .sections-list__item--dance-contest > a:hover {
        color: #FF638B;
      	background-color: #373737;

  }
  .sections-list__item--dance-contest:hover {
  	background-color: #373737;
  }
  
  /* old styles*/
  
  .sections-list__item--the-goods,.sections-list__item--cover-model-search, .sections-list__item--sponsored,  .sections-list__item--quiz, .sections-list__item--cover-story {
    display: none;
}

li.main-menu-item.sections-list__item{
  display: none;
}

li.main-menu-item.sections-list__item.sections-list__item--videos, li.main-menu-item.sections-list__item.sections-list__item--home, li.main-menu-item.sections-list__item.sections-list__item--news, li.main-menu-item.sections-list__item.sections-list__item--ballet-stars, li.main-menu-item.sections-list__item.sections-list__item--ballet-careers, li.main-menu-item.sections-list__item.sections-list__item--ballet-training, li.main-menu-item.sections-list__item.sections-list__item--health-and-body, li.main-menu-item.sections-list__item.sections-list__item--viral-videos, li.main-menusections-list__item.sections-list__item--videos, li.main-menu-item.sections-list__item.sections-list__item--home, li.main-menu-item.sections-list__item.sections-list__item--news, li.main-menu-item.sections-list__item.sections-list__item--ballet-stars, li.main-menu-item.sections-list__item.sections-list__item--ballet-careers, li.main-menu-item.sections-list__item.sections-list__item--ballet-training, li.main-menu-item.sections-list__item.sections-list__item--health-and-body, li.main-menu-item.sections-list__item.sections-list__item--viral-videos, li.main-menu-item.sections-list__item.sections-list__item--resources , li.main-menu-item.sections-list__item.sections-list__item--giveaways, li.main-menu-item.sections-list__item.sections-list__item--summer-intensive-survival-item.sections-list__item.sections-list__item--resources , li.main-menu-item.sections-list__item.sections-list__item--giveaways, li.main-menu-item.sections-list__item.sections-list__item--audition-advice {
 display: block;
}

li.main-menu-item[class*='auditions'] {
  display: block;
}

  
</style><script type="text/lazy-javascript" priority="3">
rblms.require(['jquery'], function(jQ ) {
jQ('.sections-list').append('<div class="divider"></div><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/meet-the-editors-2433041205.html">Meet the Editors</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="http://calendar.dancemedia.com/" target= "_blank">Performance Calendar</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="https://www.pointemagazine.com/advertising-information-2621673775.html" target="_blank">Advertise/Media Kit</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/contact-us-2343049268.html">Contact Us</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="https://ssl.palmcoastd.com/18105/apps/DES?ikey=H**W01" target="_blank">Subscribe</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="https://pne.pcdfusion.com/pcd/Order?iKey=7**AA3" target="_blank">Give a Gift Subscription</a></li>');
});
</script><!-- End User Code -->
</div>


    </div>
</div>


<div id="sTop_Bar_0_3_0_0_0_4" class="row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sTop_Bar_0_3_0_0_0_4_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <!-- User Code --><script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();


    var mapping = googletag.sizeMapping().
		
		   // Accepts both common mobile banner formats
		   addSize([320, 400], [[320, 50], [300, 50]]). 				   
		   addSize([1050, 200], [1024, 120]).build();
		   
		   adSlot.defineSizeMapping(mapping);
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/3162989/dancemagazine_180x150_b', [300, 250], 'div-gpt-ad-1435332520283-0').addService(googletag.pubads());
		
		
		var width = window.innerWidth || document.documentElement.clientWidth;

		
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
	</script><!-- End User Code --><!-- User Code --><div class="top-banner-ad-fixed "><div class="header-ad-block ad-desktop " style="display:inline:block"><div id="ad_728x90"><script type="text/javascript">
			  GA_googleFillSlot("pointemagazine_728x90");
			</script></div></div></div><!-- End User Code -->
</div>



<div id="sTop_Bar_0_3_0_0_0_4_1" class="col sm-mb-2 md-mb-4 s12 m12 l3">
    
</div>



<div id="sTop_Bar_0_3_0_0_0_4_2" class="col sm-mb-2 md-mb-4 s12 m12 l9">
    <div id="sTop_Bar_0_3_0_0_0_4_2_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sTop_Bar_0_3_0_0_0_4_2_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l8">
    
</div>



<div id="sTop_Bar_0_3_0_0_0_4_2_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l4">
    
</div>


    </div>
</div>



        
        
        
        
</div>


    </div>
</div>



        
        
        
        <!-- User Code --><div id="userWayScript"><script type="text/javascript">
var _userway_config = {
// uncomment the following line to override default position
// position: '1',
// uncomment the following line to override default size (values: small, large)
// size: 'large', 
// uncomment the following line to override default language (e.g., fr, de, es, he, nl, etc.)
// language: null,
// uncomment the following line to override color set via widget
// color: 'null', 
// uncomment the following line to override type set via widget(1=man, 2=chair, 3=eye)
// type: 'null', 
position: '1',
account: '5WRnBkddPb'
};
</script><script type="text/javascript" src="https://cdn.userway.org/widget.js"></script></div><style>
  body .userway.userway-the-big.userway_p1, body .userway.userway-the-big.userway_p2 {
    left: 30px;
    top: 91vh;
}
</style><!-- End User Code --><!-- User Code --><script>
function removeExtraSocial(){
  var prompts = document.querySelectorAll('.social_promo_container');
  var promptsToDelete =[];
  for(var i=0; i<prompts.length; i++){
    var near_article = prompts[i].nextElementSibling;
    var previous_article;
    
    try {
     previous_article = prompts[i].previousElementSibling.innerHTML
    }
    catch(error) {
      previous_article = "not null";
    }
      
    if(near_article==null || near_article.innerHTML=="" || previous_article==""){
      promptsToDelete.push(prompts[i]);
    }
  }  

  for(var i=0; i<promptsToDelete.length; i++){
     promptsToDelete[i].style.display='none';
  }
}
  
document.addEventListener("DOMContentLoaded", removeExtraSocial);
  
  
</script><!-- End User Code --><div id="sPost_0_1_0_0_0_1_1_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_1_0_0_0_1_1_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_1_0_0_0_1_1_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_1_0_0_0_1_1_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_1_0_0_0_1_1_0_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_1_0_0_0_1_1_0_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_1_0_0_0_1_1_0_0_0_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_1_0_0_0_1_1_0_0_0_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_1_0_0_0_1_1_0_0_0_0_0_0_0_0_0" class="post-partial article__splash-custom">
<div class="post-splash-custom clearfix"  data-attr-style_post-date-text_all_default_position="absolute" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_mobile_default_line-height="18px" data-attr-style_post-headline_all_default_line-height="1.3" data-attr-layout_section="top" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_post-around-the-web-title_all_default_font-size="12px" data-attr-style_post-body-pager-prev-page_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-headline_mobile_default_font-family="Helvetica" data-attr-style_post-section_all_default_margin="0 12px 12px" data-attr-style_post-headline_tablet_default_font-weight="700" data-attr-style_post-around-the-web-title_all_default_margin-bottom="-6px" data-attr-style_post-section_all_default_float="right" data-attr-id="sPost_0_1_0_0_0_1_1_0_0_0_0_0_0_0_0_0" data-attr-layout_date="top" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-layout_author="top" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-style_post-headline_mobile_default_font-size="14px" data-attr-style_post-section_all_default_display="inline-block" data-attr-style_post-section_all_default_font-size="14px" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-headline_tablet_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-authors-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-pager-next-page_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-authors-name_all_default_line-height="1" data-attr-style_post-snark-line_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-style_post-authors-avatar_all_default_width="30px" data-attr-style_post-headline-wrapper_all_default_margin="0" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-authors-name_all_default_vertical-align="top" data-attr-all_element_order="section,author,date,headline,photo_credit,badges,subheadline,badges_sponsored,body,snark_line,post_shares,follow_button,community_comments,like_button,source_link,collection_button,page_views,tags,main_author,save_button" data-attr-style_post-body_all_default_background="none" data-attr-style_post-body-pager-next-article_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-headline_tablet_default_line-height="18px" data-attr-format="splash-custom" data-attr-layout_all_image_crop="3x2" data-attr-style_post-body-listicle-link_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-around-the-web-link_all_default_margin-top="-6px" data-attr-style_post-authors-container_all_default_margin="0 12px" data-attr-style_post-section_all_default_padding="5px 0" data-attr-style_post-subheadline_all_default_display="inline" data-attr-style_post-headline_all_default_display="inline" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-layout_photo_credit="bottom" data-attr-style_post-section_all_default_font-weight="700" data-attr-header_template="jinja/post/custom-css.html" data-attr-style_post-date-text_all_default_top="16px" data-attr-style_post-body-links_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-credit_all_default_padding="0 12px" data-attr-style_post-authors-name_all_default_font-size="14px" data-attr-style_post-body-pager_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-element_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-style_post-headline_tablet_default_font-family="Helvetica" data-attr-style_post-section_all_default_color="#f1627b" data-attr-show_around_the_web="true" data-attr-style_post-authors-avatar_all_default_height="30px" data-attr-style_post-around-the-web-item_all_default_line-height="12px" data-attr-data-rm-device-crops="true" data-attr-style_post-around-the-web-item_all_default_font-family="11px" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date-text_all_default_color="rgba(164, 162, 160, 1)" data-attr-style_post-date-text_all_default_left="60px" data-attr-style_post-authors-name_all_default_font-weight="700" data-attr-style_post-body_all_default_padding="12px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-layout_quality="5" data-attr-style_post-authors-name_all_default_font-family="Nunito Sans">
    <div class="article-module__controls-placeholder"></div>
    
    
<article class="clearfix page-article sm-mb-1 quality-HD post-2634922718" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/ballet-stars"
    >Ballet Stars</a>
    
<div class="post-author-list"><div class="post-author">
            <a href="https://www.pointemagazine.com/u/juliaguiheen">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rbl.ms/18125947/210x.jpg")'></div>
                
            </a>
            <a href="https://www.pointemagazine.com/u/juliaguiheen" class="post-author__name">Julia Guiheen</a>
            
        </div></div><span class="post-date">Apr. 18, 2019 09:11AM EST</span></div><div class="widget__head">
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/19402866/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/19402866/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/19402866/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1">
        #TBT: Maria Tallchief and Royes Fernandez in “Les Sylphides” (1963)
    </h1>
</div></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Royes Fernandez and Maria Tallchief in "Les Sylphides." Captured via YouTube.
    </div></div></div></div>
</article>
</div>
</div>
</div>


    </div>
</div>


<div id="sPost_0_1_0_0_0_1_1_0_0_0_0_0_0_2_0" class="post-partial article__body">

<span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2634922718"
        
            data-elid="2634922718"
            
                data-authors="Julia Guiheen"
            
            
                data-headline="#TBT: Maria Tallchief and Royes Fernandez in “Les Sylphides” (1963)"
            
        >

        <div class="body-description" ><p>In the early years of professional ballet in the United States, influential American dancers played key roles in changing perspectives of ballet as a strictly European art form. Maria Tallchief and Royes Fernandez were among those dancers who helped establish and define an American ballet aesthetic and identity: she as the original prima ballerina of New York City Ballet and he as American Ballet Theatre's Siegfried in the company's first full-length production of <em>Swan Lake</em>. These two exceptional performers are mesmerizing together in this 1963 excerpt from Fokine's <em>Les Sylphide.</em></p><p class="shortcode-media shortcode-media-youtube">
        <span class="rm-shortcode" data-rm-shortcode-id="UOEMB01555594186" style="display:block;position:relative;padding-top:56.25%;"><iframe frameborder="0" height="auto" lazy-loadable="true" scrolling="no" src="https://www.youtube.com/embed/Z9BABzjva5M?rel=0?enablejsapi=1" style="position:absolute;top:0;left:0;width:100%;height:100%;" width="100%"></iframe></span>
        <small class="image-media media-caption" placeholder="add caption...">Maria Tallchief, Royes Fernandez - Excerpt from 'Les Sylphides'</small>
        <small class="image-media media-photo-credit" placeholder="add photo credit...">
            <a href="https://www.youtube.com/watch?v=Z9BABzjva5M" target="_blank">www.youtube.com</a>
        </small>
        </p><hr/><p>Fluid and generous, Tallchief and Fernandez embrace space as they dance to Chopin's gentle waltz. They cultivate calm through their movement—Tallchief with lush port de bras and epaulement, and Fernandez with a deep plié that brings lightness to his jumps. At 3:44 Fernandez lifts Tallchief above his shoulder and she floats up with the gentle sway of a pendulum. They then waltz backward in unison, bowing deep to nearly graze the floor. Both have an exquisite sense of line and move through elegant shapes in their solos and in their partnered moments. Although so much has changed in the ballet world since these two graced the stage, watching dancers like these, whose accomplishments put those very changes in motion, never gets old. Happy #ThrowbackThursday!<br/></p></div>
        

        



    </div>


</div><!-- User Code --><!-- CORAL REMOVED --><style>
.sharebar-button-comments {
    display: inline-block;
    vertical-align: middle;
    text-align: center;
    font-size: 16px;
}
</style><script type="text/lazy-javascript" priority="1">
rblms.require(['jquery'], function($) {
  /**
  * to every post without postpartial
  */
  function addComments (openFirst) {
    var processedClass = 'js--has-comments',
        $sharesPanel = $('.share-panel')[0];
    $.each($sharesPanel, function(){
       var $t = $(this).addClass(processedClass),
           commentBtn = '<a class="sharebar-button-comments js--toggleComments" href="javascript:;"><i class="icons-share fa fa-comment"></i></a>',
           commentWrp = '<div class="article-content__comments-wrapper"><div id="comments-widget"><div class="community-native-js-wrp js__loader"></div></div></div>';
       $t.append(commentBtn);
       $t.after(commentWrp);

       if( openFirst ) {
        var $button = $t.find('.js--toggleComments');
        var $comments = $t.find('.community-native-js-wrp');
        var $wrapper = $t.siblings('.article-content__comments-wrapper').find('.community-native-js-wrp');
        $button.css({ opacity: 0 });

        var interval = setInterval(function() {
          if ($wrapper.is(':empty')) {
            $button.click();
            console.log("clicking");
          } else {
            $comments.removeClass('hidden');
            clearInterval(interval);
            $button.css({ display: 'none' });
          }
        }, 2000);
       }
    });
  }

  callComments();
  
     /* 
  This script is to call the comment js again after new posts 
  are available by using the infinite scroll, otherwise the comment 
  icon will not show up 
  */
  
$(window).scroll(callComments);

function callComments() { 
    addComments(true);
}
});
</script><!-- End User Code --><!-- User Code --><script>
  
  let interval = setInterval(function(){ 
      document.getElementsByClassName("comment-headline")[0].innerHTML = "Comments";
  }, 1000);  
  
  setTimeout(function( ) { 
    clearInterval( interval ); }, 20000);

</script><!-- End User Code --><div id="sPost_0_1_0_0_0_1_1_0_0_0_0_0_0_6" class="post-partial article__around-the-web"></div><div id="sPost_0_1_0_0_0_1_1_0_0_0_0_0_0_7" class="post-partial article__tags"><div class="tags">
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/royes-fernandez"
        >royes fernandez</a>
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/les-sylphide"
        >les sylphide</a>
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/american-ballet-theatre"
        >american ballet theatre</a>
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/new-york-city-ballet"
        >new york city ballet</a>
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/maria-tallchief"
        >maria tallchief</a>
    
</div></div><div id="sPost_0_1_0_0_0_1_1_0_0_0_0_0_0_8" class="post-partial article__shares"><div class="share-placeholder post-share sharebar with-first-button-caption share-panel" data-avoid-render="1">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Ftbt-maria-tallchief-and-royes-fernandez-in-les-sylphides-1963-2634922718.html%3Fxrs%3DRebelMouse_fb%26ts%3D1555594186" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/tbt-maria-tallchief-and-royes-fernandez-in-les-sylphides-1963-2634922718.html&amp;text=%23TBT%3A%20Maria%20Tallchief%20and%20Royes%20Fernandez%20in%20%E2%80%9CLes%20Sylphides%E2%80%9D%20%281963%29&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=%23TBT%3A%20Maria%20Tallchief%20and%20Royes%20Fernandez%20in%20%E2%80%9CLes%20Sylphides%E2%80%9D%20%281963%29&amp;body=https://www.pointemagazine.com/tbt-maria-tallchief-and-royes-fernandez-in-les-sylphides-1963-2634922718.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Ftbt-maria-tallchief-and-royes-fernandez-in-les-sylphides-1963-2634922718.html&amp;media=https://assets.rbl.ms/19402866/600x.jpg&amp;description=%23TBT%3A%20Maria%20Tallchief%20and%20Royes%20Fernandez%20in%20%E2%80%9CLes%20Sylphides%E2%80%9D%20%281963%29" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
</div>
</div><div class="" id="sPost_0_1_0_0_0_1_1_0_0_0_0_0_0_9"><div class="post-partial article__comments">
  <div class="article-content__comments-wrapper">
    <div id="comments-widget">
        <!-- Auth: False -->
        <!-- Talk: {'counts': {'messages': {'featured': 0, 'public': 0}}, 'id': 'post:2634922718:comments'} -->
        <!-- Forced: [] -->
        <!-- Featured: [] -->
        <!-- TolLevel: [] -->
        <!-- Replies: [] -->
        <!-- Authors: [] -->
        <!-- Load More: False -->
        <!-- Public:  -->
        <!-- Limit: 10 -->
        <!-- forced_count: 0 -->
      <div class="talk-comments-wrp community-native-wrp "
        data-talk_id=post:2634922718:comments
        data-limit='10'
        data-order='best'
        data-is_amp='None'
        data-count_top_level='0'
        data-count_featured='0'
        >
        <div class="editmode-section-title"></div>
        <a href="#" class="hidden new-comments-notification"></a>
        <div class="comment-headline">The Conversation </div>
        <div class="add-comment">
            <div class="comment_placeholder-wrp">
                <div class="animated-background">

                    <div class="placeholder__textarea_top"></div>
                    <div class="placeholder__textarea_botmiddle_left"></div>
                    <div class="placeholder__textarea_botmiddle_right"></div>
                    <div class="placeholder__textarea_bottom"></div>

                    <div class="placeholder__button_b"></div>
                    <div class="placeholder__button_i"></div>
                    <div class="placeholder__button_publish"></div>
                </div>
            </div>
        </div>
        <div class="comment-login-wrp"></div>
        <div class="comment-header"></div>
        <div class="talk--messages">
            <div class="talk--messages__featured">
            </div>
            <div class="talk--messages__top_level">
            </div>
        </div>
        <div class="talk--load_more-wrp "></div>
      </div>
    </div>
  </div>
</div></div>
</div>


    </div>
</div>



        
        
        
</div>


    
    
    

<div id="sPost_0_1_0_0_0_1_1_0_0_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 dance-stream" id="sPost_0_1_0_0_0_1_1_0_0_0_1_0"></div><!-- User Code --><div class="social_promo_container"><a href="https://pne.pcdfusion.com/pcd/Order?iKey=I**P01" target="_blank" class="spc__link">If you like us online, you'll love us in print!</a></div>
<!-- End User Code --><div class="mb-2 dance-stream" id="sPost_0_1_0_0_0_1_1_0_0_0_1_3">
<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-layout_Tumblr="inactive" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-all_share_buttons="Facebook,Twitter,Email,Pinterest,Whatsapp,CopyLink,Flipboard,Separator,Linkedin,Tumblr,GooglePlus,Reddit" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,follow_button,page_views,community_comments,like_button,source_link,collection_button,tags,main_author,save_button" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-layout_Separator="inactive" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="inactive" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-body-text_all_default_font-weight="normal" data-attr-layout_GooglePlus="inactive" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sPost_0_1_0_0_0_1_1_0_0_0_1_3" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="Crimson Text" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-layout_Reddit="inactive" data-attr-limit="2" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-body-text_all_default_font-size="14px" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-social-author-name_all_default_font-family="Nunito Sans" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[2]/block/abtests/abtest[1]/choose/otherwise/row/column[1]/row/column[2]/posts[2]-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-body-links_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #f1627b !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="5" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-ballet-in-cinema tag-steven-mcrae tag-sarah-lamb tag-vadim-muntagirov tag-natalia-osipova tag-marianela-nunez tag-anna-rose-o&#39;sullivan tag-marcelino-sambe tag-bennet-gartside tag-akane-takada tag-yasmine-naghdi tag-matthew-ball tag-the-royal-ballet post-section--sponsored-by-trafalgar-releasing" 
                 elid="2619564493" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2619564493" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/sponsored-by-trafalgar-releasing"
    >Sponsored by Trafalgar Releasing</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896046/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/clansky">Chava Lansky</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Nov. 16, 2018 03:26PM EST</span>
</div></div><div class="widget__head"><a href="https://www.pointemagazine.com/roh-cinema-schedule-2619564493.html" >
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/18829970/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18829970/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18829970/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">
    <h1 class="widget__headline h1">
 

<a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/roh-cinema-schedule-2619564493.html" >
    Watch The Royal Ballet in Cinemas All Year Long
</a></h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        The Royal Ballet's Vadim Muntagirov and Marianela Nuñez in <em>La Bayadère. </em>Photo by Bill Cooper, Courtesy ROH. 
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2619564493"
        
            data-elid="2619564493"
            
                data-authors="Chava Lansky"
            
            
                data-headline="Watch The Royal Ballet in Cinemas All Year Long"
            
        >

        <div class="body-description" ><div class="widget__brief"><p><em></em>Do you ever wish you could teleport to London and casually stroll into The Royal Opera House to see some of the world's best-loved ballets? Well, we have a solution for you: <a href="https://www.rohcinematickets.com/?campaign=USPointeBrandedContent" target="_blank">The Royal Ballet's 2018-19 cinema season</a>. </p><p>Whether live or recorded, the seven ballet programs listed below, streaming now through next October, will deliver all of the magic that The Royal Ballet has to offer straight to your local movie theater. Can you smell the popcorn already? </p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Froh-cinema-schedule-2619564493.html%3Fxrs%3DRebelMouse_fb%26ts%3D1551799617" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/roh-cinema-schedule-2619564493.html&amp;text=Watch%20The%20Royal%20Ballet%20in%20Cinemas%20All%20Year%20Long&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Watch%20The%20Royal%20Ballet%20in%20Cinemas%20All%20Year%20Long&amp;body=https://www.pointemagazine.com/roh-cinema-schedule-2619564493.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Froh-cinema-schedule-2619564493.html&amp;media=https://assets.rbl.ms/18829970/600x.jpg&amp;description=Watch%20The%20Royal%20Ballet%20in%20Cinemas%20All%20Year%20Long" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-black-ballerina tag-african-american-ballerina tag-ballo-della-regina tag-new-york-city-ballet tag-diversity-in-ballet tag-tcu-school-of-classical-and-contemporary-dance tag-texas-christian-university tag-debra-austin" 
                 elid="2634681727" >
                
<article class="clearfix page-article sm-mb-1 quality-HD post-2634681727" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/ballet-stars"
    >Ballet Stars</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896053/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/amybrandt">Amy Brandt</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Apr. 16, 2019 04:51PM EST</span>
</div></div><div class="widget__head"><a href="https://www.pointemagazine.com/debra-austin-exclusive-interview-2634681727.html" >
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/19398511/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/19398511/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/19398511/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">
    <h1 class="widget__headline h1">
 

<a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/debra-austin-exclusive-interview-2634681727.html" >
    &#34;We Are Moving Forward&#34;: Debra Austin on Balanchine, Nureyev, and Ballet&#39;s Diversity Issues
</a></h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Debra Austin and Jeffrey Gribler in Pennsylvania Ballet's production of Balanchine's "Rubies." Copyright Steven Caras, all rights reserved.
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2634681727"
        
            data-elid="2634681727"
            
                data-authors="Amy Brandt"
            
            
                data-headline="&#34;We Are Moving Forward&#34;: Debra Austin on Balanchine, Nureyev, and Ballet&#39;s Diversity Issues"
            
        >

        <div class="body-description" ><div class="widget__brief"><p><em></em><a href="https://www.carolinaballet.com/portfolio_page/debra-austin/" target="_blank">Debra Austin</a> has a special place in dance history: In 1971, at age 16, she was the first African American woman George Balanchine hired into New York City Ballet. After nine years with the company and two years with Zurich Ballet, she joined Pennsylvania Ballet as a principal dancer, making her the first female African American principal hired by a major U.S. ballet company outside of Dance Theatre of Harlem. Famous for her buoyant jump, Austin's vast repertoire ranged from classical roles to Balanchine to Hans Van Manen. Since 1997, she's been passing on her knowledge as ballet master at <a href="https://www.carolinaballet.com/" target="_blank">Carolina Ballet</a>, a company led by her former director at PAB, <a href="https://www.pointemagazine.com/carolina-ballet-robert-weiss-2597898376.html" target="_blank">Robert "Ricky" Weiss</a>.</p><p>In honor of her achievements, <a href="https://finearts.tcu.edu/dance/" target="_blank">Texas Christian University's School of Classical and Contemporary Dance</a> has named Austin as this year's <a href="https://calendar.tcu.edu/event/green_chair_debra_austin?utm_campaign=widget&amp;utm_medium=widget&amp;utm_source=Texas+Christian+University#.XLXkukRKjBK" target="_blank">Cecil H. and Ida Green Honors Chair</a>. She started at TCU this week, where she's been <a href="https://www.facebook.com/TCUSCCD/videos/2434609226584429/UzpfSTIwODQ1MjEyMDE4NzoxMDE2MTYwOTA1MDYwMDE4OA/" target="_blank">leading master classes </a>and cross-department collaborations, attending cultural events and giving lectures. We caught up with Austin prior to her residency to talk about her extraordinary career.</p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fdebra-austin-exclusive-interview-2634681727.html%3Fxrs%3DRebelMouse_fb%26ts%3D1555508923" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/debra-austin-exclusive-interview-2634681727.html&amp;text=%22We%20Are%20Moving%20Forward%22%3A%20Debra%20Austin%20on%20Balanchine%2C%20Nureyev%2C%20and%20Ballet%27s%20Diversity%20Issues&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=%22We%20Are%20Moving%20Forward%22%3A%20Debra%20Austin%20on%20Balanchine%2C%20Nureyev%2C%20and%20Ballet%27s%20Diversity%20Issues&amp;body=https://www.pointemagazine.com/debra-austin-exclusive-interview-2634681727.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fdebra-austin-exclusive-interview-2634681727.html&amp;media=https://assets.rbl.ms/19398511/600x.jpg&amp;description=%22We%20Are%20Moving%20Forward%22%3A%20Debra%20Austin%20on%20Balanchine%2C%20Nureyev%2C%20and%20Ballet%27s%20Diversity%20Issues" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div><!-- User Code --><div class="social_promo_container"><a href="https://www.facebook.com/PointeMagazineOfficial" target="_blank" class="spc__link">Connect with Pointe  on Facebook <i class="fa fa-facebook-official"></i></a></div><!-- End User Code --><div class="mb-2 dance-stream" id="sPost_0_1_0_0_0_1_1_0_0_0_1_6">
<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-layout_Tumblr="inactive" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-all_share_buttons="Facebook,Twitter,Email,Pinterest,Whatsapp,CopyLink,Flipboard,Separator,Linkedin,Tumblr,GooglePlus,Reddit" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,follow_button,page_views,community_comments,like_button,source_link,collection_button,tags,main_author,save_button,community_name,photo_caption,primary_tag" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-layout_Separator="inactive" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="inactive" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-body-text_all_default_font-weight="normal" data-attr-layout_GooglePlus="inactive" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sPost_0_1_0_0_0_1_1_0_0_0_1_6" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="Crimson Text" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-layout_Reddit="inactive" data-attr-limit="2" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-body-text_all_default_font-size="14px" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-social-author-name_all_default_font-family="Nunito Sans" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[2]/block/abtests/abtest[1]/choose/otherwise/row/column[1]/row/column[2]/posts[3]-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-body-links_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #f1627b !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="5" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-yagp tag-the-hee-seo-foundation tag-larissa-saveliev tag-youth-america-grand-pri tag-reverence tag-hee-seo post-section--ballet-stars" 
                 elid="2633719602" >
                
<article class="clearfix page-article sm-mb-1 quality-HD post-2633719602" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/ballet-stars"
    >Ballet Stars</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/17954055/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/hanna-rubin">Hanna Rubin</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Apr. 16, 2019 01:41PM EST</span>
</div></div><div class="widget__head"><a href="https://www.pointemagazine.com/hee-seo-abt-2633719602.html" >
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/19394796/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/19394796/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/19394796/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">
    <h1 class="widget__headline h1">
 

<a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/hee-seo-abt-2633719602.html" >
    Why ABT Principal Hee Seo Loves the Art of Giving Back
</a></h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Hee Seo in <em>La Bayadere. </em>Courtesy ABT.
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2633719602"
        
            data-elid="2633719602"
            
                data-authors="Hanna Rubin"
            
            
                data-headline="Why ABT Principal Hee Seo Loves the Art of Giving Back"
            
        >

        <div class="body-description" ><div class="widget__brief"><p><strong>What are you proudest of in your career?</strong></p><p> That I learned how to work in the studio. I always loved being onstage, but now I love the process of getting there. I used to want to be perfect in a role from day 1. Now I work to where I want to be. </p><p><strong>Is there a role you haven't danced yet that you're excited to do?</strong></p><p>I can't wait to learn <em>Manon</em>—I am dancing it with American Ballet Theatre this season. Usually ballet characters are straightforward—shy peasant girl or flirt—but<em> Manon</em> is complicated. </p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fhee-seo-abt-2633719602.html%3Fxrs%3DRebelMouse_fb%26ts%3D1555437929" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/hee-seo-abt-2633719602.html&amp;text=Why%20ABT%20Principal%20Hee%20Seo%20Loves%20the%20Art%20of%20Giving%20Back&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Why%20ABT%20Principal%20Hee%20Seo%20Loves%20the%20Art%20of%20Giving%20Back&amp;body=https://www.pointemagazine.com/hee-seo-abt-2633719602.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fhee-seo-abt-2633719602.html&amp;media=https://assets.rbl.ms/19394796/600x.jpg&amp;description=Why%20ABT%20Principal%20Hee%20Seo%20Loves%20the%20Art%20of%20Giving%20Back" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-petit-pas tag-upcycling tag-pointe-shoes tag-dancewear tag-style" 
                 elid="2631048563" >
                
<article class="clearfix page-article sm-mb-1 quality-HD post-2631048563" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">popular</span>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896046/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/clansky">Chava Lansky</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Apr. 15, 2019 12:20PM EST</span>
</div></div><div class="widget__head"><a href="https://www.pointemagazine.com/petit-pas-2631048563.html" >
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/19391191/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/19391191/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/19391191/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1">
    <h1 class="widget__headline h1">
 

<a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/petit-pas-2631048563.html" >
    Sustainability + Ballet = Petit Pas, the New Company Dedicated to Upcycling Used Pointe Shoes
</a></h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Petit Pas's En Pointe bracelet, made from used pointe shoes. Courtesy Petit Pas.
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2631048563"
        
            data-elid="2631048563"
            
                data-authors="Chava Lansky"
            
            
                data-headline="Sustainability + Ballet = Petit Pas, the New Company Dedicated to Upcycling Used Pointe Shoes"
            
        >

        <div class="body-description" ><div class="widget__brief"><p>Have you ever looked at the ever-growing pile of dead pointe shoes in the corner of your closet, unsure of what to do with them? It seems wasteful to throw them out, but they can't be recycled. And many dancers feel a sentimental attachment to their old shoes and want to hang onto them. This is where <a href="http://petitpas.nyc/" target="_blank">Petit Pas</a> comes in. This new New York City-based company is dedicated to finding a second life for pointe shoes, creating bracelets and other items out of discarded shoes. </p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fpetit-pas-2631048563.html%3Fxrs%3DRebelMouse_fb%26ts%3D1555357334" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/petit-pas-2631048563.html&amp;text=Sustainability%20%2B%20Ballet%20%3D%20Petit%20Pas%2C%20the%20New%20Company%20Dedicated%20to%20Upcycling%20Used%20Pointe%20Shoes&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Sustainability%20%2B%20Ballet%20%3D%20Petit%20Pas%2C%20the%20New%20Company%20Dedicated%20to%20Upcycling%20Used%20Pointe%20Shoes&amp;body=https://www.pointemagazine.com/petit-pas-2631048563.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fpetit-pas-2631048563.html&amp;media=https://assets.rbl.ms/19391191/600x.jpg&amp;description=Sustainability%20%2B%20Ballet%20%3D%20Petit%20Pas%2C%20the%20New%20Company%20Dedicated%20to%20Upcycling%20Used%20Pointe%20Shoes" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div><span class="js-lazy-load-brick-placeholder hidden" id="sPost_0_1_0_0_0_1_1_0_0_0_1_9"></span>
</div>


    
    
    
    </div>
</div>



        
        
        <span class="js-lazy-load-brick-placeholder hidden" id="sPost_0_1_0_0_0_1_1_0_0_1"></span>
</div>


    
    
    

<div id="sPost_0_1_0_0_0_1_1_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-lazy-load-brick-placeholder hidden" id="sPost_0_1_0_0_0_1_1_0_1_0_1_0"></span>
</div>


    </div>
</div>



        
        
        
        
        
        
        <span class="js-brick-description hidden" data-name="Footer scripts"></span><!-- User Code --><script>
  
  function changeCaptionPlace(){
    var captions = document.querySelectorAll('small.image-media.media-caption'); 

    for(var i=0; i<captions.length; i++){
      let caption = captions[i]; 
      let parent = caption.parentElement;
      let credit = parent.querySelector('small.image-media.media-photo-credit');
      if(credit != null){
        parent.insertBefore(caption, credit);
      }
    }
  }
  
  document.addEventListener("DOMContentLoaded", changeCaptionPlace);
  
  
  let keepReading = document.querySelectorAll('span.show-more.js-expand');
  
  for(var i=0; i<keepReading.length; i++) {
    keepReading[i].addEventListener('click', function(){
    setTimeout(changeCaptionPlace, 800);
  })
}
  
</script><!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" priority="1">
rblms.require(['jquery'], function($) {
   // Listen to Page View Upon URL Change Event
   var runnerEvents = __RUNNER_PUBLIC__.events;
   var runnerRootID = __RUNNER_PUBLIC__.root;
   $(runnerRootID).on( runnerEvents.LISTICLE_CHANGE_PAGE_VIEW, function() { 
       changeCaptionPlace();
   });
   });
</script><!-- End User Code --><!-- User Code --><style>
  small.image-media.media-photo-credit {
    float:left;
  }
  small.image-media.media-photo-credit > p,  small.image-media.media-photo-credit > a{
    color: black;
    font-size: 10px;
    margin-top: 10px;
  }
  
  small.image-media.media-caption {
    color: grey;
    float:left;
    margin-right: 10px;
  }
  small.image-media.media-caption p{
    font-size: 14px;
  }
  .rebellt-item, p, .listicle-slideshow__thumbnails.clearfix, .widget__show-more{
     clear: both;
  }
  
  .row-wrapper.clearfix.no-mb .row.px20:first-of-type {
    margin-left:0;
    margin-right:0;
  }   
  
   .rebellt-item img, .rebellt-item .share-tab-img, .body-description img{
  	display:grid;
   }
  
  @media (min-width: 320px) and (max-width: 480px) {
  
    small.image-media.media-photo-credit > p {
    	margin-top:0
    }
    small.image-media.media-caption p{
      margin-bottom: 0;
    }

  }
</style><!-- End User Code --><!-- User Code --><style>
.social_promo_container {
    display: flex;
    margin: 20px auto !important;
    min-height: 0;
    justify-content: center;
    align-items: center;
    text-align: center;
    background-color: rgb(241, 98, 123);
    padding: 10px;
    max-width: 360px;
    border-radius: 20px;
}
.social_promo_container.newsletter {
    padding: 20px;
    border-radius: 10px;
    max-height: 30px;
}
.social_promo_container .module-headline__text {
    color: rgb(255, 255, 255);
    padding: 0px;
    font-weight: 400;
    font-size: 15px;
    line-height: 1;
    margin-bottom: 10px;
}
.social_promo_container .spc__link {
    font-size: 14px;
    color: rgb(255, 255, 255);
}

.social_promo_container .fa {
    color: #fff !important;
    background: transparent;
    margin: -4px 0 0 5px;
    padding: 0;
    display: inline-block;
    vertical-align: middle;
    font-size: 1.5em;
}
.social_promo_container .fa-facebook-official {
    color: #39579a;
}
.social_promo_container .fa-instagram {
    color: #cd486b;
}
.newsletter-element__input{
  max-height: 28px;
  font-size: 14px;
 padding-right: 60px;
}
.newsletter-element__submit{
  max-height: 29px;
    font-size: 14px;
    padding: 5px 10px;

}

@media (min-width: 320px) and (max-width: 480px) {

.social_promo_container .spc__link, .text-element>a.color-inherit{
  font-size: 12px;
  font-weight: 700;
}

#poweredby_rebelmouse_link>a.color-inherit{
  font-size: 8px;
  font-weight: 100;
}

h1.module-headline__text.h1{
  font-weight: 700;
}

.social_promo_container {
 max-width: 292px;
}

.social_promo_container.newsletter {
 max-width: 264px;
}
}
</style><!-- End User Code --></div>
            </div>



    
    <script>
    var LOADING_ATTR = "runner-lazy-loading";
    var openedReadMore = [];
    var jsLoadedHandlerActivated = false;

    function lazyLoadByAttr(attrFrom, attrTo, processAttrs) {
        processAttrs = processAttrs || replaceAttrAndRemoveFrom;
        var arr = document.querySelectorAll('[' + attrFrom + ']');
        for(var i=0; i < arr.length; ++i) {
            var el = arr[i];
            if(elementInViewport(el, 600, 200)){
                processAttrs(el, attrFrom, attrTo);
            }
        };
    }

    function replaceAttrAndRemoveFrom(el, attrFrom, attrTo) {
        el.setAttribute(attrTo, el.getAttribute(attrFrom));
        el.removeAttribute(attrFrom);
    }


    var checkRunnerLazyLoadedItems = throttle(function() {
        lazyLoadByAttr('data-runner-src', 'src', processIframes);
        lazyLoadByAttr('data-runner-style', 'style', processBackgroundImage);
    }, 100);

    // process post images with background img
    function processBackgroundImage(el, attrFrom, attrTo) {
        var Q = el.clientWidth;
        var sufix = "sd";
        if(Q > 599 || !Q) {
            sufix = "hd"
        } else if (Q > 299) {
            sufix = "md"
        }

        el.setAttribute(LOADING_ATTR, true);
        el.removeAttribute(attrFrom);

        var img = document.createElement('img');
        img.onload = function() {
            el.removeAttribute(LOADING_ATTR);
        };

        img.src = el.getAttribute("data-runner-img-" + sufix);
        el.style.backgroundImage = "url(" + img.src +")";
    }

    // process iframes
    function processIframes(el, attrFrom, attrTo) {
        el.onload = function() {
            el.removeAttribute(attrFrom);
            el.removeAttribute(LOADING_ATTR);
        };
        el.setAttribute(attrTo, el.getAttribute(attrFrom));
        el.setAttribute(LOADING_ATTR, true);
    }

    checkRunnerLazyLoadedItems();

    function debounce(func, wait, immediate) {
        var timeout;
        return function() {
            var context = this, args = arguments;
            var later = function() {
                timeout = null;
                if (!immediate) func.apply(context, args);
            };
            var callNow = immediate && !timeout;
            clearTimeout(timeout);
            timeout = setTimeout(later, wait);
            if (callNow) func.apply(context, args);
        };
    };

    function throttle (callback, limit) {
      var wait = false;
      return function () {
        if (!wait) {

          callback.apply(null, arguments);
          wait = true;
          setTimeout(function () {
            wait = false;
          }, limit);
        }
      }
    }

    function elementInViewport(el, extraOffsetTop, extraOffsetBottom) {
      var extraOffsetTop = extraOffsetTop || 0;
      var extraOffsetBottom = extraOffsetBottom || 0;
      var top = el.offsetTop;
      var height = el.offsetHeight;
      while(el.offsetParent) {
        el = el.offsetParent;
        top += el.offsetTop;
      }
      var topEdge = top - extraOffsetTop;
      var bottomEdge = top + height + extraOffsetBottom;
      var topScreenEdge = window.pageYOffset;
      var bottomScreenEdge = window.pageYOffset + window.innerHeight;

      return (topEdge < bottomScreenEdge && topEdge > topScreenEdge) ||  // top edge in screen
        (bottomEdge < bottomScreenEdge && bottomEdge > topScreenEdge) || // bottom edge in screen
        (topEdge < topScreenEdge && bottomEdge > bottomScreenEdge); // belly in screen
    }

    if(!!window.addEventListener){
      window.addEventListener('scroll', checkRunnerLazyLoadedItems);
    } else {
      window.onscroll = checkRunnerLazyLoadedItems();
    }
    document.addEventListener('click', function (event) {
        if (jsLoadedHandlerActivated) {
            return this;
        }
        if (!event.target.classList.contains('js-contract')) {
            return this;
        }
        var el = event.target,
            bigParent = el.closest('.js-expandable');

        bigParent.classList.toggle('expanded');
        openedReadMore.push(bigParent);
    });
    document.addEventListener('click', function (event) {
        if (jsLoadedHandlerActivated) {
            return this;
        }
        if (!event.target.classList.contains('js-expand')) {
            return this;
        }
        var el = event.target,
            bigParent = el.closest('.js-expandable'),
            textArea = document.createElement('textarea'),
            readMore = bigParent.querySelector('.js-appear-on-expand'),
            scriptsToParse = readMore.querySelector('script[type=keep-reading-content]');

        if (scriptsToParse) {
            textArea.innerHTML = scriptsToParse.innerHTML;
            readMore.innerHTML = textArea.value;
        }
        bigParent.classList.toggle('expanded');

        return this;
    });
</script>


<script type="text/lazy-javascript" priority="0">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</script>


    
    
    <script type="text/lazy-javascript" priority="0">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</script>
    


    
    
        <script type="text/lazy-javascript" priority="0">
rblms.define('widgets/templates/subpage_menu_item', ['hogan_with_filters'], function (Hogan) {
return Hogan.compile('<a data-id="{{id}}" class="title {{#isPrivate}}private{{/isPrivate}}{{^isPrivate}}{{#isUnlisted}}unlisted{{/isUnlisted}}{{/isPrivate}}" {{#linkout}}target="_blank" {{/linkout}}href="{{#referrer}}{{referrer}}{{/referrer}}{{^referrer}}{{#type}}{{prefix}}{{url}}{{/type}}{{^type}}{{#sitename}}/{{sitename}}{{/sitename}}/{{url}}{{/type}}{{/referrer}}">{{title}}</a>')
});
</script>
    

    <script type="text/lazy-javascript" priority="1">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</script>
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['facebook'], function (FB) {
        FB.init({
            appId   : '343205559434261',
            version : 'v2.5',
            status  : true,
            cookie  : true
        });
        FB.XFBML.parse();
    });
</script>



    

    

    


    
    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['jquery', 'jquery.scrollDepth'], function ($) {
        $(function() {
            jQuery.scrollDepth({
                userTiming: false,
                pixelDepth: false
            });
        });
    });

    rblms.require(['jquery', 'underscore', 'sprintf'], function ($, _, formatter) {
        $.noConflict(), _.noConflict();
        String.prototype.format = function () {
            return formatter.vsprintf(this, Array.prototype.slice.call(arguments));
        };
    });
    rblms.require(['jquery', 'underscore'], function ($, _) {
    	$('[data-jwplayer-video-src]').each(function (index, el) {
            var getJWplayer = function () { return window.jwplayer; },
                $el = $(el),
                jwSrc = $el.data('jwplayer-video-src'),
                renderJWplayer = function () {
                    $.get(jwSrc, function (jwPlayerJs) {
                        var jwplayer = function () {
                		        return {
                                    setup: function (config) {
                                        var jwplayerOrig = getJWplayer();
                                        $el.removeAttr('id');
                                        jwplayerOrig(el).setup(config);
                                        _.delay(() => $el.removeAttr('id'));
                                    }
                		        };
                            },
                            fn = new Function('window', 'document', 'jwplayer', 'return ' + jwPlayerJs);

                        fn({ jwplayer: true }, { getElementById: function () { return true; } }, jwplayer);
                    });
                };

            if (!window.jwplayer) {
                require([jwSrc], renderJWplayer);
            } else {
                renderJWplayer();
            }
        });
    });
    //# sourceURL=extra_base.js
    </script>


    

    <!-- Served from: wfe-spot-12 -->

</body>
</html>