
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4ODQ5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NDgxNTgwMH0.OQmd6JgpIDJ_0YXZwM2dJJbhQyO2tvPOVEzO1QwVP9M/img.jpg?width=1200&quality=85&coordinates=0%2C237%2C0%2C182&height=600" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@pointe_magazine">
<meta name="twitter:site:id"            content="30015650">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4ODQ5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NDgxNTgwMH0.OQmd6JgpIDJ_0YXZwM2dJJbhQyO2tvPOVEzO1QwVP9M/img.jpg?width=1200&coordinates=0%2C237%2C0%2C182&height=600">
<meta property="fb:app_id"              content="343205559434261">
<meta property="og:type"                content="article">
        <meta property="og:url" content="https://www.pointemagazine.com/sustainable-dancewear-2649624150.html">
        <link rel="canonical" href="https://www.pointemagazine.com/sustainable-dancewear-2649624150.html" />
    <meta property="og:site_name"           content="Pointe">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4ODQ5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NDgxNTgwMH0.OQmd6JgpIDJ_0YXZwM2dJJbhQyO2tvPOVEzO1QwVP9M/img.jpg?width=1200&coordinates=0%2C237%2C0%2C182&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="More Than a Leotard: The Growing Trend Towards Ethical and Sustainable Dancewear">
    <meta property="og:description"         content="Katherine Hartsell spends a lot of time thinking about what sustainability means to dancers. She&#39;s the face behind Jai-Dee Dancewear, founded in 2018, which sells leotards made from regenerated nylon fiber that comes from fishing nets, industrial plastics and fabric scraps. The recycled materials ar...">
<meta property="article:publisher"      content="208452120187" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": false, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 17301846}, "resourceId": "pp_2649624150", "section": {"id": null}, "fbId": "343205559434261", "site": {"id": 17301846}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-2506277-5", "post": {"sections": [0, 4831220, 4754718, 477282111], "shareUrl": "https%3A%2F%2Fwww.pointemagazine.com%2Fsustainable-dancewear-2649624150.html", "id": 2649624150}, "fbAppVersion": "v2.5", "pathParams": {"slug": "sustainable-dancewear", "id": "2649624150"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22slug%22%3A%22sustainable-dancewear%22%2C%22id%22%3A%222649624150%22%7D\u0026post_id=2649624150\u0026site_id=17301846\u0026override_device=desktop\u0026resource_id=pp_2649624150"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.pointemagazine.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.pointemagazine.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script type="module" async src="https://www.pointemagazine.com/static/dist/social-ux/main.f70478383907457b2e87.bundle.mjs"></script>
    <script nomodule defer src="https://www.pointemagazine.com/static/dist/social-ux/main.3a9f2df64055beb0a9a9.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Pointe" href="/feeds/news.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>More Than a Leotard: The Growing Trend Towards Ethical and Sustainable Dancewear - Pointe</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets66b3c7c33430c6d86825956c94cfb999RMCSS", function(){});
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#f16477";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85ODE5ODg5LzIwMDB4LnBuZyIsImV4cGlyZXNfYXQiOjE2NjUzMjY0NTR9.OK6BNO4H_S2hBDoQu9Kml8xh5kz3OFEzjjR40HwFdTU/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85ODE5ODg5LzIwMDB4LnBuZyIsImV4cGlyZXNfYXQiOjE2NjUzMjY0NTR9.OK6BNO4H_S2hBDoQu9Kml8xh5kz3OFEzjjR40HwFdTU/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Courgette:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Courgette:300,400,700&display=swap" /><meta property="article:published_time" content="2020-12-23T16:30:57+00:00" /><meta property="article:modified_time" content="2020-12-23T21:05:16+00:00" /><meta property="article:author" content="https://www.facebook.com/208452120187" /><meta name="keywords" content="sustainable dancewear, eco-friendly danewear, eco-friendly leotards, vegan ballet slippers, cynthia king vegan ballet slippers, jai-dee dancewear, smk dancewear, cloud & victory, elmhurst ballet school"/><meta name="description" content="Katherine Hartsell spends a lot of time thinking about what sustainability means to dancers. She's the face behind Jai-Dee Dancewear, founded in 2018, which sells leotards made from regenerated nylon fiber that comes from fishing nets, industrial plastics and fabric scraps. The recycled materials ar..."/><link rel="amphtml" href="https://www.pointemagazine.com/amp/sustainable-dancewear-2649624150"><script>
var htlbid = htlbid || {};
		htlbid.cmd = htlbid.cmd || [];
	   
		htlbid.cmd.push(function() {
			 
             
		htlbid.setTargeting('post_id', '2649624150');
		htlbid.setTargeting('section', ["news", "popular", "wellness"]);
		  htlbid.setTargeting('is_testing', 'yes');
		htlbid.setTargeting('is_homepage', 'no');
			  
		  });
</script><!-- Facebook Pixel Code --><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=350241962078232&ev=PageView&noscript=1"
/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><meta property="fb:pages" content="208452120187" /><script type="text/javascript">
  var _userway_config = {
  // uncomment the following line to override default position
  // position: '1',
  // uncomment the following line to override default size (values: small, large)
  // size: 'large', 
  // uncomment the following line to override default language (e.g., fr, de, es, he, nl, etc.)
  // language: null,
  // uncomment the following line to override color set via widget
   color: '#f16477', 
  // uncomment the following line to override type set via widget(1=man, 2=chair, 3=eye)
  // type: 'null', 
  account: '5WRnBkddPb'
  };
  </script><style>
  .userway_icon_image_wrapper img{ display:none !important}
  .userway_icon_image_wrapper {
  background-image: url(https://cdn.userway.org/widgetapp/images/body_wh.svg);
    height: 100%;
    width: 100%;
    display: inline-block;
    background-size: contain;
    background-repeat: no-repeat;
  }
</style><style id="custom-post-styles-2649624150">
</style><style id="custom-post-styles-2649624150">
</style>

    


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

</head>

<body 
    class="logged-out-user section-news"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--news">
            <a
                href="https://www.pointemagazine.com/news/"
                
            >News</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--onstage">
            <a
                href="https://www.pointemagazine.com/onstage/"
                
            >Onstage</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--profiles">
            <a
                href="https://www.pointemagazine.com/profiles/"
                
            >Profiles</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--career">
            <a
                href="https://www.pointemagazine.com/career/"
                
            >Career</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--training">
            <a
                href="https://www.pointemagazine.com/training/"
                
            >Training</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--health-and-body">
            <a
                href="https://www.pointemagazine.com/health-and-body/"
                
            >Health &amp; Body</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--viral-videos">
            <a
                href="https://www.pointemagazine.com/viral-videos/"
                
            >Viral Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--guides">
            <a
                href="https://www.pointemagazine.com/guides/"
                
            >Guides</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--giveaways">
            <a
                href="https://www.pointemagazine.com/giveaways/"
                
            >Giveaways</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--audition-advice">
            <a
                href="https://www.pointemagazine.com/audition-advice/"
                
            >Audition Advice</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-the-royal-opera-house">
            <a
                href="https://www.pointemagazine.com/sponsored-by-the-royal-opera-house/"
                
            >Sponsored by the Royal Opera House</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-trafalgar-releasing">
            <a
                href="https://www.pointemagazine.com/sponsored-by-trafalgar-releasing/"
                
            >Sponsored by Trafalgar Releasing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-joffrey-ballet-school">
            <a
                href="https://www.pointemagazine.com/sponsored-by-joffrey-ballet-school/"
                
            >Sponsored by Joffrey Ballet School</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-nutmeg-ballet-conservatory">
            <a
                href="https://www.pointemagazine.com/sponsored-by-nutmeg-ballet-conservatory/"
                
            >Sponsored by Nutmeg Ballet Conservatory</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-bloch">
            <a
                href="https://www.pointemagazine.com/sponsored-by-bloch/"
                
            >Sponsored by BLOCH</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-apolla-performance-shocks">
            <a
                href="https://www.pointemagazine.com/sponsored-by-apolla-performance-shocks/"
                
            >Sponsored by Apolla Performance Wear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-the-rock-school">
            <a
                href="https://www.pointemagazine.com/sponsored-by-the-rock-school/"
                
            >Sponsored by The Rock School</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-audition-dancewear">
            <a
                href="https://www.pointemagazine.com/sponsored-audition-dancewear/"
                
            >Sponsored by Audition Dancewear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-ballet-arizona">
            <a
                href="https://www.pointemagazine.com/sponsored-ballet-arizona/"
                
            >Sponsored by Ballet Arizona</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-grishko">
            <a
                href="https://www.pointemagazine.com/sponsored-by-grishko/"
                
            >Sponsored by Grishko ltd. (Moscow, Russia)</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-colorado-ballet-academy">
            <a
                href="https://www.pointemagazine.com/sponsored-by-colorado-ballet-academy/"
                
            >Sponsored by Colorado Ballet Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-school-pennsylvania-ballet">
            <a
                href="https://www.pointemagazine.com/sponsored-by-school-pennsylvania-ballet/"
                
            >Sponsored by The School of Pennsylvania Ballet</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-us-prix-de-ballet">
            <a
                href="https://www.pointemagazine.com/sponsored-by-us-prix-de-ballet/"
                
            >Sponsored by US Prix de Ballet</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-ellison-ballet">
            <a
                href="https://www.pointemagazine.com/sponsored-by-ellison-ballet/"
                
            >Sponsored by Ellison Ballet</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--summer-study">
            <a
                href="https://www.pointemagazine.com/summer-study/"
                
            >Summer Study</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--the-latest">
            <a
                href="https://www.pointemagazine.com/the-latest/"
                
            >The Latest</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technique">
            <a
                href="https://www.pointemagazine.com/technique/"
                
            >Technique</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ask-amy">
            <a
                href="https://www.pointemagazine.com/ask-amy/"
                
            >Ask Amy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--higher-ed">
            <a
                href="https://www.pointemagazine.com/higher-ed/"
                
            >Higher Ed</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--company-life">
            <a
                href="https://www.pointemagazine.com/company-life/"
                
            >Company Life</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--cross-training">
            <a
                href="https://www.pointemagazine.com/cross-training/"
                
            >Cross-Training</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--nutrition">
            <a
                href="https://www.pointemagazine.com/nutrition/"
                
            >Nutrition</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--wellness">
            <a
                href="https://www.pointemagazine.com/wellness/"
                
            >Wellness</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><span class="js-brick-description hidden" data-name="SITE__CSS"></span><!-- User Code --><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ecd8b4c8d4fd2381e8dea8c3e/368bf62a6671a41d88cfcbc0f.js");</script><!-- End User Code --><div class="mb-2 posts_breaking-section" id="sTop_Bar_0_0_6_0_0_10"></div><!-- User Code --><style>
.posts_trending-section,
.posts_breaking-section {
    margin: 0;
    padding: 20px 0 0;
    -webkit-font-smoothing: antialiased;
    margin-bottom: -20px;
  background-color: #f16477;
  text-align: center;
}

.posts_trending-section .row,
.posts_breaking-section .row {
    margin-bottom: 10px;
}

.posts_trending-section .widget__headline::before {
    color: #fff;
    text-decoration: none;
    
    padding-right: 10px;
    text-transform: uppercase;
    font: 500 18px/24px 'Roboto',sans-serif;
    opacity: 0.8;
}

.posts_breaking-section .widget__headline::before {
    color: #fff;
    text-decoration: none;
    padding-right: 10px;
    text-transform: uppercase;
    font: 500 20px/24px 'Roboto',sans-serif;
    opacity: 0.7;
}
  
  @media (max-width: 500px) {
    
   .posts_trending-section,
.posts_breaking-section {
    
    -webkit-font-smoothing: antialiased;
    margin-bottom: 0px;
  
}
  }
</style><!-- End User Code --><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_6_0_0_13"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><!-- User Code --><div  data-toggle-class="custom-menu-opened" class="rebelbar__menu-toggle js-toggle hamburger-menu-button" data-target="body" id="stopbar-DI_0_0_8_0_0_10_0_0"><svg
	class="icon"
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 12" id="hamburger-menu"><path d="M0 0h22v2H0zm0 5h22v2H0zm0 5h22v2H0z" fill="#fff" fill-rule="evenodd"></path></svg></div><div class="logo-wrapper"><a href="/" class="sitet-logo_link"><svg
      xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 566.54669 119.74667"
height="119.74667"
width="566.54669"

id="svg2"
version="1.1"><g
transform="matrix(1.3333333,0,0,-1.3333333,0,119.74667)"
id="g10"><g
transform="scale(0.1)"
id="g12"><path
 id="path14"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 99.8086,547.188 c -0.2109,178.242 -0.2422,210.234 -2.6016,246.796 -2.3359,38.817 -11.4961,57.098 -49.1797,65.028 -9.1601,2.297 -28.5703,3.39 -38.87886,3.39 -4.5586,-0.011 -9.1289087,2.266 -9.14844,6.836 0,6.875 5.70313,9.149 18.2695,9.168 51.4375,0.078 120.0005,-3.261 129.1135,-3.242 25.129,0.02 91.39,3.516 143.941,3.594 142.832,0.176 194.301,-47.723 212.61,-64.832 25.129,-23.977 57.242,-75.352 57.316,-135.91 0.176,-162.235 -118.5,-272.059 -280.719,-272.254 -5.734,-0.02 -18.261,-0.02 -24.039,1.093 -5.715,-0.019 -12.531,2.274 -12.531,7.977 -0.035,9.133 6.816,10.285 30.836,10.324 110.844,0.145 197.531,81.375 197.394,186.485 -0.074,37.683 -3.578,114.246 -64.214,175.847 -60.625,61.653 -130.297,56.965 -156.571,56.946 -19.418,-0.02 -38.867,-2.336 -49.14,-6.926 -6.817,-2.285 -9.114,-10.301 -9.114,-21.707 l 0.621,-469.551 c 0.141,-109.699 0.247,-199.969 6.024,-247.9258 3.445,-33.1367 10.336,-58.2734 44.621,-62.7929 16.004,-2.2969 41.129,-4.5196 51.398,-4.5196 6.887,0.0391 9.188,-3.4101 9.188,-6.8203 0,-5.7031 -5.707,-9.1484 -18.27,-9.1875 -62.851,-0.0703 -134.82,3.2695 -140.535,3.2695 -3.445,-0.039 -75.3787,-3.5546 -109.6912,-3.5546 -12.5664,-0.0586 -18.2695,2.2382 -18.2695,9.0937 0,3.4492 2.293,6.8555 9.1094,6.8555 10.2734,0.0273 24.0156,2.3359 34.289,4.6289 C 84.5,39.8867 90.1719,65.043 94.6953,98.1758 100.332,146.176 100.23,236.406 100.059,346.102 l -0.2504,201.086" /><path
 id="path16"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 1086.45,43.4609 c 102.84,0.1446 315.28,59.8051 314.86,392.3011 -0.35,274.16 -167.36,421.336 -347.89,421.14 C 862.637,856.629 719.984,730.77 720.293,480.566 720.648,214.336 880.801,43.1875 1086.45,43.4609 Z m -25.1,852.2621 C 1318.43,896.094 1510.62,734.09 1510.93,467.859 1511.24,211.98 1331.01,0.355469 1055.64,0.00390625 742.602,-0.375 612.02,242.773 611.785,448.445 611.543,633.523 746.051,895.34 1061.35,895.723" /><path
 id="path18"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 1735.01,348.184 c 0.15,-109.7 0.22,-199.918 6.03,-247.907 3.45,-33.1364 10.31,-58.2692 44.64,-62.7926 15.99,-2.2656 41.11,-4.5196 51.41,-4.4805 6.86,0 9.13,-3.4492 9.16,-6.8594 0,-5.7031 -5.68,-9.1289 -18.28,-9.1484 -62.84,-0.1094 -134.86,3.2227 -140.57,3.2227 -5.66,0 -77.66,-3.5547 -111.95,-3.5547 -12.52,-0.0274 -18.26,2.2656 -18.26,9.1328 0,3.4062 2.29,6.8125 9.11,6.8515 10.3,0 24.01,2.336 34.29,4.6289 22.86,4.6016 28.48,29.7188 33.04,62.8557 5.66,47.984 5.54,138.226 5.39,247.933 l -0.27,201.063 c -0.2,178.262 -0.23,210.254 -2.6,246.797 -2.3,38.828 -13.79,58.262 -38.92,63.945 -12.56,3.391 -27.41,4.543 -35.41,4.504 -4.58,0 -9.17,2.273 -9.17,6.855 0,6.856 5.74,9.129 18.28,9.168 37.71,0.051 109.69,-3.281 115.4,-3.281 5.74,0 77.68,3.516 111.97,3.574 12.59,0.012 18.3,-2.285 18.3,-9.14 0.03,-4.571 -4.56,-6.844 -9.12,-6.863 -8.04,0 -14.87,-1.153 -28.57,-3.469 -30.84,-5.742 -39.96,-25.176 -42.18,-65.156 -2.27,-36.571 -2.23,-68.536 -1.99,-246.786 l 0.27,-201.093" /><path
 id="path20"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 2081.41,172.656 c 2.36,-93.6482 13.88,-123.3474 44.72,-132.4568 21.72,-5.6758 46.83,-6.7773 57.11,-6.75 5.78,0 9.15,-2.2929 9.15,-6.8633 0.04,-6.8554 -6.83,-9.1523 -20.5,-9.1914 -65.15,-0.0547 -110.85,3.3243 -121.19,3.3243 -10.22,0 -58.25,-3.5274 -109.65,-3.5938 -11.42,-0.0391 -18.28,1.1094 -18.28,9.0898 0,4.5977 3.41,6.8946 9.11,6.8946 9.17,0.0195 29.73,1.1601 46.85,6.9219 28.57,8.039 34.21,41.164 34.08,145.1447 l 0.31,654.668 c -0.07,44.539 3.37,57.097 12.49,57.117 9.15,0.019 28.62,-25.098 40.06,-36.523 17.15,-19.375 187.65,-203.106 363.79,-391.415 113.27,-120.957 238.01,-260.175 274.59,-297.832 l -13.28,580.372 c -1.26,74.277 -9.27,99.394 -44.71,108.496 -20.55,4.55 -46.84,5.644 -56,5.644 -7.99,0 -9.14,3.406 -9.14,7.988 0,6.836 9.14,7.997 22.82,8.016 51.44,0.078 106.3,-3.301 118.86,-3.262 12.51,0.02 50.25,3.477 97.09,3.535 12.57,0.02 20.53,-1.113 20.57,-7.968 0,-4.571 -4.56,-7.977 -12.53,-7.996 -5.7,-0.02 -13.71,-0.02 -27.42,-3.489 -37.72,-8.047 -42.25,-33.183 -42.14,-101.718 l -1.44,-669.516 c 0.12,-75.4297 -2.17,-81.1328 -10.16,-81.1328 -9.14,-0.0391 -22.89,12.5 -83.52,73.0156 -12.59,11.3789 -177.31,179.1172 -298.59,309.2462 -132.74,142.644 -262.01,286.414 -298.64,327.5 l 15.59,-547.266" /><path
 id="path22"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 3284.23,350.164 c 0.13,-109.656 0.25,-199.926 5.99,-247.945 3.47,-33.094 10.41,-58.2307 44.66,-62.7502 16,-2.2579 41.17,-4.5235 51.42,-4.4844 6.87,0 9.16,-3.4102 9.16,-6.8867 0,-5.6914 -5.74,-9.1368 -18.27,-9.168 -62.83,-0.0586 -134.79,3.2812 -140.54,3.2812 -5.73,0 -77.68,-3.5273 -111.96,-3.5937 -12.6,0 -18.26,2.2578 -18.26,9.1328 -0.04,3.4258 2.22,6.8906 9.12,6.8906 10.22,0 23.94,2.2969 34.25,4.5899 22.84,4.5898 28.54,29.7461 33.09,62.8825 5.59,47.996 5.49,138.266 5.41,247.926 l -0.69,483.289 -169.05,-2.488 c -70.88,-1.223 -98.29,-9.258 -116.53,-36.731 -12.55,-19.414 -15.93,-27.41 -19.38,-35.437 -3.38,-9.152 -6.81,-11.426 -11.38,-11.426 -3.46,-0.019 -5.76,3.406 -5.76,10.242 0,11.446 22.75,109.746 25,118.879 2.3,6.875 6.88,21.707 11.42,21.727 8.01,0 19.37,-11.406 50.29,-13.633 33.13,-3.387 76.55,-5.652 90.27,-5.613 l 428.4,0.527 c 36.55,0.059 62.84,2.391 81.14,5.828 17.12,2.317 27.44,5.762 31.95,5.762 5.74,0 5.74,-6.856 5.74,-13.692 0.08,-34.296 -3.28,-113.132 -3.28,-125.71 0.04,-10.254 -3.41,-14.836 -7.93,-14.836 -5.74,-0.02 -8.04,3.39 -9.19,19.394 l -1.18,12.559 c -3.45,34.269 -30.89,60.519 -140.57,62.668 l -144.01,2.117 0.67,-483.301" /><path
 id="path24"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 3738.69,551.816 c -0.23,178.243 -0.26,210.243 -2.61,246.778 -2.34,38.855 -11.49,57.136 -49.19,65.066 -9.14,2.285 -28.61,3.41 -38.88,3.379 -4.55,0 -9.15,2.277 -9.15,6.848 0,6.855 5.71,9.148 18.27,9.148 26.25,0.039 57.15,0.078 82.27,-1.015 l 46.85,-2.227 c 8,0 235.34,0.273 261.61,1.477 21.71,1.171 39.99,3.484 49.13,5.781 5.73,1.133 10.32,5.722 16.02,5.722 3.41,0 4.55,-4.582 4.59,-10.265 0,-7.996 -5.71,-21.746 -9.12,-53.692 -1.09,-11.453 -3.34,-61.718 -5.61,-75.449 -1.11,-5.722 -3.4,-12.578 -7.99,-12.578 -6.82,0 -9.11,5.715 -9.15,14.844 0,8.019 -1.16,27.433 -6.87,41.113 -8.03,18.281 -19.5,31.973 -81.19,38.742 -19.41,2.254 -143.98,3.282 -156.53,3.242 -4.59,0 -6.87,-3.449 -6.87,-11.425 l 0.42,-315.352 c 0.04,-7.988 1.15,-11.418 6.91,-11.418 14.8,0.039 155.34,0.207 181.63,2.539 27.45,2.317 43.42,4.61 53.66,16.035 8,9.172 12.55,14.895 17.14,14.895 3.41,0 5.68,-2.277 5.68,-9.133 0.02,-6.855 -5.64,-26.297 -9.01,-63.992 -2.27,-22.863 -4.48,-65.129 -4.48,-73.125 0,-9.133 0.03,-21.711 -7.95,-21.731 -5.75,0 -8.04,4.551 -8.08,10.266 0,11.445 0,22.871 -4.59,37.703 -4.55,16.008 -14.88,35.403 -59.44,39.922 -30.85,3.371 -143.98,5.527 -163.39,5.508 -5.74,-0.02 -8,-3.426 -8,-8.008 l 0.13,-100.535 c 0.08,-38.859 -0.93,-171.406 0.25,-195.375 3.53,-78.8282 20.7,-93.6563 132.62,-93.5274 29.73,0.039 79.99,0.1172 109.71,12.7031 29.67,12.6367 43.35,35.4683 51.32,82.3123 2.23,12.598 4.53,17.188 10.25,17.188 6.84,0 6.84,-9.153 6.88,-17.149 0,-9.144 -9.04,-86.8318 -14.73,-110.8552 -7.97,-29.707 -17.08,-29.707 -61.65,-29.7852 -85.7,-0.0703 -148.5,2.0977 -193.09,3.211 -44.54,2.2265 -71.98,3.332 -89.13,3.332 -2.31,-0.0313 -21.72,-0.0703 -45.69,-1.2188 -22.84,-0.0312 -49.12,-2.3359 -66.26,-2.3671 -12.57,-0.0391 -18.32,2.2578 -18.32,9.0937 0,3.4453 2.32,6.8945 9.17,6.8945 10.29,0 23.96,2.2969 34.24,4.5899 22.86,4.5898 28.53,29.7461 33.04,62.9182 5.7,47.961 5.59,138.23 5.41,247.906 l -0.23,201.066" /><path
 id="path26"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 4183.93,838.27 h 9.8 c 7.99,0.019 9.45,5.636 9.45,8.918 -0.04,8.582 -5.96,8.582 -9.18,8.582 l -10.11,-0.02 z m -11.86,27.531 21.62,0.027 c 7.4,0.02 21.92,0.039 21.95,-16.562 0,-11.543 -7.41,-13.926 -11.88,-15.399 8.6,-0.586 9.18,-6.222 10.41,-14.199 0.6,-5.051 1.5,-13.652 3.24,-16.613 l -13.31,-0.02 c -0.3,2.961 -2.38,18.977 -2.38,19.856 -0.88,3.554 -2.09,5.32 -6.5,5.32 l -10.99,-0.02 0.04,-25.183 h -12.18 z m -25.93,-31.281 c 0.02,-26.082 21.13,-47.071 46.91,-47.071 26.06,0.039 47.05,21.574 47.01,47.199 -0.02,26.082 -21.34,46.786 -47.14,46.727 -25.44,-0.027 -46.81,-20.488 -46.78,-46.855 z m 102.97,-0.02 c 0.04,-30.82 -25.11,-56.035 -55.92,-56.062 -30.54,-0.04 -56.04,24.824 -56.06,55.917 -0.04,31.7 25.98,56.024 55.92,56.063 30.22,0.039 56,-24.219 56.06,-55.918" /></g></g></svg></a></div><!-- End User Code --><div class="search-form hide-mobile" id="sTop_Bar_0_0_6_0_0_13_1"><form action="/search/"><input placeholder="Search" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><!-- User Code --><div class="menu-container"><div class="menu-items"><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/news">News <span class="fa fa-chevron-down"></span></a><a class="mobile-only" href="/news">News</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item"><div class="menu-subitem-container"><a class="menu-subitem" href="/onstage/"><div class="section-name">Onstage</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/the-latest/"><div class="section-name">the latest</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/viral-videos/"><div class="section-name">viral videos</div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/training">Training<span class="fa fa-chevron-down"></span></a><a class="mobile-only" href="/training">Training</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item "><!--div class="menu-subitem-container mobile-only"><a class="menu-subitem" href="/career/"><div class="section-name">Career</div></a></div--><div class="menu-subitem-container"><a class="menu-subitem" href="/technique/"><div class="section-name">technique</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/ask-amy/"><div class="section-name">ask amy</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/higher-ed/"><div class="section-name">higher ed </div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/career">  career 
		
      <span class="fa fa-chevron-down" ></span></a><a class="mobile-only" href="/career">  career</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item "><!--div class="menu-subitem-container mobile-only"><a class="menu-subitem" href="/news/"><div class="section-name">News</div></a></div--><div class="menu-subitem-container"><a class="menu-subitem" href="/profiles/"><div class="section-name">profiles</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/company-life/"><div class="section-name">company Life</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/audition-advice/"><div class="section-name">audition advice</div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/health-and-body">health and body 
      <span class="fa fa-chevron-down"></span></a><a class="mobile-only" href="/health-and-body/">health and body</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item"><div class="menu-subitem-container"><a class="menu-subitem" href="/cross-training/"><div class="section-name">cross-training</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/nutrition/"><div class="section-name">nutrition</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/wellness/"><div class="section-name">wellness</div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/guides/">Guides 		
      <span class="fa fa-chevron-down" ></span></a><a class="mobile-only" href="/guides">Guides</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item "><!--div class="menu-subitem-container mobile-only"><a class="menu-subitem" href="/guides-and-resources/"><div class="section-name">Guides</div></a></div--><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/pre-professional-ballet-program-2019-2412959336.html"><div class="section-name">pre-pro guide</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/st/College_Guide"><div class="section-name">college guide</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href=" https://www.pointemagazine.com/auditions-guide-2641563278.html"><div class="section-name">auditions guide</div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="javascript:;">More 
			  
		
      <span class="fa fa-chevron-down" ></span></a><a class="mobile-only" href="javascript:;">More </a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item "><div class="menu-subitem-container"><a class="menu-subitem" target="_blank" href="https://pne.pcdfusion.com/pcd/Order?iKey=I**NEW"><div class="section-name">Subscribe</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" target="_blank" href="https://store.dancemedia.com/"><div class="section-name">Buy a Single Copy</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/meet-the-editors-2433041205.html"><div class="section-name">Meet the Editors</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/giveaways/"><div class="section-name">giveaways</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/advertising-information-2621673775.html"><div class="section-name">Advertise</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href=" https://www.pointemagazine.com/contact-us-2412832892.html"><div class="section-name">Contact Us</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href=" https://www.pointemagazine.com/social-media-comment-moderation-policy-2644884094.html"><div class="section-name">Social Media Comments Policy</div></a></div></div></div></div></div></div><a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)" id="topbar_privacy">Change Privacy Settings</a>
<!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_6_0_0_13_3"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/PointeMagazineOfficial" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com//pointe_magazine" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="http://instagram.com/pointemagazineofficial/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/channel/UCdQo8wFtdhz9LsE2E7aFF9Q" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><style>
  .sitet-logo_link svg{
  height: 50px;
  }
  .menu-opened .menu-global{display:none}
 
	/*---------- userway style ----*/
   body .userway.userway_p1 {
	  top: unset !important;
	  bottom: 83px ! important;
	  right: 13px !important;
  }
	 /*---------- userway style ----*/
		  .topbar-wrapper {
		  margin:0;
		  }
		  .rebelbar--fake.skin-simple {
			background: transparent !important;
		  }
		  .rebelbar--fixed.skin-simple {
		  z-index:4;
		  }
		  .with-small-header .rebelbar--fixed.skin-simple{
		  background: #fff;
			box-shadow: 0 2px 4px 0 rgba(173,173,173,0.5);
			transition: all ease .3s
		}
		  }
		  .rebelbar .rebelbal__inner {
		  max-width:1345px;
			text-align:center;
		  }
		  .rebelbar.skin-simple { 
		 /* background:linear-gradient( rgba(0,0,0,0.3), transparent);*/
			background: white;
			line-height:48px;
			height:54px;
		  }
		   .logo-wrapper{
			display: block;
			max-width: 200px;
			height: 50px;
			margin:5px auto 0;
		  }
		  .site-logo-svg {
		  height:50px;
			width:200px;
		  }
		  .site-logo-svg path,
		   .site-logo-svg polygon{
		  fill:#f16477;
		  }
		  .with-small-header .site-logo-svg path ,
		  .with-small-header .site-logo-svg polygon  {
			fill:#f16477
		  }
		  .site-logo__link {
		  display:inline-block;
		  }
		  
		  .rebelbar.skin-simple .rebelbar__menu-toggle {
			width: 30px;
			padding: 0 10px;
			margin-right: 30px;
			float:left;
			position:absolute;
		}
		   .with-small-header .menu-item-header a.desktop-only {
			color:#1a1a1a !important;
			  transition: all ease .5s
			}
		   .with-small-header .search-form__open {
			color: #000 !important;
			  transition: all ease .5s
		}
			.with-small-header .search-form__open {
			color: #000 !important;
			   transition: all ease .5s
		}
			
			.with-small-header .rebelbar  .social-links__link {
			 color: #000;
			border: 1px solid #000 !important;
			   transition: all ease .5s
		
			}
			.rebelbar--fake.skin-simple {
			top:80px;
		  }
		  .all-content-wrapper.with-small-header .rebelbar--fake.skin-simple{
		   top:0;
		  }
		  .all-content-wrapper.with-small-header .outer-wrap{
		  margin-top:30px
		  }
		  
		  .rebelbar.skin-simple .rebelbar__menu-toggle svg path{
		  fill:#000;
		  }

        #topbar_privacy {
        	display: none;
        }

		.custom-menu-opened .rebelbar.skin-simple .rebelbar__inner  #topbar_privacy {
        	display: block;
        }


		   @media (min-width:768px){
             .sitet-logo_link svg {
             height:80px
             }
             .rebelbar.skin-simple .rebelbar__menu-toggle {
            position:unset;
		  }
		.rebelbar.skin-simple .rebelbar__inner {
			padding: 0 20px;
			max-width: 1350px;
			box-sizing: border-box;
		}
		   .logo-wrapper {
			max-width: 150px;
			height: 50px;
			 display:inline-block;
			 margin:unset;
		}
			.rebelbar .rebelbal__inner {
			text-align:left;
		  }
		  .rebelbar.skin-simple { 
			line-height:74px;
			height:80px;
		  }
		  .logo-wrapper{
			height: 80px;
		  }
			  .all-content-wrapper.with-small-header .outer-wrap{
		  margin-top:40px
		  }


	    #topbar_privacy {
        	position: absolute;
		    top: 35px;
		    right: 25px;
        	font-size: 10px;
        	color:#1a1a1a;
        	font-weight: normal;
        	display: block;
        }
        .with-small-header #topbar_privacy {
        	color:#1a1a1a;
        	top: 30px;
        }



		  }
		 @media (min-width:1024px){
			 .logo-wrapper{
			height: 80px;
				max-width: 220px;
			line-height: 85px;
		  }
		   .site-logo-svg {
			  height: 60px;
			width: 220px;
		  }		  
		  }
		</style><!-- End User Code --><!-- User Code --><style>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</style><!-- End User Code --><!-- User Code --><script>
  var menu_item=document.querySelector(".menu-container")
		menu_item.querySelectorAll(".menu-item-header.dropdown").forEach(function(item){
		 
		item.querySelector(".mobile-menu-dorpdown-expand__button").addEventListener("click", function(){
		  if(menu_item.querySelector(".dropdown-opened") ){
			if(item.parentNode.className.indexOf("dropdown-opened")!=-1){
			
			}
			else{
			 //document.body.classList.toggle("fix-topbar");
		  menu_item.querySelector(".dropdown-opened").classList.toggle("dropdown-opened");}
			 }
		  //document.body.classList.toggle("fix-topbar")
		item.parentNode.classList.toggle("dropdown-opened");
		})
		})
  </script><!-- End User Code --><!-- User Code --><div style="margin: 0 auto;"><!--hp_pm_mobile_leaderboard_sticky--><div class="htl-ad"
data-unit="pointe_magazine/pm_mobile_leaderboard_sticky"
data-eager
data-sizes="0x0:320x50|786x0:"
data-prebid="0x0:pm_mobile_leaderboard_sticky|786x0:"
data-refresh="viewable"
data-refresh-secs="30" 
></div></div><!-- End User Code --><!-- User Code --><style>
		.remove-most-viewed-wrapper .widget .widget__body,
  .home-trending .widget .widget__body {
  padding-left: 20px;
  position:relative;
  }
  .remove-most-viewed-wrapper .widget .widget__body .widget__headline-text:before,
  .home-trending-remove .widget .widget__body .widget__headline-text:before{
  content:"";
  position:absolute;
  left:0;
  width:15px;
  height:15px;
  border-radius:10px;
  background-color: #f6a0a4;
		margin-top: 3px;
  }
  .most-viewed-wrapper  .widget {
    border-top: 1px solid #ccc; 
  }
	.most-viewed-wrapper  .widget:hover .row   {
	background-color: #f6a0a4;
	  
	}
	.most-viewed-wrapper  .widget:hover article * {
	color: #fff !important
	}
	.remove-most-viewed-wrapper  .widget:hover .row > .col:before  {
	  border:10px solid ;
	border-color: #f6a0a4;
		  border-bottom-left-radius: 20px;
	  border-top-left-radius: 20px;
	  position:absolute;
	  width:1px;
	  height:10px;
		background-color: #f6a0a4;
	  content: "";left: 0px;
	  top: calc(50% - 5px);
	  
	}
	.most-viewed-wrapper .widget .row:not(:empty) {
	margin-bottom: -20px; 
	}
   .most-viewed-wrapper .widget .col {
	  margin-bottom: 20px;
	}
	.most-viewed-wrapper .widget .widget__body {
	margin-top: 0;
	}
		</style><!-- End User Code --><div id="sPost_0_0_2_0_0_2_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-layout_Whatsapp="inactive" data-attr-layout_Separator="inactive" data-attr-layout_post_shares="bottom" data-attr-layout_Tumblr="inactive" data-attr-id="sPost_0_0_2_0_0_2_1_0" data-attr-layout_date="bottom" data-attr-allow_crop_override="true" data-attr-layout_author="bottom" data-attr-show_full_post_body="true" data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,SMS,Slack,Linkedin,Separator,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard" data-attr-layout_headline="bottom" data-attr-layout_mobile_image_crop="4x3" data-attr-layout_photo_caption="bottom" data-attr-layout_all_video_crop="original" data-attr-update_url_on_post_view="true" data-attr-layout_badges_sponsored="bottom" data-attr-format="splash-custom" data-attr-layout_Flipboard="inactive" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="inactive" data-attr-layout_GooglePlus="inactive" data-attr-layout_desktop_image_crop="2x1" data-attr-layout_tablet_image_crop="2x1" data-attr-layout_Email="active" data-attr-layout_CopyLink="inactive" data-attr-data-rm-device-crops="true" data-attr-all_element_order="photo_caption,photo_credit,badges_sponsored,headline,author,date,post_shares,subheadline,community_name,badges,section,body,page_views,snark_line,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag" data-attr-layout_all_date_format="%b %d, %Y" data-attr-layout_Reddit="inactive" data-attr-layout_quality="1" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article 
    elid="2649624150" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649624150" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">
                            
                                
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="A female ballet dancer in a black, boatneck leotard leans aganist a white backdrop and swoops a light purple veil over her head."
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4ODQ5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NDgxNTgwMH0.OQmd6JgpIDJ_0YXZwM2dJJbhQyO2tvPOVEzO1QwVP9M/img.jpg?width=1200&quality=85&coordinates=0%2C237%2C0%2C182&height=600"); padding-bottom: 50.0%;'data-type="image"
                            ></div>
                            
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Jai-Dee Dancewear leotards are made from recycled materials and cut into classic designs.</p>
    </div><div class="photo-credit">
        Courtesy Jai-Dee Dancewear
    </div>
<div class="headline-container">
    <h1 class="headline h1" data-type="text">
        More Than a Leotard: The Growing Trend Towards Ethical and Sustainable Dancewear
    </h1>
</div><div class="post-author-list"><div class="post-author">
            <a href="https://www.pointemagazine.com/u/zoephillips">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU5MzUzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NDgyNTkyOX0.SNUD7V5tSjwZA_sui3MDabrvt1_86ExbEXfrAOEVhMQ/img.jpg?width=210")'></div>
                
            </a>
            <a href="https://www.pointemagazine.com/u/zoephillips" class="post-author__name" data-type="text">Zoe Phillips</a>
            
        </div></div><span class="post-date">Dec 23, 2020</span><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fsustainable-dancewear-2649624150.html%3Fxrs%3DRebelMouse_fb%26ts%3D1608757516" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/sustainable-dancewear-2649624150.html&amp;text=More%20Than%20a%20Leotard%3A%20The%20Growing%20Trend%20Towards%20Ethical%20and%20Sustainable%20Dancewear&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fsustainable-dancewear-2649624150.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4ODQ5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NDgxNTgwMH0.OQmd6JgpIDJ_0YXZwM2dJJbhQyO2tvPOVEzO1QwVP9M/img.jpg%3Fwidth%3D600&amp;description=More%20Than%20a%20Leotard%3A%20The%20Growing%20Trend%20Towards%20Ethical%20and%20Sustainable%20Dancewear" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=More%20Than%20a%20Leotard%3A%20The%20Growing%20Trend%20Towards%20Ethical%20and%20Sustainable%20Dancewear&amp;body=https://www.pointemagazine.com/sustainable-dancewear-2649624150.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- SMS -->
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2649624150">
    {"customDimensions": {"1":"Zoe Phillips","2":2649624150,"3":"sustainable dancewear, eco-friendly danewear, eco-friendly leotards, vegan ballet slippers, cynthia king vegan ballet slippers, jai-dee dancewear, smk dancewear, cloud \u0026 victory, elmhurst ballet school, ~popular_source-pageview","4":"news","5":"12/23/2020"}, "post": {"providerId": 0, "sections": [0, 4831220, 4754718, 477282111], "buckets": [], "authors": [20376654]} }
</script>
</article>
</div>
</div><span class="js-brick-description hidden" data-name="Social Stream Element"></span><div class="outer-wrap" id="sSocial_Stream_Element_0_0_5_0_0_1"><div class="inner-wrap" id="sSocial_Stream_Element_0_0_5_0_0_1_0"><div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="__lead_Media_Post_Page"></span><div id="s__lead_Media_Post_Page_0_0_9_0_0" class="post-partial article__body"><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2649624150"
        
            data-elid="2649624150"
            data-post-url="https://www.pointemagazine.com/sustainable-dancewear-2649624150.html"
            
                data-authors="Zoe Phillips"
            
            
                data-headline="More Than a Leotard: The Growing Trend Towards Ethical and Sustainable Dancewear"
            
        ><script type="application/json" id="assembler-ad-config-2649624150" >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</script><div class="body-description"><p>Katherine Hartsell spends a lot of time thinking about what sustainability means to dancers. She's the face behind Jai-Dee Dancewear, founded in 2018, which sells leotards made from regenerated nylon fiber that comes from fishing nets, industrial plastics and fabric scraps. The recycled materials are cut into classic designs made to last for years on end. The inner label of Jai-Dee's leotards makes this mission clear: "Wear often," it reads, and "love well."</p><p>"Sustainability is something that's really central to all dancers," says Hartsell, a former dancer herself. "We all are thinking about the sustainability of our careers and the sustainability of our bodies." She believes this ethos is at odds with the unsustainable structures of fast fashion. </p><hr><p><div class="rebellt-item   col1" id="rebelltitem8" data-id="8" data-reload-ads="false" data-is-image="True" data-href="https://www.pointemagazine.com/sustainable-dancewear-2649624150.html?rebelltitem=8#rebelltitem8" data-basename="particle-8" data-post-id="2649624150" data-published-at="1608680346" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4ODUxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODYwMzk5Nn0.al1minOVD59fQHb6dRmdzATyKhrviev73bGToFB2jAs/img.jpg?width=980" id="b044f" class="rm-shortcode" data-rm-shortcode-id="4e510e233905c8c81058e377d3e40d0e" data-rm-shortcode-name="rebelmouse-image" alt="An Asian woman in a white T-shirt and green pleated skirt kneels down and adjusts the foot of a seated, cross-legged dancer at a photo shoot. The three dancers wear black booty shorts, white T-shirts and pointe shoes.">
                <small class="image-media media-caption"><p>Tan Li Min, left, adjusts a dancer's pose during a Cloud &amp; Victory photo shoot.</p></small>
                <small class="image-media media-photo-credit"><p>Courtesy Cloud &amp; Victory</p></small>
        
</div>
<div class="rebellt-item   col1" id="rebelltitem1" data-id="1" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/sustainable-dancewear-2649624150.html?rebelltitem=1#rebelltitem1" data-basename="particle-1" data-post-id="2649624150" data-published-at="1608680346" data-use-pagination="False">
        <p>Hartsell started Jai-Dee on a mission to change this mindset of disposability. She is not alone—American Ballet Theatre's Betsy McBride recently co-founded a new sustainable dancewear company, Rezonance Athletics. And there are an array of other ethically sourced, eco-friendly dancewear options on the market right now.</p><p>For example, Cynthia King Vegan Ballet Slippers are made with synthetic leather soles that are PETA-certified as cruelty-free. King, who also owns her own dance studio in Brooklyn, sees her shoes as an alternative to animal-based leather, since much of the leather industry uses under-regulated systems that allow for animal abuse, lethal chemical exposure and mass deforestation. She wants her shoes to be an option for what she'd like the dance community to stand for.</p>
</div>
<div class="rebellt-item   col1" id="rebelltitem5" data-id="5" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/sustainable-dancewear-2649624150.html?rebelltitem=5#rebelltitem5" data-basename="particle-5" data-post-id="2649624150" data-published-at="1608680346" data-use-pagination="False">
        <div id="e9d2f" class="rm-shortcode" data-rm-shortcode-id="9ccd603f665adc15e589a641203a331f"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="4" style=" background:#FFF; border:0;
            border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);
            margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px);
            width:calc(100% - 2px);">
            <div style="padding:8px;">
            <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center;
            width:100%;">
            <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC);
            display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">
            </div></div><p style=" margin:8px 0 0 0; padding:0 4px;">
            <a href="https://www.instagram.com/p/CHqG8NAJZOr/" style=" color:#000; font-family:Arial,sans-serif;
            font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;
            word-wrap:break-word;" target="_top"></a></p>
            </div></blockquote></div>
        
</div>
<div style="padding: 20px 0 40px;">
   <!--ros_pm_desktop_medrec-->
<div class="htl-ad" data-unit="pointe_magazine/pm_desktop_medrec" data-sizes="0x0:|1024x0:300x250" data-prebid="0x0:|1024x0:pm_desktop_medrec" data-refresh="viewable" data-refresh-secs="45"></div>
    </div>
<div class="rebellt-item   col1" id="rebelltitem2" data-id="2" data-reload-ads="true" data-is-image="False" data-href="https://www.pointemagazine.com/sustainable-dancewear-2649624150.html?rebelltitem=2#rebelltitem2" data-basename="particle-2" data-post-id="2649624150" data-published-at="1608680346" data-use-pagination="False">
        <p>At Singapore–based dancewear brand Cloud &amp; Victory, Tan Li Min uses a range of ethically sourced materials. But she's most passionate about selling products made by workers who are treated fairly and safely. All her T-shirts, dance bags and accessories are made in factories that pass requirements of the <a href="https://www.unglobalcompact.org/what-is-gc/our-work/social/labour" target="_blank">United Nations</a> fair labor standards: good wages and safe conditions in environments that never employ children and don't discriminate against race, religion, sexuality or caste. Her leotards are also made in a factory she's personally visited and vetted in Taiwan, which, Min says, is a country with strict labor laws and an emphasis on ecological sustainability. Plus, Cloud &amp; Victory T-shirts are made from organic, non-GMO cotton, and most of her clothing has a 90 percent reduced carbon footprint.<br></p><p>in South Korea, Sandra Meynier Kang runs SMK Dancewear, which produces clothing and accessories featuring fabrics made from wood cellulose, certified organic cottons, recycled plastics and regenerated nylons made from old fishing nets discarded at sea. SMK is also led by four other guiding principles: transparent and local production; upcycling leftover materials; support for animal-protection associations; and dedication to circularity, which allows previous customers to return old items for upcycling. "I wanted my brand to really be more aware of how we produce, which textiles we use, what I do with my waste," says Kang.</p>
</div>
<div class="rebellt-item   col1" id="rebelltitem7" data-id="7" data-reload-ads="false" data-is-image="True" data-href="https://www.pointemagazine.com/sustainable-dancewear-2649624150.html?rebelltitem=7#rebelltitem7" data-basename="particle-7" data-post-id="2649624150" data-published-at="1608680346" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk5MDM2Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwOTQwNjc2M30.lFPGMtWEqWtprdKoQxrBhLrviPS5t1ujPY898ZxO-iU/img.jpg?width=980" id="447b8" class="rm-shortcode" data-rm-shortcode-id="227bac259c01cb8f072467b36082e0ca" data-rm-shortcode-name="rebelmouse-image" alt="IN this black-and-white photo, a young woman in a plaid shirt and knit hat leans over a table to sketch a design with a pen.">
                <small class="image-media media-caption"><p>Sandra Meynier Kang, founder of SMK Dancewear</p></small>
                <small class="image-media media-photo-credit"><p>Courtesy SMK Dancewear</p></small>
        
</div>
<div class="rebellt-item   col1" id="rebelltitem3" data-id="3" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/sustainable-dancewear-2649624150.html?rebelltitem=3#rebelltitem3" data-basename="particle-3" data-post-id="2649624150" data-published-at="1608680346" data-use-pagination="False">
        <p>Signs point to a larger shift in access to sustainability for the dance world. One recent example came this fall at <a href="https://www.pointemagazine.com/search/?q=elmhurst+ballet+school" target="_blank">Elmhurst Ballet School</a>, the academy affiliated with England's Birmingham Royal Ballet. In September, the school launched new uniforms made from plastics recovered from the ocean.</p><p>Jessica Wheeler, Elmhurst's school principal, started a collaboration with the Britain-based Dancing Boutique dancewear supplier last year as part of Elmhurst's wider sustainability initiative that includes energy conservation and food-waste reduction. "The uniforms were a brilliant part of that," Wheeler says. Elmhurst's efforts hopefully encapsulate a growing intersection between the dance world and ecological awareness.</p><p>The owners of Dancing Boutique, Mark and Kate Curtis, worked with designer Dansez, which partners with the organization <a href="https://www.healthyseas.org" target="_blank" rel="noopener noreferrer">Healthy Seas</a> to recover fishing nets and turn them into fabric.<strong> </strong>"We're getting good feedback from the students. They love the colors," Kate says, "and the fabric is really compression fabric, so it's great for blood circulation." Everyone involved was excited at how comfortable students were in their new outfits, with the added bonus that they're helping clean out the sea.</p>
</div>
<div style="padding: 20px 0 40px;">
   <!--ros_pm_desktop_medrec-->
<div class="htl-ad" data-unit="pointe_magazine/pm_desktop_medrec" data-sizes="0x0:|1024x0:300x250" data-prebid="0x0:|1024x0:pm_desktop_medrec" data-refresh="viewable" data-refresh-secs="45"></div>
    </div>
<div class="rebellt-item   col1" id="rebelltitem6" data-id="6" data-reload-ads="true" data-is-image="True" data-href="https://www.pointemagazine.com/sustainable-dancewear-2649624150.html?rebelltitem=6#rebelltitem6" data-basename="particle-6" data-post-id="2649624150" data-published-at="1608680346" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4ODUwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NjM5Mzc5OH0.oUIEapwo1BRL4OU716rLKEuOSzKGXDXtJU5LxhbICs8/img.jpg?width=980" id="daa63" class="rm-shortcode" data-rm-shortcode-id="44a5ee008455a023c27a9e2370e18a20" data-rm-shortcode-name="rebelmouse-image" alt="Twelve female ballet students stand casually in a sunny dance studio, wearing purple caps-leeved leotards, pink tights, pointe shoes and black practice tutus.">
                <small class="image-media media-caption"><p>Students at Elmhurst Ballet School wearing their new eco-friendly school uniforms </p></small>
                <small class="image-media media-photo-credit"><p>Alice Gibbons, Courtesy Elmhurst Ballet School</p></small>
        
</div>
<div class="rebellt-item   col1" id="rebelltitem4" data-id="4" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/sustainable-dancewear-2649624150.html?rebelltitem=4#rebelltitem4" data-basename="particle-4" data-post-id="2649624150" data-published-at="1608680346" data-use-pagination="False">
        <p>Meynier Kang would love to see the development of even more fabric options for sportswear. "It's very hard to find textiles that are respectful to the environment but also functional enough to match a dancer's needs," she says. Right now, the nylon that comes from ocean waste and single-use plastics is the most popular, but "if everybody uses that textile, one day we will need more plastic bottles. It's not a solution for the long term," she says. She hopes more customers will keep learning about other plant-based options for the future.</p><p>Hartsell loves to see innovations at other dancewear companies: "I'm always rooting for everyone else's ideas," she says. As a new year sits around the corner, she only hopes to see more of her community engaging with sustainability. New voices can only move us forward.</p>
</div></p><div class="post-pager js-listicle-pager" data-listicle-style="" data-async_load_parameters="platform=desktop&amp;display_ads=1&amp;settings=%7B%22enter_url%22%3A+false%2C+%22no_post_section%22%3A+false%2C+%22ads_breaks%22%3A+%5B3%2C+3%5D%2C+%22prevent_last_break_repetition%22%3A+false%2C+%22use_numeration%22%3A+false%2C+%22show_columns_on_mobile%22%3A+false%2C+%22ads_order%22%3A+%5B3%5D%2C+%22turn_into_posts%22%3A+false%2C+%22list_breaks%22%3A+null%2C+%22reorder_voting%22%3A+false%2C+%22cooldown_in_seconds%22%3A+null%2C+%22pagination_order%22%3A+%5B%5D%2C+%22source%22%3A+%22post_listicle_settings%22%2C+%22next_post_url%22%3A+null%2C+%22up_down_voting%22%3A+false%2C+%22allow_url_change%22%3A+true%2C+%22numeration_sort%22%3A+-1%2C+%22allow_url_update%22%3A+true%2C+%22use_pagination%22%3A+false%2C+%22body_text_above%22%3A+false%2C+%22use_ads%22%3A+true%2C+%22items_as_posts%22%3A+false%2C+%22multiple_answers%22%3A+false%2C+%22no_redirect%22%3A+false%2C+%22is_guest_voting_allowed%22%3A+true%2C+%22layout_type%22%3A+1%2C+%22voting_extra_fields%22%3A+%7B%7D%7D">
</div></div>
        

        



    </div>



<span class="js-scrolled-url"
    data-elid="2649624150"
    data-post-url="https://www.pointemagazine.com/sustainable-dancewear-2649624150.html"
    
        data-authors="Zoe Phillips"
    
    
        data-headline="More Than a Leotard: The Growing Trend Towards Ethical and Sustainable Dancewear"
    >
</span>

    
    
<script type="application/json" id="post-context-2649624150">
    {"customDimensions": {"1":"Zoe Phillips","2":2649624150,"3":"sustainable dancewear, eco-friendly danewear, eco-friendly leotards, vegan ballet slippers, cynthia king vegan ballet slippers, jai-dee dancewear, smk dancewear, cloud \u0026 victory, elmhurst ballet school, ~popular_source-pageview","4":"news","5":"12/23/2020"}, "post": {"providerId": 0, "sections": [0, 4831220, 4754718, 477282111], "buckets": [], "authors": [20376654]} }
</script></div><div id="s__lead_Media_Post_Page_0_0_9_0_1" class="post-partial article__around-the-web"><div class="around-the-web"><div class="from-your-site__headline">Related Articles From Your Site</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://www.pointemagazine.com/betsy-mcbride-rezonance-athletics-2648392503.html?share_id=6102794" class="from-your-site__link" target="_blank" rel="noopener noreferrer">How ABT&#39;s Betsy McBride Helped Create the Eco-Friendly ... &rsaquo;</a>
                    </li></ul><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.thegoodtrade.com/features/your-comprehensive-guide-to-ethically-made-athletic-wear-brands" class="around-the-web__link" target="_blank" rel="noopener noreferrer">10 Eco-Conscious Athletic Wear Brands To Keep You Moving &rsaquo;</a>
                    </li></ul></div></div><div id="s__lead_Media_Post_Page_0_0_9_0_2" class="post-partial article__tags"><div class="tags">
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/sustainable-dancewear"
            >sustainable dancewear</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/eco-friendly-danewear"
            >eco-friendly danewear</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/eco-friendly-leotards"
            >eco-friendly leotards</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/vegan-ballet-slippers"
            >vegan ballet slippers</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/cynthia-king-vegan-ballet-slippers"
            >cynthia king vegan ballet slippers</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/jai-dee-dancewear"
            >jai-dee dancewear</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/smk-dancewear"
            >smk dancewear</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/cloud-victory"
            >cloud &amp; victory</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/elmhurst-ballet-school"
            >elmhurst ballet school</a>
        
    </div></div><div id="s__lead_Media_Post_Page_0_0_9_0_3" class="post-partial article__shares"><div class="share-placeholder post-share sharebar with-first-button-caption share-panel" data-avoid-render="1">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fsustainable-dancewear-2649624150.html%3Fxrs%3DRebelMouse_fb%26ts%3D1608757516" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/sustainable-dancewear-2649624150.html&amp;text=More%20Than%20a%20Leotard%3A%20The%20Growing%20Trend%20Towards%20Ethical%20and%20Sustainable%20Dancewear&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fsustainable-dancewear-2649624150.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4ODQ5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NDgxNTgwMH0.OQmd6JgpIDJ_0YXZwM2dJJbhQyO2tvPOVEzO1QwVP9M/img.jpg%3Fwidth%3D600&amp;description=More%20Than%20a%20Leotard%3A%20The%20Growing%20Trend%20Towards%20Ethical%20and%20Sustainable%20Dancewear" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=More%20Than%20a%20Leotard%3A%20The%20Growing%20Trend%20Towards%20Ethical%20and%20Sustainable%20Dancewear&amp;body=https://www.pointemagazine.com/sustainable-dancewear-2649624150.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div>
</div><div class="heading-wrapper" id="s__lead_Media_Post_Page_0_0_9_0_5"><div id="s__lead_Media_Post_Page_0_0_9_0_5_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Latest Posts
    </h1>
</div></div><!-- User Code --><hr><!-- End User Code --></div><!-- User Code --><style>
.around-the-web__headline { 
  visibility: hidden; font-size:0;
} 
.around-the-web__headline:before ,
  .from-your-site__headline:before { 
  content: "RELATED ARTICLES"; 
  visibility: visible;
  font-weight:400;
  font-size:16px;
}
.from-your-site__headline { 
  visibility: hidden; 
} 

.around-the-web__link, .from-your-site__link {
    color: unset;
    font-weight: 100;
    line-height: normal;
    text-decoration: none;
    display: inline-block;
    margin-top: 6px;
  font-size:12px
}
  .around-the-web > *:nth-child(3):before,.around-the-web > *:nth-child(3){
  display:none
  }
</style><!-- End User Code --><div class="mb-2 infinite-scroll-posts" id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_body="bottom"
        data-attr-layout_Pinterest="active"
        data-attr-layout_date="top"
        data-attr-allow_crop_override="true"
        data-attr-layout_author="top"
        data-attr-element_classes="infinite-scroll-posts"
        data-attr-posts_id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_2"
        data-attr-layout_badges_sponsored="bottom"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-layout_Tumblr="inactive"
        data-attr-source="current_page"
        data-attr-source_unique="true"
        data-attr-layout_Email="active"
        data-attr-layout_primary_tag="bottom"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,SMS,Slack,Linkedin,Separator,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard"
        data-attr-format="posts-custom"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[1]/posts-"
        data-attr-layout_Linkedin="inactive"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_desktop_image_crop="2x1"
        data-attr-layout_tablet_image_crop="2x1"
        data-attr-without_current="true"
        data-attr-show_less_button_text="SHOW LESS"
        data-attr-layout_CopyLink="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="author,date,photo_credit,badges_sponsored,headline,body,tags,primary_tag,post_shares,photo_caption,subheadline,section,community_name,badges,snark_line,page_views,follow_button,source_link,collection_button,like_button,community_comments,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-layout_all_date_format="%b %d, %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-show_more_button_text="Keep reading"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-gabe-stone-shayer tag-american-ballet-theatre tag-abt tag-diversity-in-ballet post-section--profiles" 
                 elid="2649472737"
                data-category="Profiles">
<article 
    elid="2649472737" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649472737" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjAyNDA5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjE2NDE0MH0.s4XZQoVF7C7zy1RpKJn76lMgeiStgzahbwxDz-WJC90/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/margaretfuhrer" data-type="text">Margaret Fuhrer</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">Dec 14, 2020</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html"  aria-label="ABT’s Gabe Stone Shayer Is Not Afraid to Make a Statement, On the Stage and Off">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="A light-skinned black man with blonde cornrows looks to his left. He tugs at the bottoms of his sparkly white-and-black bolero jacket and twists his torso open to the right."
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NTA1Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzA0NjI1M30.q67tPhdTMzws70TFH1mcdASJkpCEqUOLajXrcz5U4BI/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C47&height=600"); padding-bottom: 50.0%;'data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Jayme Thornton for <em>Pointe</em>
    </div>
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html"  aria-label="ABT’s Gabe Stone Shayer Is Not Afraid to Make a Statement, On the Stage and Off" data-type="text">
        ABT’s Gabe Stone Shayer Is Not Afraid to Make a Statement, On the Stage and Off
    </a>
</h1><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2649472737"
        
            data-elid="2649472737"
            data-post-url="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html"
            
                data-authors="Margaret Fuhrer"
            
            
                data-headline="ABT’s Gabe Stone Shayer Is Not Afraid to Make a Statement, On the Stage and Off"
            
        ><script type="application/json" id="assembler-ad-config-2649472737" >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</script><div class="body-description"><p>One of Gabe Stone Shayer's favorite collaborations happened thanks to his agent, Henri Lemic. In August 2019, Shayer—frustrated after being passed over yet again for a promotion at American Ballet Theatre—started to think about the company's fall gala. He wanted to make a defiant sartorial splash on the red carpet. Lemic worked some magic, persuading Harlem couturier <a href="https://dapperdanofharlem.com/" target="_blank">Dapper Dan </a>to meet with his young client.</p><p>At the meeting, Shayer said the ballet world seemed unable to envision him, a Black man, as a prince. "I'm going to make you look like a king," Dapper Dan told him. Referencing photos of African royalty, the designer created a sweeping gold jacket, dubbed the "King Coat." Shayer wore it to the gala—thumbing his nose, in the most elegant way, at the ballet establishment. "I was finally a prince, and not with a tunic made in Germany, but with a coat made in Harlem that represented my African heritage," he says. "And my story is a Black story that might not have gotten to Dapper Dan, if it wasn't for Henri."</p><p>Here's the thing: There is no Henri. Or, rather, "Henri Lemic" is Shayer, under a different email address.</p><strong></strong>
                <div
    id="rebelltitem2"
    class="rebellt-item parallax is--desktop "
    style="background-image: url(https://assets.rbl.ms/24955056/origin.jpg)"
    data-id="2"
    data-is-image="True"
>
</div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html?rebelltitem=3#rebelltitem3"
    data-published-at="1607913932"
    data-basename="particle-3"
    data-post-id="2649472737"
><p>That gutsy display of determination is of a piece with Shayer's ballet career. A Russian-trained virtuoso with eye-popping extensions, the 27-year-old projects boundless confidence onstage. He has big, innovative ideas about the way ballets should be danced and created, and does not hesitate to argue for them. "Most ballet dancers, we're trying not to step on toes during rehearsals," says friend and ABT principal Cassandra Trenary. "But Gabe, he's fearless. He's always asking 'Why is it done this way?' He wants to push buttons until he believes in what he's doing."</p><p>Shayer's courage extends outside the studio. Long critical of ABT's treatment of him and its other Black members, and of the ballet world's racism writ large, he has become a prominent voice in dance's racial reckoning. "I still don't feel settled with it," he says. "And I won't be closing my mouth anytime soon."</p><p>Has he paid for his outspokenness? Despite a steady stream of featured roles, Shayer spent eight years in ABT's corps before his promotion to soloist in September. But now, with the new title, and fresh off a series of invigorating pandemic projects, he at last seems to be gaining momentum at ABT—and well beyond it. </p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem24"
    data-id="24"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html?rebelltitem=24#rebelltitem24"
    data-published-at="1607962346"
    data-basename="particle-24"
    data-post-id="2649472737"
><img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NjU4Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NDc1Nzg5NX0.bjqPNqDLdfAsjtoPSHkwJpblB9Gmu3PhNQMsiF9d2PA/img.jpg?width=980" id="99448" class="rm-shortcode" data-rm-shortcode-id="09d7bd6421a49ff255d4609e3b2a4351" data-rm-shortcode-name="rebelmouse-image" alt="Gabe Stone Shayer wears a shiny, floor-length gold overcoat and yellow one-piece jumper with a black zig-zag pattern. He does a turned in pass\u00e9 relev\u00e9 on his left leg and crosses his left arm high across him, which makes his jacket float up behind him."  /><small class="image-media media-photo-credit"><p>Jayme Thornton for <em>Pointe</em></p></small></div>
<div class="listicle--ad-tag"><div style="padding: 20px 0 40px;">
   <!--ros_pm_desktop_medrec-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_medrec"
data-sizes="0x0:|1024x0:300x250"
data-prebid="0x0:|1024x0:pm_desktop_medrec"
data-refresh="viewable"
data-refresh-secs="45" 
></div>
    </div></div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem11"
    data-id="11"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html?rebelltitem=11#rebelltitem11"
    data-published-at="1607962009"
    data-basename="from-philadelphia-to-moscow"
    data-post-id="2649472737"
><h3 data-role="headline">From Philadelphia to Moscow</h3><p>Shayer, who is adopted, grew up in Philadelphia with his white mother and Ghanaian grandmother. As a child, he was bewitched by the Bolshoi Ballet's touring production of <em>Spartacus</em>. "It had a huge impact on me, all this intense bravura dance coming right at you," he remembers.</p><p>After early training at the Gwendolyn Bye Dance Center, Koresh School of Dance and Philadanco's Philadelphia School of Dance Arts, Shayer formalized his ballet studies at The Rock School. As a teen, he began attending ballet competitions—and experiencing race-based pigeonholing. "I would come offstage after performing a classical variation," he remembers, "and moms or judges would say things like 'Hey, you're amazing, are you thinking about Ailey?'"</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem12"
    data-id="12"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html?rebelltitem=12#rebelltitem12"
    data-published-at="1607962009"
    data-basename="particle-12"
    data-post-id="2649472737"
><p>Sensing that Black dancers didn't have a place in American ballet, he started to imagine a career abroad. One of his Rock School teachers pointed out his resemblance to Black, Cuban-born danseur Carlos Acosta, then a star of The Royal Ballet. "I saw Carlos seamlessly dancing Romeo and Basilio, these roles that people had thought of as white roles," Shayer says. "Without really processing it, I thought: The Royal has accepted Carlos. Maybe I can go to London and be the next Carlos?"</p><p>But in terms of technique, Shayer preferred the Russian style he'd been training in. "I've always felt like the Russian methodology is most logical for my body," he says. "It helps you lengthen, which I need, and I just love the way it looks." In 2009, after attending a Bolshoi Academy summer program, he was invited to attend the school year-round. He went instead for three months, then moved to Moscow in fall of 2010 and spent a transformative year immersed in Russian ballet culture.</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html?rebelltitem=4#rebelltitem4"
    data-published-at="1607914372"
    data-basename="particle-4"
    data-post-id="2649472737"
><img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NTA2NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTQxNTg3NX0.WZr47KwPmaIC2uE5P_mM_JCYcYdbi9z4g6fN7XzyDSU/img.jpg?width=980" id="3d722" class="rm-shortcode" data-rm-shortcode-id="fabe84bda3a99086f3dc118139ccb910" data-rm-shortcode-name="rebelmouse-image" alt="Gabe Stone Shayer, wearing a sparkly white and black bolero jacket and black leggings, does a relev\u00e9 pench\u00e9 arabesque on his right leg."  /><small class="image-media media-photo-credit"><p>Jayme Thornton for <em>Pointe</em></p></small></div>
<div class="listicle--ad-tag"><div style="padding: 20px 0 40px;">
   <!--ros_pm_desktop_medrec-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_medrec"
data-sizes="0x0:|1024x0:300x250"
data-prebid="0x0:|1024x0:pm_desktop_medrec"
data-refresh="viewable"
data-refresh-secs="45" 
></div>
    </div></div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem13"
    data-id="13"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html?rebelltitem=13#rebelltitem13"
    data-published-at="1607962009"
    data-basename="particle-13"
    data-post-id="2649472737"
><p>Russia is far from an inclusive haven, yet at the Bolshoi, Shayer felt free of America's racial baggage. "People always get on me for saying this, but the Russians were very matter-of-fact about it: 'Okay, you're American, you're Black, we acknowledge it.' That's it," Shayer says. "It wasn't connected to perceptions of my work ethic or achievements." He found a mentor in teacher Ilya Kuznetsov. And Shayer experienced, in his words, "the best kind of culture shock": learning Russian, studying the Stanislavski acting method, embracing the Bolshoi's idiosyncratic traditions. In 2011, he became the first African-American male to graduate from the Bolshoi Academy.</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem14"
    data-id="14"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html?rebelltitem=14#rebelltitem14"
    data-published-at="1607962009"
    data-basename="early-opportunities"
    data-post-id="2649472737"
><h3 data-role="headline">Early Opportunities</h3><p>Shayer assumed he'd dance professionally in Russia, or maybe London. But after graduation, he attended ABT's summer course, and ended up with an offer to join the Studio Company. Thrown, but recognizing the magnitude of the opportunity, he accepted. A few months later, he entered the main company.</p><p>It was a difficult transition. ABT's technique and way of working felt unfamiliar; he missed Russia. Nevertheless, Shayer kept getting remarkable opportunities, particularly in ballets by Alexei Ratmansky, ABT's resident choreographer and a former director of the Bolshoi Ballet. The two developed a rapport, communicating in Russian during rehearsals. "Gabe is very particular in his style of dancing—you can really tell it's him—and Ratmansky loves that," says ABT director of repertoire Carlos Lopez. "When you see Gabe perform Ratmansky's characters, you can see he feels at home there." Shayer danced Bluebird in Ratmansky's <em>Sleeping Beauty </em>alongside Misty Copeland, and principal roles in the choreographer's <em>Whipped Cream </em>and <em>Harlequinade. </em>He seemed to be on an upward trajectory.</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem9"
    data-id="9"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html?rebelltitem=9#rebelltitem9"
    data-published-at="1607914372"
    data-basename="particle-9"
    data-post-id="2649472737"
><img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NTA4NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzcyMDk0N30.p1u4GqsH03gC98c5LK_gFjictFK0pQBN5T8Y3-7SAww/img.jpg?width=980" id="08a13" class="rm-shortcode" data-rm-shortcode-id="cf23cae5b581aea3ee9b9250eb6ceed6" data-rm-shortcode-name="rebelmouse-image" alt="A male dancer with a blue feathered cap and wearing bright blue tights, shoes and tunic stands in sous-sus and lifts his arms like wings. To his left, a ballerina in a blue and orange tutu and gold crown kneels on the stage and crosses her hands at her chest. They look at each other and smile."  /><small class="image-media media-caption"><p>Shayer as Bluebird and Misty Copeland as Princess Florine in <em>The Sleeping Beauty</em></p></small><small class="image-media media-photo-credit"><p>Gene Schiavone, Courtesy ABT</p></small></div>
<div class="listicle--ad-tag"><div style="padding: 20px 0 40px;">
   <!--ros_pm_desktop_medrec-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_medrec"
data-sizes="0x0:|1024x0:300x250"
data-prebid="0x0:|1024x0:pm_desktop_medrec"
data-refresh="viewable"
data-refresh-secs="45" 
></div>
    </div></div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem15"
    data-id="15"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html?rebelltitem=15#rebelltitem15"
    data-published-at="1607962009"
    data-basename="particle-15"
    data-post-id="2649472737"
><p>Yet as the years passed and no promotion materialized, Shayer asked the artistic staff for answers. "First, I was met with technique things—work on this, work on that—and I was like, 'Great! I got it,'" he says. "One year it was: 'We don't have space at the soloist level for you.' And I thought, Okay, maybe it's a money issue. I couldn't figure out this weird disconnect, where I was being favored with these great parts, but then held back by title."</p><p>Toward the end of the company's 2018 Metropolitan Opera House season, Shayer says, the staff told him he hadn't made soloist because he had an attitude problem. "My brain exploded," he says. "It felt like I was being singled out in a way that wasn't substantialized by any truth." A week later, he tore his ACL onstage while dancing the principal part in <em>Whipped Cream</em>.<strong></strong></p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem8"
    data-id="8"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html?rebelltitem=8#rebelltitem8"
    data-published-at="1607914372"
    data-basename="particle-8"
    data-post-id="2649472737"
><img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NTA3Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MTkxNDg0MX0.Fwk5bbEiPWCWLg0QOlumtCMF7P8ffg1FWE9B0UTQ_nk/img.jpg?width=980" id="8150b" class="rm-shortcode" data-rm-shortcode-id="63f1ab50c486dbbbe26b88bd34e7adf6" data-rm-shortcode-name="rebelmouse-image" alt="A male ballet dancer in gold body paint stands on a darkened stage bathed in a spotlight. He stands on his left foot and pops his right foot into demi-pointe, and bends his lifted arms at the elbows, pinching his thumb and forefingers together."  /><small class="image-media media-caption"><p>Shayer as the Golden Idol in <em>La Bayadère</em></p></small><small class="image-media media-photo-credit"><p>Rosalie O'Connor, Courtesy ABT</p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem16"
    data-id="16"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html?rebelltitem=16#rebelltitem16"
    data-published-at="1607962009"
    data-basename="new-motivation"
    data-post-id="2649472737"
><h3 data-role="headline">New Motivation</h3><p>During the seven-month recovery period, Shayer "separated" from ballet entirely for a while, working intensively with trainers from the Philadelphia Eagles to regain his strength. Revitalized, he returned for ABT's 2019 season, during which he danced his usual roster of featured roles. Once again, he was not promoted. He began talking in earnest to friends abroad about job opportunities.</p><p>A few months later, the coronavirus shut down the ballet world, and then the murder of George Floyd convulsed it. Shayer, quarantining with his family in Long Beach Island, New Jersey, felt helpless. At the end of May, he taped his phone to the back of his mom's car and filmed a video of himself jogging at sunset, set to "Runnin'," by Naughty Boy, Beyoncé and Arrow Benjamin. He <a href="https://www.instagram.com/p/CA2j_sFgC2k/" target="_blank">posted it to Instagram</a>, captioned with a poem:</p><p>"I run with Maud!<br>I kneel with Kaepernick!<br>I stand for black lives!<br>I call for SUSTAINABLE TRANSFORMATION!..."</p></div>
<div class="listicle--ad-tag"><div style="padding: 20px 0 40px;">
   <!--ros_pm_desktop_medrec-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_medrec"
data-sizes="0x0:|1024x0:300x250"
data-prebid="0x0:|1024x0:pm_desktop_medrec"
data-refresh="viewable"
data-refresh-secs="45" 
></div>
    </div></div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem17"
    data-id="17"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html?rebelltitem=17#rebelltitem17"
    data-published-at="1607962009"
    data-basename="particle-17"
    data-post-id="2649472737"
><p>Distinctive and deeply felt, the post resonated throughout the ballet community. At ABT, Shayer and the company's six other Black dancers were called upon to share their perspectives in a series of internal diversity-and-inclusion Zoom meetings, a process both exasperating and empowering. "My colleagues and I have been vocalizing these issues for years, so for people to act like they were hearing them for the first time was frustrating," Shayer says. "But it gave us a platform to use and a way to be heard, which we hoped would spur action."</p><p>Shayer was becoming a leader. During the shutdown, he developed his creative voice in a series of projects, many of them self-directed. He taught ballet students in Ghana over Zoom, and secured their local teachers spots in ABT's National Training Curriculum. He worked with choreographer Sonya Tayeh, and created a duet for himself and Trenary, at the Kaatsbaan Cultural Park in upstate New York. (An excerpt of that work, titled <em>The Ritual</em>, premiered digitally on <a href="http://lincolncenter.org/lincoln-center-at-home/show/the-ritual-876" target="_blank">Lincoln Center at Home</a> and ABT's <a href="https://www.youtube.com/watch?v=SZaT1aq3bvQ" target="_blank">YouTube channel</a> on December 13.)</p></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem25"
    data-id="25"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html?rebelltitem=25#rebelltitem25"
    data-published-at="1607963642"
    data-basename="particle-25"
    data-post-id="2649472737"
><img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NjY4OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMDc4OTMwOX0.lnlVjny8N3O_N9zu0AI28mVb9Da85tGt6x6PVYni3Lo/img.jpg?width=980" id="0ca0d" class="rm-shortcode" data-rm-shortcode-id="863d96c35bc993d3469802d633ab0466" data-rm-shortcode-name="rebelmouse-image" alt="Wearing white tights and a long, sheer off-white coat, a Black male ballet dancer stands in fourth position on demi-pointe and looks up towards his lifted right hand."  /><small class="image-media media-photo-credit"><p>Jayme Thorton for <em>Pointe</em></p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem18"
    data-id="18"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html?rebelltitem=18#rebelltitem18"
    data-published-at="1607962009"
    data-basename="particle-18"
    data-post-id="2649472737"
><p>In August, Shayer tried his hand at artistic direction, launching the Creative Genesis program. He brought eight dancers (seven of them from ABT) to Long Beach Island and created a 30-minute ballet, while adhering to strict pandemic protocols. The project recently earned a Levinson Arts Achievement Award, a $50,000 prize.</p><p>Shayer's highest-profile quarantine enterprise,<a href="https://www.youtube.com/playlist?list=PL6qlnI9dq17yYlLVFQmjLX5dXwDmKpl9L" target="_blank"> Pas De Deux</a>, featured ABT dancers in conversation with stars from other areas of the artistic world. "My idea was to bring something new to ABT, to access different kinds of creativity," Shayer says.<a href="https://www.youtube.com/watch?v=wK3oM1tT9zs&amp;list=PL6qlnI9dq17yYlLVFQmjLX5dXwDmKpl9L&amp;index=2&amp;t=35s" target="_blank"> His segment</a> with musician Alicia Keys included a probing discussion of race and identity, and a new dance set to Keys' "Love Looks Better." Shayer performed the self-choreographed work on the stage of Harlem's Apollo Theater. "I wanted to attach the collaboration to Alicia as a Black New Yorker," he says, "and also to create an image that would've helped young Gabe see himself as a prince. A Black man with his hair braided, doing ballet at the Apollo!"</p></div>
<div class="listicle--ad-tag"><div style="padding: 20px 0 40px;">
   <!--ros_pm_desktop_medrec-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_medrec"
data-sizes="0x0:|1024x0:300x250"
data-prebid="0x0:|1024x0:pm_desktop_medrec"
data-refresh="viewable"
data-refresh-secs="45" 
></div>
    </div></div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem26"
    data-id="26"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html?rebelltitem=26#rebelltitem26"
    data-published-at="1607964144"
    data-basename="particle-26"
    data-post-id="2649472737"
><img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NjcyNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDA0ODc3MX0._Iunyda7sbrBUCH-tIYLo-JqtVnEWTDIO6G1IGoyhIk/img.jpg?width=980" id="a4e3d" class="rm-shortcode" data-rm-shortcode-id="90a2e17a9f30523277dda79e181dbfe6" data-rm-shortcode-name="rebelmouse-image" alt="A male, light-skinned Black ballet dancer stands on his right foot and crosses his left foot over it while holding his left hand on his hip and his right hand out pointing towards the ground. He wears a sparkly white and black bolero jacket over his bare chest, a beaded necklace and black leggings with a white stripe down the sides."  /><small class="image-media media-photo-credit"><p>Jayme Thornton for <em>Pointe</em></p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem20"
    data-id="20"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html?rebelltitem=20#rebelltitem20"
    data-published-at="1607962009"
    data-basename="particle-20"
    data-post-id="2649472737"
><p>ABT's administration recognized Shayer's pandemic-era growth. "With his strong sense of self, his artistic inclinations have flourished in this hardest of times," artistic director Kevin McKenzie says. As a soloist, Shayer hopes to dance more princely roles once COVID subsides, and to keep working toward principal-dancer status. Eventually, he sees himself dancing abroad. And his curiosity transcends ballet. "He is constantly in a state of discovery, whether it be fashion or visual art or music," Trenary says. "He's always sending me ideas—'Look at how incredible this Balmain smoking jacket is. I'm gonna own it one day!'—and then I'll find out he's manifested them into being."<em></em></p><p>Shayer says his larger goal is to put ballet on America's mainstream map, bringing it the level of visibility it enjoys in parts of Europe. One way to do that, he suggests, is to incorporate Black and African culture. Recognizing the importance of aesthetic inclusivity, he hopes to mesh ballet with pop culture and fashion. (A Dapper Dan–costumed piece might be in the cards.)</p><p>Whatever ballet's path forward, expect Shayer to be leading the conversation. "I'll never be finished fighting and advocating," he says. "I want to be the person who facilitates the idea of possibility in this historically exclusive world. And I want to present the possibility of success through my own story."</p></div>

                </div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2649472737"
    data-post-url="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html"
    
        data-authors="Margaret Fuhrer"
    
    
        data-headline="ABT’s Gabe Stone Shayer Is Not Afraid to Make a Statement, On the Stage and Off"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/gabe-stone-shayer"
            >gabe stone shayer</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/american-ballet-theatre"
            >american ballet theatre</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/abt"
            >abt</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/diversity-in-ballet"
            >diversity in ballet</a>
        
    </div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/gabe%20stone%20shayer"
        >gabe stone shayer</a>
</div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fgabe-stone-shayer-2649472737.html%3Fxrs%3DRebelMouse_fb%26ts%3D1607972720" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html&amp;text=ABT%E2%80%99s%20Gabe%20Stone%20Shayer%20Is%20Not%20Afraid%20to%20Make%20a%20Statement%2C%20On%20the%20Stage%20and%20Off&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fgabe-stone-shayer-2649472737.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NTA1Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzA0NjI1M30.q67tPhdTMzws70TFH1mcdASJkpCEqUOLajXrcz5U4BI/img.jpg%3Fwidth%3D600&amp;description=ABT%E2%80%99s%20Gabe%20Stone%20Shayer%20Is%20Not%20Afraid%20to%20Make%20a%20Statement%2C%20On%20the%20Stage%20and%20Off" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=ABT%E2%80%99s%20Gabe%20Stone%20Shayer%20Is%20Not%20Afraid%20to%20Make%20a%20Statement%2C%20On%20the%20Stage%20and%20Off&amp;body=https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- SMS -->
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2649472737">
    {"customDimensions": {"1":"Margaret Fuhrer","2":2649472737,"3":"gabe stone shayer, american ballet theatre, abt, diversity in ballet, ~popular_source-pageview","4":"profiles","5":"12/14/2020"}, "post": {"providerId": 0, "sections": [0, 4754728, 473305362, 4831220], "buckets": [], "authors": [17311285]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
<div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_4" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!--hp_pm_desktop_medrec-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_medrec"
data-sizes="0x0:|768x0:300x250"
data-prebid="0x0:|768x0:pm_desktop_medrec"
data-refresh="viewable"
data-refresh-secs="45" 
></div>
<!-- /Ad Placement -->
    </span>
</div><div class="infinite scroll" id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7"><div class="mb-2 infinite-scroll-posts" id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_body="bottom"
        data-attr-layout_Pinterest="active"
        data-attr-layout_date="top"
        data-attr-allow_crop_override="true"
        data-attr-layout_author="top"
        data-attr-element_classes="infinite-scroll-posts"
        data-attr-posts_id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_0"
        data-attr-layout_badges_sponsored="bottom"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-layout_Tumblr="inactive"
        data-attr-source="current_page"
        data-attr-source_unique="true"
        data-attr-layout_Email="active"
        data-attr-layout_primary_tag="bottom"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,SMS,Slack,Linkedin,Separator,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard"
        data-attr-format="posts-custom"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[1]/element_wrapper/posts[1]-"
        data-attr-layout_Linkedin="inactive"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_desktop_image_crop="2x1"
        data-attr-layout_tablet_image_crop="2x1"
        data-attr-without_current="true"
        data-attr-show_less_button_text="SHOW LESS"
        data-attr-layout_CopyLink="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="author,date,photo_credit,badges_sponsored,headline,body,tags,primary_tag,post_shares,photo_caption,subheadline,section,community_name,badges,snark_line,page_views,follow_button,source_link,collection_button,like_button,community_comments,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-layout_all_date_format="%b %d, %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-show_more_button_text="Keep reading"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-tutu-history tag-tutu tag-emma-livery tag-dance-history tag-ballet-history tag-tutu-design tag-karinska tag-barbara-karinska tag-ballets-russes tag-stephen-galloway tag-powder-puff-tutu" 
                 elid="2649521662"
                data-category="popular">
<article 
    elid="2649521662" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649521662" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTExMDQwMC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNjExNTY2N30._KP3q5SsAHTymJfBEBBugkuJg0awUjFdIHRzUtfT0y4/img.png?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/caroline-hamilton" data-type="text">Caroline Hamilton</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">Dec 22, 2020</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/tutus-2649521662.html"  aria-label="A Brief History of Tutus, From the Romantic Era to Today">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Six ballerinas wearing feather plumes in their hair and ornate tutus in shades of orange, yellow and blue, stand in sous-sus on pointe in a circle, lifting their arms high and holding hands."
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzgyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzUzODc3Mn0.sdc9JoYKuyzRTrGG5_4rM6CFWpv4obdQ7nCxQpCSB_o/img.jpg?width=1200&quality=85&coordinates=0%2C189%2C0%2C311&height=600"); padding-bottom: 50.0%;'data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Karolina Kuras, Courtesy NBoC
    </div>
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/tutus-2649521662.html"  aria-label="A Brief History of Tutus, From the Romantic Era to Today" data-type="text">
        A Brief History of Tutus, From the Romantic Era to Today
    </a>
</h1><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2649521662"
        
            data-elid="2649521662"
            data-post-url="https://www.pointemagazine.com/tutus-2649521662.html"
            
                data-authors="Caroline Hamilton"
            
            
                data-headline="A Brief History of Tutus, From the Romantic Era to Today"
            
        ><script type="application/json" id="assembler-ad-config-2649521662" >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</script><div class="body-description"><div class="widget__brief"><p>The tutu has become the symbol of the ballerina. But what is the history of this strange protruding skirt which allegedly gets its name from the French children's word <em>cucu</em>, meaning "bottom"? <em>Pointe</em> took a look back at some important moments in innovation.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=1#rebelltitem1"
    data-published-at="1608657548"
    data-basename="the-romantic-tutu"
    data-post-id="2649521662"
><h3 data-role="headline">The Romantic Tutu</h3>&lt;p&gt;In 1832 the ballet &lt;em&gt;La Sylphide&lt;/em&gt; premiered in Paris with ballerina Marie Taglioni in the title role.&lt;strong&gt; &lt;/strong&gt;This work sparked the Romantic era of ballet, and Taglioni&#39;s dress of a white bodice and bell-shaped skirt instantly became the model costume for a ballerina.&lt;/p&gt;&lt;p&gt;Tutus were strongly influenced by current fashion and the advances of the Industrial Revolution. They were made from cotton muslin and gauze, which had previously only been available from India but was now being grown in the Americas and woven in British factories. The turn of the 19th century also saw the invention of a weaving machine that could create &#34;bobbinet&#34; (now known as tulle), previously made by hand. The muslin, gauze and tulle were stiffened with starch derived from corn and wheat, and were layered to form the skirt of the tutu. These light fabrics gave the illusion that the dancer was floating.&lt;/p&gt;</div>

<div class="listicle-slideshow listicle-slideshow__init" data-group-id="1" data-current-id=1 data-show-thumbs="true">
    <div
        class="rebellt-item rebellt-item-fade-in"
        id="rebelltitem34"
        data-index="2"
        data-id="34"
        data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=34#rebelltitem34"
        data-basename="particle-34"
        data-post-id="2649521662"
    >
        <h3 class="listicle-slideshow-headline" data-role="headline"></h3><div class="rebellt-item-media-container">
                <div class="listicle-slideshow-media-html">&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4ODE2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTgzMjQ2Mn0.wYL4Yuk91HPRYmkn9T6pSdAexBahRcM-6uFnnpXWZGc/img.jpg?width=980&#34; id=&#34;aee18&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;a33ddb1e7ab79d0414c3eb2475bc8b2f&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;In this antique drawing, a ballerina balances on pointe in a low arabesque, with her left hand resting on her chest and her right arm out to the side. She wears a white Romantic tutu with floral details, a floral head-wreath and small fairy wings on her back.&#34;  /&gt;
                </div>
                <div class="listicle-slideshow-pager"><a href="javascript: void(0)" class="listicle-slideshow-switch-page-btn listicle-slideshow--prev">
                        <span>
                            <i></i>
                            <i class="fa fa-play-circle fa-flip-horizontal"></i>
                        </span>
                    </a><a href="javascript: void(0)" class="listicle-slideshow-switch-page-btn listicle-slideshow--next">
                        <span>
                            <i></i>
                            <i class="fa fa-play-circle"></i>
                        </span>
                    </a></div>
            </div><div class="image-media media-photo-credit"><p>Courtesy Jerome Robbins Dance Division, The New York Public Library</p></div><div class="image-media media-caption"><p>Marie Taglioni in <em>La Sylphide</em></p></div>
            <div class="listicle-slideshow-description">
            </div></div><script type="application/json" id="slideshow-ads-context-2649521662">{"adCodes": [], "adsOrder": [3]}
    </script><div class="listicle-slideshow__thumbnails clearfix"><div
                class="listicle-slideshow__thumbnail active"
                data-active-item="1"
                data-goto-slide="1"
                data-media-html-id="slide-html-2649521662-1-1"
                data-text-html-id="slide-text-html-2649521662-1-1"
                data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=34#rebelltitem34"
                data-post-id="2649521662"
            >
                <script type="application/json" id="slide-html-2649521662-1-1">
                    &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4ODE2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTgzMjQ2Mn0.wYL4Yuk91HPRYmkn9T6pSdAexBahRcM-6uFnnpXWZGc/img.jpg?width=980&#34; id=&#34;aee18&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;a33ddb1e7ab79d0414c3eb2475bc8b2f&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;In this antique drawing, a ballerina balances on pointe in a low arabesque, with her left hand resting on her chest and her right arm out to the side. She wears a white Romantic tutu with floral details, a floral head-wreath and small fairy wings on her back.&#34;  /&gt;
                </script>
                <script type="application/json" id="slide-text-html-2649521662-1-1">
                    {"headline": "", "credit": "\u003cp\u003eCourtesy Jerome Robbins Dance Division, The New York Public Library\u003c/p\u003e", "description": "", "caption": "\u003cp\u003eMarie Taglioni in \u003cem\u003eLa Sylphide\u003c/em\u003e\u003c/p\u003e"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4ODE2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MTgzMjQ2Mn0.wYL4Yuk91HPRYmkn9T6pSdAexBahRcM-6uFnnpXWZGc/img.jpg?width=210"></div></div><div
                class="listicle-slideshow__thumbnail "
                data-active-item="2"
                data-goto-slide="2"
                data-media-html-id="slide-html-2649521662-2-2"
                data-text-html-id="slide-text-html-2649521662-2-2"
                data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=12#rebelltitem12"
                data-post-id="2649521662"
            >
                <script type="application/json" id="slide-html-2649521662-2-2">
                    &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzAyNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTc3MzkzM30.fxMLJLA1AGw9Oi4wcaU6dnNZ03pbkQuJ-a3MziVU7zk/img.jpg?width=980&#34; id=&#34;7e915&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;6963ab7c1ad06242358383224b92b726&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;In this antique drawing, a ballerina stands with her arms low with hands clasped gently and her right foot crossed over her left. She wears a white, off-the-shoulder Romantic tutu with a green leaf design trimming the bottom, a gold sash and a red beaded necklace.&#34;  /&gt;
                </script>
                <script type="application/json" id="slide-text-html-2649521662-2-2">
                    {"headline": "", "credit": "\u003cp\u003eCourtesy New York Public Library\u003c/p\u003e", "description": "", "caption": "\u003cp\u003eEmma Livry, a proteg\u00e9e of Marie Taglioni, died after her costume caught fire on the stage's gaslights.\u003c/p\u003e"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzAyNy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTc3MzkzM30.fxMLJLA1AGw9Oi4wcaU6dnNZ03pbkQuJ-a3MziVU7zk/img.jpg?width=210"></div></div></div></div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=2#rebelltitem2"
    data-published-at="1608657548"
    data-basename="particle-2"
    data-post-id="2649521662"
>&lt;p&gt;New advancements in the theater—particularly in lighting—played an important role in tutu development. In the late 18th century, theaters were lit by candlelight and ballet costumes were made of heavy silk, woven with metallic thread and decorated with spangles and sequins, which glittered in the flickering light. By the early 19th century, brighter and more even gaslighting had been invented, which created a very different effect. The new tutus glowed bright white in this light.&lt;/p&gt;&lt;p&gt;However, the combination of lighter-weight fabrics and gaslighting was a dangerous duo. Many ballerinas tragically died when the skirts of their tutus caught fire. The most famed was Taglioni&#39;s protégée &lt;a href=&#34;https://en.wikipedia.org/wiki/Emma_Livry&#34; target=&#34;_blank&#34;&gt;Emma Livry&lt;/a&gt;, whose costume caught fire during a rehearsal. Although fireproofing was available, many dancers refused because it made the costumes stiff and dull. Eventually, new ways of fireproofing were developed, and lighting was made safer.&lt;/p&gt;</div>
<div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=3#rebelltitem3"
    data-published-at="1608657548"
    data-basename="the-classical-tutu"
    data-post-id="2649521662"
><h3 data-role="headline">The Classical Tutu</h3>&lt;p&gt;By the end of the 19th century, ballet technique had continued to evolve and so, too, had the tutu. As the demands of pointework increased, the tutu was shortened to just above the knee. While the Romantic period had favored the diaphanous quality, the late-19th-century tutu had a more defined shape and elaborate decoration on the corseted bodice. This new, shorter costume allowed more of the legs to be visible, drawing attention to new styles of footwork, petit allégro and turns.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem14"
    data-id="14"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=14#rebelltitem14"
    data-published-at="1608657548"
    data-basename="particle-14"
    data-post-id="2649521662"
>&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzA3Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODE4MDMzNH0.sObI_V0IazvuNArL9Kl4ajjCq-hfivvjZsZEkx4vv3U/img.jpg?width=980&#34; id=&#34;f1dad&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;11990a458794c5740b72ecec4c8551e2&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;In this antique sepia-toned lithograph, a ballerina stands on pointe with her left foot in coup\u00e9 devant and clasps her hands near her right ear. She wears a dark old-fashioned tutu, with a tutu that reaches her mid-thigh and a tightly fitted camisole bodice.&#34;  /&gt;<small class="image-media media-caption"><p>Carlotta Brianza, the original Princess Aurora in Marius Petipa's <em>The Sleeping Beauty</em> at the Mariinsky Theater in 1890<em></em></p></small><small class="image-media media-photo-credit"><p>Courtesy the Petipa Society</p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=4#rebelltitem4"
    data-published-at="1608657548"
    data-basename="tutus-and-the-ballets-russes"
    data-post-id="2649521662"
><h3 data-role="headline">Tutus and the Ballets Russes</h3>&lt;p&gt;By the turn of the 20th century, the tutu was the ballerina&#39;s stage uniform, whether she was playing the role of a gypsy or a princess. This shifted with Diaghilev&#39;s Ballets Russes, which rebelled against this aesthetic and designed costumes that echoed the ballets&#39; themes. For the premiere of &lt;em&gt;The Firebird&lt;/em&gt; in 1910, Tamara Karsavina in the title role wore elaborate feathered trousers and a tunic. (The costume was later changed to a tutu.)&lt;/p&gt;</div>
<div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
<div class="listicle-slideshow listicle-slideshow__init" data-group-id="6" data-current-id=1 data-show-thumbs="true">
    <div
        class="rebellt-item rebellt-item-fade-in"
        id="rebelltitem15"
        data-index="8"
        data-id="15"
        data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=15#rebelltitem15"
        data-basename="particle-15"
        data-post-id="2649521662"
    >
        <h3 class="listicle-slideshow-headline" data-role="headline"></h3><div class="rebellt-item-media-container">
                <div class="listicle-slideshow-media-html">&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzA3NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODg5ODE5MH0.7KjWsUe_ew6JFLmVzOrXgMi7GTPvK1hstysT1QIJyv4/img.jpg?width=980&#34; id=&#34;7d85c&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;7cca25b0820d94d039dd2603161c1d42&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;In this antique black-and-white photograph, a ballerina wears a tall feathered hat, an ornate bodice and loose, calf-length pants covered in feathers and sparkly adornments. She stands in profile, in a slightly turned in B+ position and stretches her right arm out in front of her.&#34;  /&gt;
                </div>
                <div class="listicle-slideshow-pager"><a href="javascript: void(0)" class="listicle-slideshow-switch-page-btn listicle-slideshow--prev">
                        <span>
                            <i></i>
                            <i class="fa fa-play-circle fa-flip-horizontal"></i>
                        </span>
                    </a><a href="javascript: void(0)" class="listicle-slideshow-switch-page-btn listicle-slideshow--next">
                        <span>
                            <i></i>
                            <i class="fa fa-play-circle"></i>
                        </span>
                    </a></div>
            </div><div class="image-media media-photo-credit"><p>NYPL Digital Collections</p></div><div class="image-media media-caption"><p>Tamara Karsavina as the title role in <em>The Firebird </em>at the Ballets Russes, 1910</p></div>
            <div class="listicle-slideshow-description">
            </div></div><script type="application/json" id="slideshow-ads-context-2649521662">{"adCodes": [], "adsOrder": [3]}
    </script><div class="listicle-slideshow__thumbnails clearfix"><div
                class="listicle-slideshow__thumbnail active"
                data-active-item="1"
                data-goto-slide="1"
                data-media-html-id="slide-html-2649521662-7-1"
                data-text-html-id="slide-text-html-2649521662-7-1"
                data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=15#rebelltitem15"
                data-post-id="2649521662"
            >
                <script type="application/json" id="slide-html-2649521662-7-1">
                    &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzA3NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODg5ODE5MH0.7KjWsUe_ew6JFLmVzOrXgMi7GTPvK1hstysT1QIJyv4/img.jpg?width=980&#34; id=&#34;7d85c&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;7cca25b0820d94d039dd2603161c1d42&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;In this antique black-and-white photograph, a ballerina wears a tall feathered hat, an ornate bodice and loose, calf-length pants covered in feathers and sparkly adornments. She stands in profile, in a slightly turned in B+ position and stretches her right arm out in front of her.&#34;  /&gt;
                </script>
                <script type="application/json" id="slide-text-html-2649521662-7-1">
                    {"headline": "", "credit": "\u003cp\u003eNYPL Digital Collections\u003c/p\u003e", "description": "", "caption": "\u003cp\u003eTamara Karsavina as the title role in \u003cem\u003eThe Firebird \u003c/em\u003eat the Ballets Russes, 1910\u003c/p\u003e"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzA3NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODg5ODE5MH0.7KjWsUe_ew6JFLmVzOrXgMi7GTPvK1hstysT1QIJyv4/img.jpg?width=210"></div></div><div
                class="listicle-slideshow__thumbnail "
                data-active-item="2"
                data-goto-slide="2"
                data-media-html-id="slide-html-2649521662-8-2"
                data-text-html-id="slide-text-html-2649521662-8-2"
                data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=16#rebelltitem16"
                data-post-id="2649521662"
            >
                <script type="application/json" id="slide-html-2649521662-8-2">
                    &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzA3NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDQ2MTkyMX0.fujsQGWtq_u_6odMw998bdWmuoappjqRP5LpeELRJEA/img.jpg?width=980&#34; id=&#34;d104b&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;7c4aeb14d6697353bd0aa1d210378d5d&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;In this antique, sepia-toned photograph, a ballerina stands in sous-sus on pointe with her arms raised in a V position and looks towards her left. She wears a dark, dropped waist tutu covered in lace and feathers.&#34;  /&gt;
                </script>
                <script type="application/json" id="slide-text-html-2649521662-8-2">
                    {"headline": "", "credit": "\u003cp\u003eCourtesy Wikimedia Commons\u003c/p\u003e", "description": "", "caption": "\u003cp\u003eBallets Russes ballerina Felia Doubrovska in the same role, updated with a tutu.\u003c/p\u003e"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzA3NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDQ2MTkyMX0.fujsQGWtq_u_6odMw998bdWmuoappjqRP5LpeELRJEA/img.jpg?width=210"></div></div></div></div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=5#rebelltitem5"
    data-published-at="1608657548"
    data-basename="particle-5"
    data-post-id="2649521662"
>&lt;p&gt;In 1921, the Ballets Russes revived &lt;em&gt;The Sleeping Beauty&lt;/em&gt;, renamed &lt;em&gt;The Sleeping Princess&lt;/em&gt;. Léon Bakst designed elaborate tutus that can be seen to reflect both the 1890s and 1920s styles. The tutus are almost dropped-waist, with the plate emerging from low on the hips.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem17"
    data-id="17"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=17#rebelltitem17"
    data-published-at="1608657548"
    data-basename="particle-17"
    data-post-id="2649521662"
>&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzA4MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MTg4MTM4N30.v3FhpZGt2MvMgVexT4N1lfnRtwkm5TIndOMtr_HdAzg/img.jpg?width=980&#34; id=&#34;c2fc4&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;ae042a2b5952574e7792a3da127874a7&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;In this black and white photo from 1921, a ballerina stands on a Persian rug in B+. She wears tights and pointe shoes, and a white, lacy dropped waist tutu with ruching along the bodice and skirt. She holds her tutu with her left hand and holds her right arm out to the side.&#34;  /&gt;<small class="image-media media-caption"><p>Lubov Egorova as Princess Aurora in the Ballets Russes' <em>The Sleeping Princess</em>, 1921.</p></small><small class="image-media media-photo-credit"><p>Bassano Ltd, National Portrait Gallery</p></small></div>
<div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem6"
    data-id="6"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=6#rebelltitem6"
    data-published-at="1608657548"
    data-basename="mid-century-tutus"
    data-post-id="2649521662"
><h3 data-role="headline">Mid-Century Tutus</h3>&lt;p&gt;In the 1930s and &#39;40s, shorter tutus emerged featuring a more recognizable fitted bodice, basque (the section between the bodice and skirt) and plate. The tutu plate was now often reinforced with a metal hoop to maintain the shape and look of the shorter and higher tutus. This was the forerunner of what we know as the &#34;pancake&#34; tutu today.&lt;strong&gt;&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;In &lt;a href=&#34;https://danceinteractive.jacobspillow.org/alicia-markova/sugar-plum-fairy-variation-nutcracker/?fbclid=IwAR0osmwVlxzgl2hoZNyOY27KQVOpttuMWLDaUi5nT6BycOaEgxPjRpR_9jM&#34; target=&#34;_blank&#34;&gt;this video&lt;/a&gt;, Alicia Markova&#39;s costume reflects this style as she dances the &lt;em&gt;Nutcracker&lt;/em&gt;&#39;s Sugarplum Fairy variation at Jacob&#39;s Pillow in 1941.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem21"
    data-id="21"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=21#rebelltitem21"
    data-published-at="1608662919"
    data-basename="particle-21"
    data-post-id="2649521662"
>&lt;div class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;3975197d53b192b87e2fd8b0100a2ce3&#34;&gt;&lt;div class=&#34;fb-video&#34; data-href=&#34;https://www.facebook.com/video.php?v=2344290809137263&#34; data-allowfullscreen=&#34;true&#34;&gt;&lt;/div&gt;&lt;/div&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem7"
    data-id="7"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=7#rebelltitem7"
    data-published-at="1608657548"
    data-basename="karinska-and-the-powder-puff-tutu"
    data-post-id="2649521662"
><h3 data-role="headline">Karinska and the Powder Puff Tutu</h3>&lt;p&gt;In the late 1940s, George Balanchine wanted a tutu that allowed viewers to see the dancer&#39;s movements uninhibited by a large, hooped skirt. Costume maker and designer Barbara Karinska created the &#34;powder puff&#34; tutu to solve this. This new style was smaller, shorter and lighter and used only six to seven layers of net, with no hoop.&lt;/p&gt;&lt;p&gt;Karinska was not new to the tutu. She had started making ballet costumes in the early 1930s, and one of her first innovations had been introducing bias (cut on the cross-grain of the fabric) to the side of the bodice, which allowed for both movement and a tight fit.&lt;/p&gt;&lt;p&gt;Costume designer Holly Hynes describes Karinska&#39;s tutus as works of art. &#34;She often would combine different colors of tulle, mixing them like paint,&#34; says Hynes. &#34;The illusion onstage would be one color with a lot of nuance. She also was very inventive, trying to find trims and decoration that would appear heavier onstage than they really were.&#34;&lt;/p&gt;</div>
<div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
<div class="listicle-slideshow listicle-slideshow__init" data-group-id="12" data-current-id=1 data-show-thumbs="true">
    <div
        class="rebellt-item rebellt-item-fade-in"
        id="rebelltitem18"
        data-index="15"
        data-id="18"
        data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=18#rebelltitem18"
        data-basename="particle-18"
        data-post-id="2649521662"
    >
        <h3 class="listicle-slideshow-headline" data-role="headline"></h3><div class="rebellt-item-media-container">
                <div class="listicle-slideshow-media-html">&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzA5Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNzczNjc4Mn0.1p-iIU-VrNhuGIBc4Wf4Z5Pt5T7ZocXlJh5-1JxwIG8/img.jpg?width=980&#34; id=&#34;7b36b&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;82d4c612aeb0dfb6701f4bc6a57ec8a9&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;In this black-and-white photo from 1957, a ballerina in a very short, light-colored tutu and tiara stands in retir\u00e9 and pulls off her left leg slightly. Her partner, in white tights and princely tunic, holds onto her waist and left hand and stretches his left leg out in tendu.&#34;  /&gt;
                </div>
                <div class="listicle-slideshow-pager"><a href="javascript: void(0)" class="listicle-slideshow-switch-page-btn listicle-slideshow--prev">
                        <span>
                            <i></i>
                            <i class="fa fa-play-circle fa-flip-horizontal"></i>
                        </span>
                    </a><a href="javascript: void(0)" class="listicle-slideshow-switch-page-btn listicle-slideshow--next">
                        <span>
                            <i></i>
                            <i class="fa fa-play-circle"></i>
                        </span>
                    </a></div>
            </div><div class="image-media media-photo-credit"><p>John Lindquist copyright Harvard Theatre Collection, Courtesy Jacob's Pillow</p></div><div class="image-media media-caption"><p>Maria Tallchief and Andre Eglevsky at Jacob's Pillow, circa 1957. Note the costume's tightly fitted bodice and puffy skirt.</p></div>
            <div class="listicle-slideshow-description">
            </div></div><script type="application/json" id="slideshow-ads-context-2649521662">{"adCodes": [], "adsOrder": [3]}
    </script><div class="listicle-slideshow__thumbnails clearfix"><div
                class="listicle-slideshow__thumbnail active"
                data-active-item="1"
                data-goto-slide="1"
                data-media-html-id="slide-html-2649521662-14-1"
                data-text-html-id="slide-text-html-2649521662-14-1"
                data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=18#rebelltitem18"
                data-post-id="2649521662"
            >
                <script type="application/json" id="slide-html-2649521662-14-1">
                    &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzA5Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNzczNjc4Mn0.1p-iIU-VrNhuGIBc4Wf4Z5Pt5T7ZocXlJh5-1JxwIG8/img.jpg?width=980&#34; id=&#34;7b36b&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;82d4c612aeb0dfb6701f4bc6a57ec8a9&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;In this black-and-white photo from 1957, a ballerina in a very short, light-colored tutu and tiara stands in retir\u00e9 and pulls off her left leg slightly. Her partner, in white tights and princely tunic, holds onto her waist and left hand and stretches his left leg out in tendu.&#34;  /&gt;
                </script>
                <script type="application/json" id="slide-text-html-2649521662-14-1">
                    {"headline": "", "credit": "\u003cp\u003eJohn Lindquist copyright Harvard Theatre Collection, Courtesy Jacob's Pillow\u003c/p\u003e", "description": "", "caption": "\u003cp\u003eMaria Tallchief and Andre Eglevsky at Jacob's Pillow, circa 1957. Note the costume's tightly fitted bodice and puffy skirt.\u003c/p\u003e"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzA5Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNzczNjc4Mn0.1p-iIU-VrNhuGIBc4Wf4Z5Pt5T7ZocXlJh5-1JxwIG8/img.jpg?width=210"></div></div><div
                class="listicle-slideshow__thumbnail "
                data-active-item="2"
                data-goto-slide="2"
                data-media-html-id="slide-html-2649521662-15-2"
                data-text-html-id="slide-text-html-2649521662-15-2"
                data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=30#rebelltitem30"
                data-post-id="2649521662"
            >
                <script type="application/json" id="slide-html-2649521662-15-2">
                    &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzgwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjgxNTc0NH0.AqGMFj6TrmCrD3u0_VeanWsNHTuglAjg7KY4Oupu3Bo/img.jpg?width=980&#34; id=&#34;b696a&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;8005fb71c4b2fc858caf407405d4ed24&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;This close up photo shows a long Romantic-style tutu with a gray velvet bodice, gold sash, and skirt made from layers of gray, pink and red tulle.&#34;  /&gt;
                </script>
                <script type="application/json" id="slide-text-html-2649521662-15-2">
                    {"headline": "", "credit": "\u003cp\u003eCourtesy The Museum at FIT\u003c/p\u003e", "description": "", "caption": "\u003cp\u003eA costume from George Balanchine's 1951 ballet \u003cem\u003eLa Valse, \u003c/em\u003edesigned by Karinska. The skirt is made from layers of gray, pink and red tulle.\u003c/p\u003e"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzgwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjgxNTc0NH0.AqGMFj6TrmCrD3u0_VeanWsNHTuglAjg7KY4Oupu3Bo/img.jpg?width=210"></div></div></div></div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem24"
    data-id="24"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=24#rebelltitem24"
    data-published-at="1608668290"
    data-basename="particle-24"
    data-post-id="2649521662"
>&lt;p&gt;By the 1960s the tutu had gotten even shorter, reflecting the changes in both technique and choreography and showing off the dancers&#39; limbs and athletic movements in a new way.&lt;/p&gt;</div>

<div class="listicle-slideshow listicle-slideshow__init" data-group-id="14" data-current-id=1 data-show-thumbs="true">
    <div
        class="rebellt-item rebellt-item-fade-in"
        id="rebelltitem19"
        data-index="18"
        data-id="19"
        data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=19#rebelltitem19"
        data-basename="particle-19"
        data-post-id="2649521662"
    >
        <h3 class="listicle-slideshow-headline" data-role="headline"></h3><div class="rebellt-item-media-container">
                <div class="listicle-slideshow-media-html">&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzEzOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MzU2OTI2M30.o9kEjUG4uVeLDEI6Cop7Xjrr7EwBomFIkq8HVN-kz_k/img.jpg?width=980&#34; id=&#34;b47e7&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;3a7de8645e25f336d730c04b9fe2561b&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;A white , headless mannaquin displays a short, pink tutu with filmy white chiffon sleeves and silver embellishments along the neckline, bodice and skirt.&#34;  /&gt;
                </div>
                <div class="listicle-slideshow-pager"><a href="javascript: void(0)" class="listicle-slideshow-switch-page-btn listicle-slideshow--prev">
                        <span>
                            <i></i>
                            <i class="fa fa-play-circle fa-flip-horizontal"></i>
                        </span>
                    </a><a href="javascript: void(0)" class="listicle-slideshow-switch-page-btn listicle-slideshow--next">
                        <span>
                            <i></i>
                            <i class="fa fa-play-circle"></i>
                        </span>
                    </a></div>
            </div><div class="image-media media-photo-credit"><p>Copyright Victoria and Albert Museum, London, Courtesy Museum at FIT</p></div><div class="image-media media-caption"><p>Margot Fonteyn's costume from <em>The Sleeping Beauty (</em>circa 1960s), originally designed by Oliver Messel in 1946</p></div>
            <div class="listicle-slideshow-description">
            </div></div><script type="application/json" id="slideshow-ads-context-2649521662">{"adCodes": [], "adsOrder": [3]}
    </script><div class="listicle-slideshow__thumbnails clearfix"><div
                class="listicle-slideshow__thumbnail active"
                data-active-item="1"
                data-goto-slide="1"
                data-media-html-id="slide-html-2649521662-17-1"
                data-text-html-id="slide-text-html-2649521662-17-1"
                data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=19#rebelltitem19"
                data-post-id="2649521662"
            >
                <script type="application/json" id="slide-html-2649521662-17-1">
                    &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzEzOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MzU2OTI2M30.o9kEjUG4uVeLDEI6Cop7Xjrr7EwBomFIkq8HVN-kz_k/img.jpg?width=980&#34; id=&#34;b47e7&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;3a7de8645e25f336d730c04b9fe2561b&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;A white , headless mannaquin displays a short, pink tutu with filmy white chiffon sleeves and silver embellishments along the neckline, bodice and skirt.&#34;  /&gt;
                </script>
                <script type="application/json" id="slide-text-html-2649521662-17-1">
                    {"headline": "", "credit": "\u003cp\u003eCopyright Victoria and Albert Museum, London, Courtesy Museum at FIT\u003c/p\u003e", "description": "", "caption": "\u003cp\u003eMargot Fonteyn's costume from \u003cem\u003eThe Sleeping Beauty (\u003c/em\u003ecirca 1960s), originally designed by Oliver Messel in 1946\u003c/p\u003e"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzEzOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MzU2OTI2M30.o9kEjUG4uVeLDEI6Cop7Xjrr7EwBomFIkq8HVN-kz_k/img.jpg?width=210"></div></div><div
                class="listicle-slideshow__thumbnail "
                data-active-item="2"
                data-goto-slide="2"
                data-media-html-id="slide-html-2649521662-18-2"
                data-text-html-id="slide-text-html-2649521662-18-2"
                data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=22#rebelltitem22"
                data-post-id="2649521662"
            >
                <script type="application/json" id="slide-html-2649521662-18-2">
                    &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzQ4Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjAwMzAyNH0.nfYymzXezAyXfV4gr_kyOnETGeRr1Lx_y6HX8BEN2SQ/img.jpg?width=980&#34; id=&#34;08caa&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;2f3c33c6731c6d6dc35e5b8b9a1693d6&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;Two ballerinas in green Romantic tutus flak another ballerina in a white powder-puff tutu, all standing in B+ with one arm raised. On the ground, another ballerina in a very small, jeweled red tutu sits with her legs extended out to the left.&#34;  /&gt;
                </script>
                <script type="application/json" id="slide-text-html-2649521662-18-2">
                    {"headline": "", "credit": "\u003cp\u003eCourtesy New York Public Library \u003c/p\u003e", "description": "", "caption": "\u003cp\u003eViolette Verdy, Patricia McBride, Suzanne Farrell and Mimi Paul in George Balanchine's \u003cem\u003eJewels\u003c/em\u003e for New York City Ballet, 1967. The costumes, by Karinska, show three very different styles of tutus.\u003c/p\u003e"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzQ4Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNjAwMzAyNH0.nfYymzXezAyXfV4gr_kyOnETGeRr1Lx_y6HX8BEN2SQ/img.jpg?width=210"></div></div><div
                class="listicle-slideshow__thumbnail "
                data-active-item="3"
                data-goto-slide="3"
                data-media-html-id="slide-html-2649521662-19-3"
                data-text-html-id="slide-text-html-2649521662-19-3"
                data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=32#rebelltitem32"
                data-post-id="2649521662"
            >
                <script type="application/json" id="slide-html-2649521662-19-3">
                    &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4Nzg0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNzc4ODUzN30.gsDusmLc-RsVKTHE7kDbxDQYQqDYrdUTcLHdFCenSrg/img.jpg?width=980&#34; id=&#34;e5e33&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;5f8405a262710244b1a2804e5f8b3032&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;In this photo shot from offstage right, a ballerina in an orange-tone tutu and feather plume headpiece does a piqu\u00e9 arabesque on her right leg and looks out towards the audience, smiling.&#34;  /&gt;
                </script>
                <script type="application/json" id="slide-text-html-2649521662-19-3">
                    {"headline": "", "credit": "\u003cp\u003eKarolina Kuras, Courtesy NBoC\u003c/p\u003e", "description": "", "caption": "\u003cp\u003eNational Ballet of Canada first soloist Tanya Howard in \u003cem\u003eThe Sleeping Beauty\u003c/em\u003e. The original tutus, designed by Nicholas Georgiadis and created in 1972, are still being worn today.\u003c/p\u003e"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4Nzg0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNzc4ODUzN30.gsDusmLc-RsVKTHE7kDbxDQYQqDYrdUTcLHdFCenSrg/img.jpg?width=210"></div></div><div
                class="listicle-slideshow__thumbnail "
                data-active-item="4"
                data-goto-slide="4"
                data-media-html-id="slide-html-2649521662-20-4"
                data-text-html-id="slide-text-html-2649521662-20-4"
                data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=23#rebelltitem23"
                data-post-id="2649521662"
            >
                <script type="application/json" id="slide-html-2649521662-20-4">
                    &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzQ5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODg5NTI5MH0.kzCqicJfMgd_eJrffOSy9nmA1Pk3uyYgr9RUBQrSQ7w/img.jpg?width=980&#34; id=&#34;41b6e&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;f5b7412a250e860e13ec383da11dab01&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;In this black-and-white photo, a man in jeans, white blouse and a suede vest speaks with six ballerinas onstage. The women, who wear light-colored tutus with very high plates, stand casually and hold their hands on their hips.&#34;  /&gt;
                </script>
                <script type="application/json" id="slide-text-html-2649521662-20-4">
                    {"headline": "", "credit": "\u003cp\u003eMarbeth, Courtesy DTH\u003c/p\u003e", "description": "", "caption": "\u003cp\u003eArthur Mitchell onstage with Sharon Birthwright, Karen Brown, Stephanie Dabney, Linda Swayze, Corrine King and Melanie Person in a 1980 rehearsal for \u003cem\u003ePaquita \u003c/em\u003eat Dance Theatre of Harlem. Here you can see a much shorter bodice and very high tutu plate.\u003c/p\u003e"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzQ5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODg5NTI5MH0.kzCqicJfMgd_eJrffOSy9nmA1Pk3uyYgr9RUBQrSQ7w/img.jpg?width=210"></div></div></div></div><div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem9"
    data-id="9"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=9#rebelltitem9"
    data-published-at="1608657548"
    data-basename="playing-with-shape-and-style"
    data-post-id="2649521662"
><h3 data-role="headline">Playing With Shape and Style</h3>&lt;p&gt;Over the years, designers and choreographers have played with the design and shape of this iconic garment. In 1996 Stephen Galloway designed the now iconic disc-like tutus for William Forsythe&#39;s &lt;em&gt;The Vertiginous Thrill of Exactitude.&lt;/em&gt; These costumes, while referencing the classical tutu, created a new, streamlined silhouette.&lt;/p&gt;</div>

<div class="listicle-slideshow listicle-slideshow__init" data-group-id="16" data-current-id=1 data-show-thumbs="true">
    <div
        class="rebellt-item rebellt-item-fade-in"
        id="rebelltitem20"
        data-index="23"
        data-id="20"
        data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=20#rebelltitem20"
        data-basename="particle-20"
        data-post-id="2649521662"
    >
        <h3 class="listicle-slideshow-headline" data-role="headline"></h3><div class="rebellt-item-media-container">
                <div class="listicle-slideshow-media-html">&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzQ5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTYzMTU3OH0.HNWMyqBHLMGZPLt-rojwcwURV4Yiro7cKldp-w0nIoI/img.jpg?width=980&#34; id=&#34;247e1&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;99ca10d67acf18d52a1a6224a8e312f7&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;Two ballerinas, one in front of the other, piqu\u00e9 arabesque crois\u00e9 on their right leg with their left arm raised high and their right arm out to the stand. They dance on a darkened stage and wear lime green disc-shaped tutus.&#34;  /&gt;
                </div>
                <div class="listicle-slideshow-pager"><a href="javascript: void(0)" class="listicle-slideshow-switch-page-btn listicle-slideshow--prev">
                        <span>
                            <i></i>
                            <i class="fa fa-play-circle fa-flip-horizontal"></i>
                        </span>
                    </a><a href="javascript: void(0)" class="listicle-slideshow-switch-page-btn listicle-slideshow--next">
                        <span>
                            <i></i>
                            <i class="fa fa-play-circle"></i>
                        </span>
                    </a></div>
            </div><div class="image-media media-photo-credit"><p>Angela Sterling, Courtesy PNB</p></div><div class="image-media media-caption"><p>Pacific Northwest Ballet principal Leta Biasucci and former soloist Margaret Mullin in William Forsythe's <em>The Vertiginous Thrill of Exactitude</em></p></div>
            <div class="listicle-slideshow-description">
            </div></div><script type="application/json" id="slideshow-ads-context-2649521662">{"adCodes": [], "adsOrder": [3]}
    </script><div class="listicle-slideshow__thumbnails clearfix"><div
                class="listicle-slideshow__thumbnail active"
                data-active-item="1"
                data-goto-slide="1"
                data-media-html-id="slide-html-2649521662-22-1"
                data-text-html-id="slide-text-html-2649521662-22-1"
                data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=20#rebelltitem20"
                data-post-id="2649521662"
            >
                <script type="application/json" id="slide-html-2649521662-22-1">
                    &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzQ5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTYzMTU3OH0.HNWMyqBHLMGZPLt-rojwcwURV4Yiro7cKldp-w0nIoI/img.jpg?width=980&#34; id=&#34;247e1&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;99ca10d67acf18d52a1a6224a8e312f7&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;Two ballerinas, one in front of the other, piqu\u00e9 arabesque crois\u00e9 on their right leg with their left arm raised high and their right arm out to the stand. They dance on a darkened stage and wear lime green disc-shaped tutus.&#34;  /&gt;
                </script>
                <script type="application/json" id="slide-text-html-2649521662-22-1">
                    {"headline": "", "credit": "\u003cp\u003eAngela Sterling, Courtesy PNB\u003c/p\u003e", "description": "", "caption": "\u003cp\u003ePacific Northwest Ballet principal Leta Biasucci and former soloist Margaret Mullin in William Forsythe's \u003cem\u003eThe Vertiginous Thrill of Exactitude\u003c/em\u003e\u003c/p\u003e"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzQ5MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1OTYzMTU3OH0.HNWMyqBHLMGZPLt-rojwcwURV4Yiro7cKldp-w0nIoI/img.jpg?width=210"></div></div><div
                class="listicle-slideshow__thumbnail "
                data-active-item="2"
                data-goto-slide="2"
                data-media-html-id="slide-html-2649521662-23-2"
                data-text-html-id="slide-text-html-2649521662-23-2"
                data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=33#rebelltitem33"
                data-post-id="2649521662"
            >
                <script type="application/json" id="slide-html-2649521662-23-2">
                    &lt;span style=&#34;display:block;position:relative;padding-top:56.25%;&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;e51109eb31dd35781fff541cc384778f&#34;&gt;&lt;iframe type=&#34;lazy-iframe&#34; data-runner-src=&#34;https://www.youtube.com/embed/Qx-ef3U5qN0?rel=0&#34; width=&#34;100%&#34; height=&#34;auto&#34;  frameborder=&#34;0&#34; scrolling=&#34;no&#34; style=&#34;position:absolute;top:0;left:0;width:100%;height:100%;&#34;&gt;&lt;/iframe&gt;&lt;/span&gt;
                </script>
                <script type="application/json" id="slide-text-html-2649521662-23-2">
                    {"headline": "", "credit": "\u003cp\u003e\u003ca href=\"https://www.youtube.com/watch?v=Qx-ef3U5qN0\" target=\"_blank\"\u003ewww.youtube.com\u003c/a\u003e\u003c/p\u003e\n", "description": "\u003cp\u003e.\u003c/p\u003e", "caption": "Social Distancing Denim Tutu  [Dutch National Ballet \u0026 G-Star]"}
                </script><div class="image crop-3x2 widget__image" data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4ODA1NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNDA3MzU2MH0.N0SbucmJBUwWh7-4EswMUW1II8KxhiwcpHtVFnMSlOE/img.jpg?width=210"></div></div></div></div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem10"
    data-id="10"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=10#rebelltitem10"
    data-published-at="1608657548"
    data-basename="particle-10"
    data-post-id="2649521662"
>&lt;p&gt;Earlier this year, The Dutch National Ballet responded to the COVID-19 pandemic by making a social-distancing tutu. This astonishing costume is three meters in diameter and made of denim.&lt;/p&gt;&lt;p&gt;The tutu remains the ballerina&#39;s most iconic tool and costume. While physically distancing, it also connects the dancers of today to ballet&#39;s rich history—interconnected with fashion, the Industrial Revolution and the rise of the ballerina.&lt;/p&gt;</div>
<div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem11"
    data-id="11"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/tutus-2649521662.html?rebelltitem=11#rebelltitem11"
    data-published-at="1608657548"
    data-basename="particle-11"
    data-post-id="2649521662"
>&lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzAxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzY2MzgxMX0.C-Gt3xg1vXFtRhbnz-d62CPuifdRxc7FEUzZVn0yol4/img.jpg?width=980&#34; id=&#34;c3f19&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;b0e2366084c9ebe7a9f10e7c915cb6af&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;   /&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">SHOW LESS</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2649521662"
    data-post-url="https://www.pointemagazine.com/tutus-2649521662.html"
    
        data-authors="Caroline Hamilton"
    
    
        data-headline="A Brief History of Tutus, From the Romantic Era to Today"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/tutu-history"
            >tutu history</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/tutu"
            >tutu</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/emma-livery"
            >emma livery</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/dance-history"
            >dance history</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/ballet-history"
            >ballet history</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/tutu-design"
            >tutu design</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/karinska"
            >karinska</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/barbara-karinska"
            >barbara karinska</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/ballets-russes"
            >ballets russes</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/stephen-galloway"
            >stephen galloway</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/powder-puff-tutu"
            >powder puff tutu</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Ftutus-2649521662.html%3Fxrs%3DRebelMouse_fb%26ts%3D1608726876" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/tutus-2649521662.html&amp;text=A%20Brief%20History%20of%20Tutus%2C%20From%20the%20Romantic%20Era%20to%20Today&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Ftutus-2649521662.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzgyMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NzUzODc3Mn0.sdc9JoYKuyzRTrGG5_4rM6CFWpv4obdQ7nCxQpCSB_o/img.jpg%3Fwidth%3D600&amp;description=A%20Brief%20History%20of%20Tutus%2C%20From%20the%20Romantic%20Era%20to%20Today" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=A%20Brief%20History%20of%20Tutus%2C%20From%20the%20Romantic%20Era%20to%20Today&amp;body=https://www.pointemagazine.com/tutus-2649521662.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- SMS -->
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2649521662">
    {"customDimensions": {"1":"Caroline Hamilton","2":2649521662,"3":"tutu history, tutu, emma livery, dance history, ballet history, tutu design, karinska, barbara karinska, ballets russes, stephen galloway, powder puff tutu, ~popular_source-pageview","4":"popular","5":"12/22/2020"}, "post": {"providerId": 0, "sections": [0, 473305362, 4831220], "buckets": [], "authors": [17311368]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
<div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_1" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!--ros_pm_desktop_leaderboard-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_leaderboard"
data-sizes="0x0:|1024x0:728x90"
data-prebid="0x0:|1024x0:pm_desktop_leaderboard"
data-refresh="viewable"
data-refresh-secs="30" 
></div>
<!-- /Ad Placement -->
    </span>
</div><div class="mb-2 infinite-scroll-posts" id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_body="bottom"
        data-attr-layout_Pinterest="active"
        data-attr-layout_date="top"
        data-attr-allow_crop_override="true"
        data-attr-layout_author="top"
        data-attr-element_classes="infinite-scroll-posts"
        data-attr-posts_id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_2"
        data-attr-layout_badges_sponsored="bottom"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-layout_Tumblr="inactive"
        data-attr-source="current_page"
        data-attr-source_unique="true"
        data-attr-layout_Email="active"
        data-attr-layout_primary_tag="bottom"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,SMS,Slack,Linkedin,Separator,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard"
        data-attr-format="posts-custom"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[1]/element_wrapper/posts[2]-"
        data-attr-layout_Linkedin="inactive"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_desktop_image_crop="2x1"
        data-attr-layout_tablet_image_crop="2x1"
        data-attr-without_current="true"
        data-attr-show_less_button_text="SHOW LESS"
        data-attr-layout_CopyLink="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="author,date,photo_credit,badges_sponsored,headline,body,tags,primary_tag,post_shares,photo_caption,subheadline,section,community_name,badges,snark_line,page_views,follow_button,source_link,collection_button,like_button,community_comments,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-layout_all_date_format="%b %d, %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-show_more_button_text="Keep reading"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-summer-intensive-auditions tag-summer-intensives tag-summer-study tag-summer-programs tag-audition-advice tag-summer-intensives-2021 post-section--training" 
                 elid="2649472486"
                data-category="Training">
<article 
    elid="2649472486" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649472486" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM5MjgxNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMzc1OTUyNH0._L2CVl-G9Vn9S9hmrNdyVGK33XVH-dWI_Q0u02o5sOQ/img.png?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/claudia-bauer" data-type="text">Claudia Bauer</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">Dec 14, 2020</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html"  aria-label="Summer Intensive Audition Season Is Around the Corner. How Are Schools Adjusting for COVID-19?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="A red-headed teenage ballerina in a turquoise leotard is shown from the waist up marking a ballet combination with her arms in a large ballet studio. Behind her other female dancers in leotards, tights and skirts do the same thing."
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NDk5OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NjE2MzAzOX0.gURiUpDnxxZmOh3ly4VPwqorKPBzpsr6rCT5W9mNR1U/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C1000&height=600"); padding-bottom: 50.0%;'data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Cindy McEnery, Courtesy Carolina Ballet
    </div>
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html"  aria-label="Summer Intensive Audition Season Is Around the Corner. How Are Schools Adjusting for COVID-19?" data-type="text">
        Summer Intensive Audition Season Is Around the Corner. How Are Schools Adjusting for COVID-19?
    </a>
</h1><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2649472486"
        
            data-elid="2649472486"
            data-post-url="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html"
            
                data-authors="Claudia Bauer"
            
            
                data-headline="Summer Intensive Audition Season Is Around the Corner. How Are Schools Adjusting for COVID-19?"
            
        ><script type="application/json" id="assembler-ad-config-2649472486" >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</script><div class="body-description"><p>It's that time of year again—summer intensive audition season. But as the ballet world continues to adjust to the COVID-19 pandemic, what are schools planning for summer programs? What will auditions be like, and what are schools expecting of dancers? <em>Pointe</em> surveyed schools nationwide for their summer 2021 forecast.</p><p><div class="rebellt-item   col1" id="rebelltitem5" data-id="5" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=5#rebelltitem5" data-basename="hopes-are-high-but-realistic" data-post-id="2649472486" data-published-at="1607982675" data-use-pagination="False">
        <h3 data-role="headline">
            
                Hopes Are High—but Realistic
            
            
        </h3>
        <p>Many schools are aiming for on-site summer intensives in 2021; after all, there are safety protocols for in-studio teaching, and coronavirus vaccines are on the way. Harid Conservatory director Gordon Wright speaks for many when he says that "we have every hope that conditions will allow us to offer a traditional, in-person summer intensive next June and July. We hope the most significant difference will be that the students are in our residence hall and studios rather than on our computer screens!" Full- or part-time in-person teaching is also plan A for the School of American Ballet (which is also holding a Young Dancer Virtual Workshop) and the schools of Carolina Ballet, Houston Ballet, Oregon Ballet Theatre, Pittsburgh Ballet Theatre and the Kaatsbaan Ballet Intensive.</p><p>Some, like the Dance Theatre of Harlem School, will actually start with online-only programming. "Out of an abundance of caution, we have made the decision to offer our summer intensive in a virtual format," says Robert Garland, director of the DTH School and the company's resident choreographer. "We would move to offering in-person classes or a hybrid if it is safe." On the plus side, Garland says, online-only programming allows greater access and affordability because it eliminates travel and lodging costs.</p>
</div>
<div class="rebellt-item   col1" id="rebelltitem3" data-id="3" data-reload-ads="false" data-is-image="True" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=3#rebelltitem3" data-basename="particle-3" data-post-id="2649472486" data-published-at="1607912344" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NTAwOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDQxODk3NX0.YmBsM4FkSrrQgToSXYYDyAzSyslxVDk9Jrtr36FyPjY/img.jpg?width=980" id="32809" class="rm-shortcode" data-rm-shortcode-id="58df6d029bb5ab81817c367e38d1b358" data-rm-shortcode-name="rebelmouse-image" alt="Two teenage boys in white T-shirts, black tights, white socks and slippers and blue facemasks stand at the barre in a tight fifth position. They hold onto the barre with their right hand and extend their left arms straight out in front of them.">
                <small class="image-media media-caption"><p>Two students in School of American Ballet's advanced men's class</p></small>
                <small class="image-media media-photo-credit"><p>Courtesy SAB</p></small>
        
</div>
<div class="rebellt-item   col1" id="rebelltitem6" data-id="6" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=6#rebelltitem6" data-basename="particle-6" data-post-id="2649472486" data-published-at="1607982675" data-use-pagination="False">
        <p>Those offering<strong> </strong>in-person sessions are planning on smaller class sizes in accordance with social-distancing rules, as well as mask-wearing requirements and rigorous cleaning. Kaatsbaan has a unique advantage in this regard—its own 153-acre park. "We plan on building a large outdoor studio for our 2021 summer program," says Kaatsbaan executive director Sonja Kostich. "We understand how important it is to have fresh air and ample space for everyone to feel safe." And in case partial or full lockdowns continue into the summer months, all of the schools we spoke to have backup plans with varying degrees of digital instruction.</p>
</div>
<div style="padding: 20px 0 40px;">
   <!--ros_pm_desktop_medrec-->
<div class="htl-ad" data-unit="pointe_magazine/pm_desktop_medrec" data-sizes="0x0:|1024x0:300x250" data-prebid="0x0:|1024x0:pm_desktop_medrec" data-refresh="viewable" data-refresh-secs="45"></div>
    </div>
<div class="rebellt-item   col1" id="rebelltitem7" data-id="7" data-reload-ads="true" data-is-image="False" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=7#rebelltitem7" data-basename="dial-up-your-technology" data-post-id="2649472486" data-published-at="1607982675" data-use-pagination="False">
        <h3 data-role="headline">
            
                Dial Up Your Technology
            
            
        </h3>
        <p>The figuring-it-out-as-we-go approach of 2020 is officially over. "Last year we were all learning," says Houston Ballet Academy director Melissa Bowman. "We've seen dancers improving online, and we have adapted the way we're training." The School of Carolina Ballet is one of many that have leaned into the online format. "We outfitted our studios with portable microphones, cameras and large-screen monitors," says Shelley Jacobsson, director of school operations.</p>
</div>
<div class="rebellt-item   col1" id="rebelltitem1" data-id="1" data-reload-ads="false" data-is-image="True" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=1#rebelltitem1" data-basename="particle-1" data-post-id="2649472486" data-published-at="1607909647" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NTAzNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MDE3MTk0NX0.L4bm9-mE9cXhGGHDxI6N2bLcVEYoLj6yDhkJgCW_Snw/img.png?width=980" id="835ee" class="rm-shortcode" data-rm-shortcode-id="f1288d8b6dc5711782a5f7c640d545cd" data-rm-shortcode-name="rebelmouse-image" alt="A screenshot of a ballet class on Zoom shows 7 teenage girls and 2 boys practicing second arabesque at the barre in their individual homes. The girls wear black leotards, pink tights and ballet slippers, and the boys wear white T-shirts, Black tights and black ballet slippers.">
                <small class="image-media media-caption"><p>Students in Victoria Schneider's class at the HARID Conservatory</p></small>
                <small class="image-media media-photo-credit"><p>Courtesy HARID Conservatory</p></small>
        
</div>
<div class="rebellt-item   col1" id="rebelltitem8" data-id="8" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=8#rebelltitem8" data-basename="particle-8" data-post-id="2649472486" data-published-at="1607982675" data-use-pagination="False">
        <p>And just as schools are delivering higher-quality content, SAB faculty chairman Kay Mazzo says, "we expect students to be much more comfortable with virtual learning. We doubt they will need much guidance from us on their at-home setups."</p><p>Tech savvy matters at auditions, too. Most of the schools we spoke to will hold auditions online: Houston will accept submissions via <a href="https://getacceptd.com/auditionroom" target="_blank">Acceptd</a> and hold live auditions via Zoom; Ballet Hispánico School of Dance requires a <a href="https://www.ballethispanico.org/school/summer-programs/auditions" target="_blank" rel="noopener noreferrer">MindBody account</a>; and Carolina, OBT and Kaatsbaan will evaluate applicants via Zoom sessions. Attendance will generally be very limited to ensure thorough evaluation—DTH will limit sessions to just 20 to 25 dancers, for example—and many are on a first-come, first-served basis. Some schools will forgo live auditions altogether, including SAB, which is accepting video applications from U.S.–based dancers for the first time in its history.</p>
</div>
<div style="padding: 20px 0 40px;">
   <!--ros_pm_desktop_medrec-->
<div class="htl-ad" data-unit="pointe_magazine/pm_desktop_medrec" data-sizes="0x0:|1024x0:300x250" data-prebid="0x0:|1024x0:pm_desktop_medrec" data-refresh="viewable" data-refresh-secs="45"></div>
    </div>
<div class="rebellt-item   col1" id="rebelltitem2" data-id="2" data-reload-ads="true" data-is-image="True" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=2#rebelltitem2" data-basename="particle-2" data-post-id="2649472486" data-published-at="1607912344" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NTAwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MDY1ODk2MX0._2jiDcG9I0XfcpcIHk0ySjD8hWXx26rr69jfMzzJ-wQ/img.jpg?width=980" id="35eff" class="rm-shortcode" data-rm-shortcode-id="4a53fc152b4e8a94f964155ad4328ead" data-rm-shortcode-name="rebelmouse-image" alt="A female ballet teacher in a gray puffy vest, white leotard and skirt lifts her left arm up over her head and looks toward her hand in a spacious room with wood paneling. In front of her, a TV screen on a large table shows four rows of squares on Zoom.">
                <small class="image-media media-caption"><p>Dance Theatre of Harlem artist Amanda Smith teaches a summer intensive class over Zoom.</p></small>
                <small class="image-media media-photo-credit"><p>Will Cotton, Courtesy DTH</p></small>
        
</div>
<div class="rebellt-item   col1" id="rebelltitem9" data-id="9" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=9#rebelltitem9" data-basename="particle-9" data-post-id="2649472486" data-published-at="1607982675" data-use-pagination="False">
        <p>And there are still chances to audition in person. In fact, 14 major ballet academies have banded together to create a pandemic-adapted <a href="https://nsiatour.squarespace.com/" target="_blank">National Summer Intensive Audition Tour</a>, allowing dancers to try out for multiple programs at once. Participating<strong> </strong>schools will host in-person auditions in their home cities in January or February (converting to Zoom if needed). Dancers can sign up through one of the academies and indicate which programs they'd like to audition for; representatives of all of the schools will observe the auditions via Zoom, and the sessions will be recorded so that they can take a closer look at the candidates. In case of COVID, weather or technical disruptions, NSIA schools will accept video auditions.</p><p>Keep in mind that many programs will be accepting fewer students for summer 2021, in order to comply with social-distancing rules and to facilitate online teaching. Visit websites as soon as possible to confirm sign-up deadlines, audition dates and technology requirements.</p>
</div>
<div class="rebellt-item   col1" id="rebelltitem10" data-id="10" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=10#rebelltitem10" data-basename="how-youll-be-evaluated" data-post-id="2649472486" data-published-at="1607982675" data-use-pagination="False">
        <h3 data-role="headline">
            
                How You'll Be Evaluated
            
            
        </h3>
        <p>The past 10 months have proven that dancers can advance while taking class at home, and schools have restored their standards accordingly. "Dancers across the board improved over our virtual summer intensive last year," says Jacobsson. "Our expectations for auditioning dancers will be the same as always—strong technique and ability." That said, schools are also realistic, says Mazzo. "We will not be judging you based on how ideal your dancing space is—it doesn't matter if your barre is a chair or the kitchen counter!"</p><p> The small size of live online auditions ensures that you'll be seen. Kaatsbaan, for example, is limiting Zooms to 20 applicants per class so that artistic director Stella Abrera and principal ballet teacher Martine van Hamel can see every dancer clearly, and they will review headshots and first-arabesque images ahead of time so that they are familiar with the dancers before class. "We have also enlisted an incredible group of demonstrators so that Ms. Abrera and Ms. Van Hamel can completely focus on the students," says Kostich.</p>
</div>
<div style="padding: 20px 0 40px;">
   <!--ros_pm_desktop_medrec-->
<div class="htl-ad" data-unit="pointe_magazine/pm_desktop_medrec" data-sizes="0x0:|1024x0:300x250" data-prebid="0x0:|1024x0:pm_desktop_medrec" data-refresh="viewable" data-refresh-secs="45"></div>
    </div>
<div class="rebellt-item   col1" id="rebelltitem4" data-id="4" data-reload-ads="true" data-is-image="True" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=4#rebelltitem4" data-basename="particle-4" data-post-id="2649472486" data-published-at="1607912344" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NTAwOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1Mjg2MTU1Mn0.5ISaw7ofw6ZhqcQgqkttQurmS2CL12xxgJjIRuXqM7U/img.jpg?width=980" id="e812d" class="rm-shortcode" data-rm-shortcode-id="bd2c8cb7bc02654d21f2da876636501e" data-rm-shortcode-name="rebelmouse-image" alt="In a spacious, light-filled dance studio, two lines of teenage female ballet students do a tendu derriere effac\u00e9 in pli\u00e9 on their right leg with their arms in third arabesque. They each wear a leotard in various colors, pink tights and pointe shoes.">
                <small class="image-media media-caption"><p>Pre-professional students at Pittsburgh Ballet Theatre School</p></small>
                <small class="image-media media-photo-credit"><p>Nicole Sauter, Courtesy PBT</p></small>
        
</div>
<div class="rebellt-item   col1" id="rebelltitem11" data-id="11" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=11#rebelltitem11" data-basename="particle-11" data-post-id="2649472486" data-published-at="1607982675" data-use-pagination="False">
        <p>OBT School will record each audition. "There will also be opportunities to see short phrases of movement from one auditionee at a time," says school director Marion Tonner. And given the notorious effect that Zoom has on musicality, "we turn a blind eye to the lag time between music and execution," she says.</p><p>Schools doing video applications intend to give them the same diligent focus as in-person auditions. "The plus side of video auditions is that we're able to see dancers up close and focus on one person at a time," says Pittsburgh Ballet Theatre School co-director Marjorie Grundvig. "We can watch a video several times if needed."</p>
</div>
<div class="rebellt-item   col1" id="rebelltitem12" data-id="12" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=12#rebelltitem12" data-basename="particle-12" data-post-id="2649472486" data-published-at="1607982675" data-use-pagination="False">
        <p>And the fundamental rules of auditioning and online dancing still apply: Declutter your space; make sure the camera angle provides a full-height view; label the screen with the name you use on your application documents; wear proper dance attire in a color that pops against your background; show up on time; and listen to the instructions. "If students follow the guidelines that are available on our website, their applications should turn out to be solid," says Wright. "We look forward to receiving them!"</p>
</div>
<div style="padding: 20px 0 40px;">
   <!--ros_pm_desktop_medrec-->
<div class="htl-ad" data-unit="pointe_magazine/pm_desktop_medrec" data-sizes="0x0:|1024x0:300x250" data-prebid="0x0:|1024x0:pm_desktop_medrec" data-refresh="viewable" data-refresh-secs="45"></div>
    </div></p><div class="post-pager js-listicle-pager" data-listicle-style="" data-async_load_parameters="platform=desktop&amp;display_ads=1&amp;settings=%7B%22enter_url%22%3A+false%2C+%22no_post_section%22%3A+false%2C+%22ads_breaks%22%3A+%5B3%2C+3%2C+3%2C+3%5D%2C+%22prevent_last_break_repetition%22%3A+false%2C+%22use_numeration%22%3A+false%2C+%22show_columns_on_mobile%22%3A+false%2C+%22ads_order%22%3A+%5B3%5D%2C+%22turn_into_posts%22%3A+false%2C+%22list_breaks%22%3A+null%2C+%22reorder_voting%22%3A+false%2C+%22cooldown_in_seconds%22%3A+null%2C+%22pagination_order%22%3A+%5B%5D%2C+%22source%22%3A+%22post_listicle_settings%22%2C+%22next_post_url%22%3A+null%2C+%22up_down_voting%22%3A+false%2C+%22allow_url_change%22%3A+true%2C+%22numeration_sort%22%3A+-1%2C+%22allow_url_update%22%3A+true%2C+%22use_pagination%22%3A+false%2C+%22body_text_above%22%3A+false%2C+%22use_ads%22%3A+true%2C+%22items_as_posts%22%3A+false%2C+%22multiple_answers%22%3A+false%2C+%22no_redirect%22%3A+false%2C+%22is_guest_voting_allowed%22%3A+true%2C+%22layout_type%22%3A+1%2C+%22voting_extra_fields%22%3A+%7B%7D%7D">
</div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2649472486"
    data-post-url="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html"
    
        data-authors="Claudia Bauer"
    
    
        data-headline="Summer Intensive Audition Season Is Around the Corner. How Are Schools Adjusting for COVID-19?"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/summer-intensive-auditions"
            >summer intensive auditions</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/summer-intensives"
            >summer intensives</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/summer-study"
            >summer study</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/summer-programs"
            >summer programs</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/audition-advice"
            >audition advice</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/summer-intensives-2021"
            >summer intensives 2021</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fsummer-intensive-auditions-2021-2649472486.html%3Fxrs%3DRebelMouse_fb%26ts%3D1608124976" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html&amp;text=Summer%20Intensive%20Audition%20Season%20Is%20Around%20the%20Corner.%20How%20Are%20Schools%20Adjusting%20for%20COVID-19%3F&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fsummer-intensive-auditions-2021-2649472486.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NDk5OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NjE2MzAzOX0.gURiUpDnxxZmOh3ly4VPwqorKPBzpsr6rCT5W9mNR1U/img.jpg%3Fwidth%3D600&amp;description=Summer%20Intensive%20Audition%20Season%20Is%20Around%20the%20Corner.%20How%20Are%20Schools%20Adjusting%20for%20COVID-19%3F" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Summer%20Intensive%20Audition%20Season%20Is%20Around%20the%20Corner.%20How%20Are%20Schools%20Adjusting%20for%20COVID-19%3F&amp;body=https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- SMS -->
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2649472486">
    {"customDimensions": {"1":"Claudia Bauer","2":2649472486,"3":"summer intensive auditions, summer intensives, summer study, summer programs, audition advice, summer intensives 2021, ~popular_source-pageview","4":"training","5":"12/14/2020"}, "post": {"providerId": 0, "sections": [0, 4754754, 23556291, 477282089, 18289547, 4831220, 19799960], "buckets": [], "authors": [17311335]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[1]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

    >
        
    </div>

</div>



<div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="__common_sidebar"></span><span class="js-brick-description hidden" data-name="__instagram_promo_sidebar_mobile"></span><div class="instagram-promo-wrapper-sidebar-mobile" id="s__instagram_promo_sidebar_mobile_0_0_8_0"><div class="mb-2 instagram-promo" id="s__instagram_promo_sidebar_mobile_0_0_8_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="frontpage_parent_site_insta-post"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="478482396"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-element_classes="instagram-promo"
        data-attr-posts_id="s__instagram_promo_sidebar_mobile_0_0_8_0_0"
        data-attr-source_site="parent_site"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-source_unique="true"
        data-attr-data-rm-advanced="true"
        data-attr-section_url="insta-post"
        data-attr-node_id="/root/blocks/block[__instagram_promo_sidebar_mobile]/element_wrapper/posts-"
        data-attr-layout_all_image_crop="original"
        data-attr-v="2"
        data-attr-limit="1"
        data-attr-source_url="insta-post"
        data-attr-without_current="true"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2645304243"
                data-category="insta-post">
<article 
    elid="2645304243" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2645304243" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.instagram.com/pointemagazineofficial/" target="_blank" aria-label="Don&#39;t Miss a Thing">
                            
                            <div class="widget__image crop-750x1045"
                                    role="img"
                                    aria-label="Don&#39;t Miss a Thing"
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjgzMzAxNy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzODMxMTIzNH0.eBWtbRV5HUePCzcHD-VqkW9ciBR4dSJdnn4Rpk9tBwo/img.png?width=1200&amp;height=1672"); padding-bottom: 139.333333333%;'data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.instagram.com/pointemagazineofficial/" target="_blank" aria-label="Don&#39;t Miss a Thing" data-type="text">
        Don&#39;t Miss a Thing
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2645304243">
    {"customDimensions": {"1":"Rebel Developer","2":2645304243,"4":"insta-post","5":"02/27/2020"}, "post": {"providerId": 0, "sections": [478482396], "buckets": [], "authors": [17305989]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div>
<div id="s__common_sidebar_0_0_7_0_0_0_1" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!--hp_pm_desktop_halfpage_flex-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_halfpage"
data-sizes="0x0:|768x0:300x600"
data-prebid="0x0:|768x0:pm_desktop_halfpage"
data-refresh="viewable"
data-refresh-secs="30" 
></div>
<!-- /Ad Placement -->
    </span>
</div><span class="js-brick-description hidden" data-name="__most_viewed_posts"></span><div class="most-viewed-wrapper" id="s__most_viewed_posts_0_0_10_0"><div class="mb-2 most-viewed-wrapper" id="s__most_viewed_posts_0_0_10_0_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Editors' Picks
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="frontpage_parent_site_editors-picks"
        data-source-type="page"
        data-source-unique="false"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-layout_date="top"
        data-attr-allow_duplicates="true"
        data-attr-element_classes="most-viewed-wrapper"
        data-attr-posts_id="s__most_viewed_posts_0_0_10_0_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url="editors-picks"
        data-attr-headline_text="Editors&#39; Picks"
        data-attr-layout_horizontal_separation="0"
        data-attr-format="posts-custom"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[__most_viewed_posts]/element_wrapper/posts-"
        data-attr-source_url="editors-picks"
        data-attr-source_site="parent_site"
        data-attr-all_element_order="date,primary_tag,headline,author,subheadline,community_name,section,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-layout_all_date_format="%b %d, %Y"
        data-attr-limit="5"
        data-attr-layout_primary_tag="top"
        data-attr-v="2"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-gabe-stone-shayer tag-american-ballet-theatre tag-abt tag-diversity-in-ballet post-section--profiles" 
                 elid="2649472737"
                data-category="Profiles">
<article 
    elid="2649472737" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649472737" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Dec 14, 2020</span>
    </div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/gabe%20stone%20shayer"
        >gabe stone shayer</a>
</div>
</div><div class="widget__head"><a href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html"  aria-label="ABT’s Gabe Stone Shayer Is Not Afraid to Make a Statement, On the Stage and Off">
                            
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="A light-skinned black man with blonde cornrows looks to his left. He tugs at the bottoms of his sparkly white-and-black bolero jacket and twists his torso open to the right."
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html"  aria-label="ABT’s Gabe Stone Shayer Is Not Afraid to Make a Statement, On the Stage and Off" data-type="text">
        ABT’s Gabe Stone Shayer Is Not Afraid to Make a Statement, On the Stage and Off
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2649472737">
    {"customDimensions": {"1":"Margaret Fuhrer","2":2649472737,"3":"gabe stone shayer, american ballet theatre, abt, diversity in ballet, ~popular_source-pageview","4":"profiles","5":"12/14/2020"}, "post": {"providerId": 0, "sections": [0, 4754728, 473305362, 4831220], "buckets": [], "authors": [17311285]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-tutu-history tag-tutu tag-emma-livery tag-dance-history tag-ballet-history tag-tutu-design tag-karinska tag-barbara-karinska tag-ballets-russes tag-stephen-galloway tag-powder-puff-tutu" 
                 elid="2649521662"
                data-category="popular">
<article 
    elid="2649521662" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649521662" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Dec 22, 2020</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/tutus-2649521662.html"  aria-label="A Brief History of Tutus, From the Romantic Era to Today">
                            
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="Six ballerinas wearing feather plumes in their hair and ornate tutus in shades of orange, yellow and blue, stand in sous-sus on pointe in a circle, lifting their arms high and holding hands."
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/tutus-2649521662.html"  aria-label="A Brief History of Tutus, From the Romantic Era to Today" data-type="text">
        A Brief History of Tutus, From the Romantic Era to Today
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2649521662">
    {"customDimensions": {"1":"Caroline Hamilton","2":2649521662,"3":"tutu history, tutu, emma livery, dance history, ballet history, tutu design, karinska, barbara karinska, ballets russes, stephen galloway, powder puff tutu, ~popular_source-pageview","4":"popular","5":"12/22/2020"}, "post": {"providerId": 0, "sections": [0, 473305362, 4831220], "buckets": [], "authors": [17311368]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-sustainable-dancewear tag-eco-friendly-danewear tag-eco-friendly-leotards tag-vegan-ballet-slippers tag-cynthia-king-vegan-ballet-slippers tag-jai-dee-dancewear tag-smk-dancewear tag-cloud-victory tag-elmhurst-ballet-school" 
                 elid="2649624150"
                data-category="News">
<article 
    elid="2649624150" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649624150" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Dec 23, 2020</span>
    </div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/sustainable%20dancewear"
        >sustainable dancewear</a>
</div>
</div><div class="widget__head"><a href="https://www.pointemagazine.com/sustainable-dancewear-2649624150.html"  aria-label="More Than a Leotard: The Growing Trend Towards Ethical and Sustainable Dancewear">
                            
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="A female ballet dancer in a black, boatneck leotard leans aganist a white backdrop and swoops a light purple veil over her head."
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/sustainable-dancewear-2649624150.html"  aria-label="More Than a Leotard: The Growing Trend Towards Ethical and Sustainable Dancewear" data-type="text">
        More Than a Leotard: The Growing Trend Towards Ethical and Sustainable Dancewear
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2649624150">
    {"customDimensions": {"1":"Zoe Phillips","2":2649624150,"3":"sustainable dancewear, eco-friendly danewear, eco-friendly leotards, vegan ballet slippers, cynthia king vegan ballet slippers, jai-dee dancewear, smk dancewear, cloud \u0026 victory, elmhurst ballet school, ~popular_source-pageview","4":"news","5":"12/23/2020"}, "post": {"providerId": 0, "sections": [0, 4831220, 4754718, 477282111], "buckets": [], "authors": [20376654]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-summer-intensive-auditions tag-summer-intensives tag-summer-study tag-summer-programs tag-audition-advice tag-summer-intensives-2021 post-section--training" 
                 elid="2649472486"
                data-category="Training">
<article 
    elid="2649472486" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649472486" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Dec 14, 2020</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html"  aria-label="Summer Intensive Audition Season Is Around the Corner. How Are Schools Adjusting for COVID-19?">
                            
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="A red-headed teenage ballerina in a turquoise leotard is shown from the waist up marking a ballet combination with her arms in a large ballet studio. Behind her other female dancers in leotards, tights and skirts do the same thing."
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html"  aria-label="Summer Intensive Audition Season Is Around the Corner. How Are Schools Adjusting for COVID-19?" data-type="text">
        Summer Intensive Audition Season Is Around the Corner. How Are Schools Adjusting for COVID-19?
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2649472486">
    {"customDimensions": {"1":"Claudia Bauer","2":2649472486,"3":"summer intensive auditions, summer intensives, summer study, summer programs, audition advice, summer intensives 2021, ~popular_source-pageview","4":"training","5":"12/14/2020"}, "post": {"providerId": 0, "sections": [0, 4754754, 23556291, 477282089, 18289547, 4831220, 19799960], "buckets": [], "authors": [17311335]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-colorado-ballet tag-summer-intensives tag-virtual-dance-class tag-summer-study tag-colorado-ballet-academy post-section--Sponsored-by-Colorado-Ballet-Academy" 
                 elid="2649335200"
                data-category="Sponsored by Colorado Ballet Academy">
<article 
    elid="2649335200" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649335200" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Dec 08, 2020</span>
    </div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/colorado%20ballet%20academy"
        >colorado ballet academy</a>
</div>
</div><div class="widget__head"><a href="https://www.pointemagazine.com/test-2649335200.html"  aria-label="Colorado Ballet Academy Offers Exceptional Training, No Matter the Format">
                            
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="Colorado Ballet Academy Offers Exceptional Training, No Matter the Format"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/test-2649335200.html"  aria-label="Colorado Ballet Academy Offers Exceptional Training, No Matter the Format" data-type="text">
        Colorado Ballet Academy Offers Exceptional Training, No Matter the Format
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2649335200">
    {"customDimensions": {"1":"Pointe Magazine","2":2649335200,"3":"colorado ballet, summer intensives, virtual dance class, summer study, colorado ballet academy, ~popular_source-pageview","4":"sponsored-by-colorado-ballet-academy","5":"12/08/2020"}, "post": {"providerId": 0, "sections": [0, 477282097, 473333722, 18289547, 4831220], "buckets": [], "authors": [17311277]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            
            
            </div><!-- User Code --><style>
/*.most-viewed-wrapper .widget:after {
    top: 120px;
    transform: rotate(175deg);
    content: " ";
    border-bottom: 1px solid #f68c1f;
    width: 91%;
    overflow: visible;
    position: absolute;
    display: inline-block;
    margin: 15px 0px;
}
.most-viewed-wrapper .widget:last-child .widget__headline:after {
    border-bottom: none !important;
}
.most-viewed-wrapper .module-headline:after {
   border-bottom: none !important;
}
  
 .most-viewed-wrapper .widget:after {
      background: #ccc;
    content: " ";
    display: block;
    width: 100%;
    height: 1px;
    position: absolute;
    bottom: -20px;
    left: 0;
  }
  .most-viewed-wrapper .widget:last-child:after {
  display:none
  }
</style><!-- End User Code --></div><span class="js-brick-description hidden" data-name="__sticky_sidebar_el_ad"></span>

<div id="s__sticky_sidebar_el_ad_0_0_11_0">
    <span class="js-scroll-trigger" data-scope="next" data-target=".sticky-target" data-toggle-class="sticky-active"></span>
    <div class="sticky-target">
        
<div id="s__sticky_sidebar_el_ad_0_0_11_0_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!--hp_pm_desktop_halfpage_flex-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_halfpage"
data-sizes="0x0:|768x0:300x600"
data-prebid="0x0:|768x0:pm_desktop_halfpage"
data-refresh="viewable"
data-refresh-secs="30" 
></div>
<!-- /Ad Placement -->
    </span>
</div>
    </div>
    
        
        
        
    
</div><!-- User Code --><script>
document.querySelector(".sticky-target").style.width=document.querySelector(".sticky-target").parentNode.clientWidth+"px"
</script><!-- End User Code -->
</div>


    
    
    
    </div>
</div>



        
        
        
        </div></div></div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-2506277-5', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
             if (utmCampaignData.campaignKeyword) {
              ga('b.set', 'campaignKeyword', utmCampaignData.campaignKeyword);
             }
         }

         <!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
          ga('b.set', 'dimension1', "Zoe Phillips");
          ga('b.set', 'dimension2', '2649624150');
          ga('b.set', 'dimension3', "sustainable dancewear, eco-friendly danewear, eco-friendly leotards, vegan ballet slippers, cynthia king vegan ballet slippers, jai-dee dancewear, smk dancewear, cloud \u0026 victory, elmhurst ballet school, ~popular_source-pageview");
          
          ga('b.set', 'dimension4', 'news');
          
          ga('b.set', 'dimension5', '12/23/2020');
          
          
          
          
          
          ga('b.set', 'dimension6', 'use_light_social_ux_app,1');
          

         ga('b.send', 'pageview');
      </script>
    
    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.pointemagazine.com/sustainable-dancewear-2649624150.html"
        },
        "url": "https://www.pointemagazine.com/sustainable-dancewear-2649624150.html",
        "headline": "More Than a Leotard: The Growing Trend Towards Ethical and Sustainable Dancewear",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4ODQ5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NDgxNTgwMH0.OQmd6JgpIDJ_0YXZwM2dJJbhQyO2tvPOVEzO1QwVP9M/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4ODQ5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NDgxNTgwMH0.OQmd6JgpIDJ_0YXZwM2dJJbhQyO2tvPOVEzO1QwVP9M/img.jpg?width=1200&coordinates=0%2C237%2C0%2C182&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2020-12-23T16:30:57Z",
        "dateModified": "2020-12-23T21:05:16Z",
        "author": {
            "@type": "Person",
            "name": "Zoe Phillips"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Pointe",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85ODIyOTg1L29yaWdpbi5wbmciLCJleHBpcmVzX2F0IjoxNjQ3NTU1Njg0fQ.WiClejgDpyr4RpbIVTzXrqHmTTma5GoixJ3PMHOGxjw/img.png?width=210"
            }
        },
        "description": "Katherine Hartsell spends a lot of time thinking about what sustainability means to dancers. She's the face behind Jai-Dee Dancewear, founded in 2018, which sells leotards made from regenerated nylon fiber that comes from fishing nets, industrial plastics and fabric scraps. The recycled materials ar...",
        "keywords": ["sustainable dancewear", "eco-friendly danewear", "eco-friendly leotards", "vegan ballet slippers", "cynthia king vegan ballet slippers", "jai-dee dancewear", "smk dancewear", "cloud \u0026 victory", "elmhurst ballet school"]}
</script>


    


    <script id="user-javascript-medium-normal"></script>
    <script id="user-javascript-lowest" type="text">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</script>
</body>
</html>