
    <!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!-- Consider specifying the language of your content by adding the `lang` attribute to <html> -->
<!--[if lt IE 7]> <html lang="en" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@pointe_magazine">
<meta name="twitter:site:id"            content="30015650">



<meta name="twitter:image"          content="https://assets.rbl.ms/18724798/980x.jpg?1539623039">


<meta property="fb:app_id"              content="343205559434261">
<meta property="og:type"                content="article">

  
    
        <meta property="article:section"                content="News">
    
  




    
        <meta property="og:url" content="https://www.pointemagazine.com/nyc-ballet-promotions-fall-2018-2612551522.html">
        <link rel="canonical" href="https://www.pointemagazine.com/nyc-ballet-promotions-fall-2018-2612551522.html" />
    



    <meta property="og:site_name"           content="Pointe">


    
        <meta property="og:image"               content="https://pointe-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F18724798%2F980x.jpg/2000%2C2000/hehv5P%2BGiU1uufTq/img.jpg">
    
    
        <meta property="og:image:width"               content="2000">
    
    
        <meta property="og:image:height"               content="2000">
    


    <meta property="og:title"               content="NYCB Announces Seven Dancer Promotions">
    <meta property="og:description"         content="On October 13, the evening before the close of New York City Ballet&#39;s fall season and longtime principal Joaquin De Luz&#39;s retirement performance, Jonathan Stafford, the leader of the company&#39;s interim artistic team, promoted seven company dancers: six men and one woman. In addition to De Luz, NYCB lost three other principal men this fall. Chase Finlay, Zachary Catazaro and Amar Ramasar were fired last month in the midst of a scandal surrounding the sharing of sexually explicit communications. With principal Adrian Danchig-Waring out of commission while recovering from a broken foot, the company has been in need of male dancers to bolster its upper ranks.">


    


<meta property="article:publisher"      content="208452120187" />



<meta name="referrer" content="always" />


    <meta charset="utf-8">

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    

    
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/>
    

    
    <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    

    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
         
         ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com'});
      } else {
         
         ga('create', 'UA-26184524-1', 'auto');
      }

        var utmCampaignData = null;

      
        
        
            
                
                    utmCampaignData = {
                        'campaignName': "show,tag",
                        'campaignSource': "",
                        'campaignMedium': "",
                        'campaignContent': "",
                        'dataSource': "abtest"
                    }

                    
            
        
            
                
            
        

      // ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      // DEFAULTS
      if(utmCampaignData) {
         utmCampaignData['campaignSource'] = utmCampaignData['campaignSource'] || 'RebelMouse';
         utmCampaignData['campaignMedium'] = utmCampaignData['campaignMedium'] || 'RebelMouse Website';
      }

      if(utmCampaignData) {
          ga('set', 'campaignName', utmCampaignData.campaignName);
          ga('set', 'campaignSource', utmCampaignData.campaignSource);
          ga('set', 'campaignMedium', utmCampaignData.campaignMedium);
          ga('set', 'campaignContent', utmCampaignData.campaignContent);
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');

      
         ga('create', 'UA-2506277-5', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
         }

         <!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
          ga('b.set', 'dimension1', 'Chava Lansky');
          ga('b.set', 'dimension2', '2612551522');
          ga('b.set', 'dimension3', 'promotions, joseph gordon, daniel applebaum, harrison coll, claire kretzschmar, aaron sanz, sebastian villarini-velez, peter walker, jonathan fahoury, mira nadon, maxwell read, new york city ballet');
          ga('b.set', 'dimension4', 'news');
          
          ga('b.set', 'dimension5', '10/15/2018');
          
          
          
          
          ga('b.set', 'dimension6', 'show,tag');

         ga('b.send', 'pageview');
      

      
      ga('create', 'UA-84764895-1', 'auto', {'name': 'c'});
      ga('c.send', 'pageview');
      ga('c.set', 'transport', 'beacon');
    </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Pointe" href="/feeds/news.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    
    <meta name="google-site-verification" content="jOnt41cT1_AQeKXtlLnkxf2lxC7abvZ0uxLoe-6Kxco" />
    

    

    

    <title>NYCB Announces Seven Dancer Promotions</title>
    
    
    
    <style>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</style>
    
        <link rel="lazy-stylesheet" href="https://static.rbl.ms/static/css-build/roar/runner/non-critical.css?v=assets06468ea6c4f2f56f232c97106b1f6ab4">
    

    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#333";
        
    </script>
    
    
        <script>
            var __BOOTSTRAP__ = {
                post: {
                    id: "2612551522",
                    basename: "nyc-ballet-promotions-fall-2018",
                    section: {"status": 2, "runner_template": "", "domain": null, "about_html": "", "fb_author_name": "", "tags": [""], "site_id": 17301846, "isPublic": true, "isUnlisted": false, "meta_title": "", "order": 1, "isStage": false, "active": true, "id": 4754718, "is_supersection": 0, "created_ts": 1495113003000, "meta_tags": [""], "page_settings": {"open_in_new_tab": false}, "title": "News", "url": "/news", "absolute_url": "https://www.pointemagazine.com/news", "original_url": "news", "linkout": false, "is_active": true, "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "news"},
                    
                    original_user_subsite: {"name": "clansky", "is_community": false, "title": "Chava Lansky", "roar_specific_data": {}, "get_uri": "https://www.pointemagazine.com/community/clansky/", "about_html": "\u003cp\u003e\n\t\tOriginally from Amherst, MA, Chava graduated from Barnard College with a B.A. in Dance and a minor in English. She has worked for Jacob's Pillow Dance and the Bates Dance Festival, and held a fellowship in the Dance Division of the Library of Congress. Chava has performed works by Martha Graham, Mark Morris, Lucinda Childs, Molissa Fenley, Patricia Hoffbauer, Joanna Kotze, Loni Landon and Kate Weare. She continues to create work and perform in the city, and is a member of Debbie Mausner Dance Collective.\n\u003c/p\u003e", "user_twitter_name": "", "display_logo": "https://assets.rbl.ms/9896046/210x.png", "href": "https://www.pointemagazine.com/community/clansky", "logo": "storage:9896046", "id": 17321371, "get_url_or_domain_url": "https://www.pointemagazine.com/community/clansky/", "owner_id": 17006157},
                    formatted_tags: [{"href": "https://www.pointemagazine.com/tag/promotions", "display_name": "promotions", "name": "promotions", "slug": "promotions"}, {"href": "https://www.pointemagazine.com/tag/joseph-gordon", "display_name": "joseph gordon", "name": "joseph-gordon", "slug": "joseph-gordon"}, {"href": "https://www.pointemagazine.com/tag/daniel-applebaum", "display_name": "daniel applebaum", "name": "daniel-applebaum", "slug": "daniel-applebaum"}, {"href": "https://www.pointemagazine.com/tag/harrison-coll", "display_name": "harrison coll", "name": "harrison-coll", "slug": "harrison-coll"}, {"href": "https://www.pointemagazine.com/tag/claire-kretzschmar", "display_name": "claire kretzschmar", "name": "claire-kretzschmar", "slug": "claire-kretzschmar"}, {"href": "https://www.pointemagazine.com/tag/aaron-sanz", "display_name": "aaron sanz", "name": "aaron-sanz", "slug": "aaron-sanz"}, {"href": "https://www.pointemagazine.com/tag/sebastian-villarini-velez", "display_name": "sebastian villarini-velez", "name": "sebastian-villarini-velez", "slug": "sebastian-villarini-velez"}, {"href": "https://www.pointemagazine.com/tag/peter-walker", "display_name": "peter walker", "name": "peter-walker", "slug": "peter-walker"}, {"href": "https://www.pointemagazine.com/tag/jonathan-fahoury", "display_name": "jonathan fahoury", "name": "jonathan-fahoury", "slug": "jonathan-fahoury"}, {"href": "https://www.pointemagazine.com/tag/mira-nadon", "display_name": "mira nadon", "name": "mira-nadon", "slug": "mira-nadon"}, {"href": "https://www.pointemagazine.com/tag/maxwell-read", "display_name": "maxwell read", "name": "maxwell-read", "slug": "maxwell-read"}, {"href": "https://www.pointemagazine.com/tag/new-york-city-ballet", "display_name": "new york city ballet", "name": "new-york-city-ballet", "slug": "new-york-city-ballet"}],
                    subpages: [0, 4754718],
                    subpages_objects: [{"status": 2, "domain": null, "fb_author_name": "", "isUnlisted": false, "id": 4754718, "is_supersection": 0, "title": "News", "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "news", "runner_template": "", "meta_title": "", "isPublic": true, "tags": [""], "site_id": 17301846, "about_html": "", "is_active": true, "isStage": false, "active": true, "created_ts": 1495113003000, "meta_tags": [""], "page_settings": {"open_in_new_tab": false}, "url": "news", "absolute_url": "https://www.pointemagazine.com/news", "original_url": "news", "linkout": false, "order": 1}],
                }
            };
        </script>
    
    
    <link rel="apple-touch-icon"      href="https://resize.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9819889%2F2000x.png/192%2C192/5dJxjavjyVTURyxS/img.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://resize.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9819889%2F2000x.png/32%2C32/eSRgCCxV8vDinfsT/img.png"   sizes="16x16"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open Sans:300,400,700|Crimson Text:300,400,700|Nunito Sans:300,400,700|Cardo:300,400,700|Quattrocento:300,400,700" /><meta property="article:published_time" content="2018-10-15T16:00:24" /><meta property="article:modified_time" content="2018-10-15T16:03:47" /><meta name="keywords" content="promotions, joseph gordon, daniel applebaum, harrison coll, claire kretzschmar, aaron sanz, sebastian villarini-velez, peter walker, jonathan fahoury, mira nadon, maxwell read, new york city ballet"/><meta name="description" content="On October 13, the evening before the close of New York City Ballet's fall season and longtime principal Joaquin De Luz's retirement performance, Jonathan Stafford, the leader of the company's interim artistic team, promoted seven company dancers: six men and one woman. In addition to De Luz, NYCB lost three other principal men this fall. Chase Finlay, Zachary Catazaro and Amar Ramasar were fired last month in the midst of a scandal surrounding the sharing of sexually explicit communications. With principal Adrian Danchig-Waring out of commission while recovering from a broken foot, the company has been in need of male dancers to bolster its upper ranks."/><link rel="amphtml" href="https://www.pointemagazine.com/nyc-ballet-promotions-fall-2018-2612551522.amp.html"><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '350241962078232'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=350241962078232&ev=PageView&noscript=1"
/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code -->
<meta property="fb:pages" content="208452120187" /><script>
ga('create', 'UA-2506277-21', 'auto',
{'name': 'danceMediaTracker' }
); // init new account
ga('danceMediaTracker.require', 'displayfeatures');
// catch utm capaign data here
if(utmCampaignData)
{ ga('danceMediaTracker.set', 'campaignName', utmCampaignData.campaignName); ga('danceMediaTracker.set', 'campaignSource', utmCampaignData.campaignSource); ga('danceMediaTracker.set', 'campaignMedium', utmCampaignData.campaignMedium); ga('danceMediaTracker.set', 'campaignContent', utmCampaignData.campaignContent); }
ga('danceMediaTracker.send', 'pageview'); // send pageview
</script><script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script><script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-9779392620961086");
  GS_googleEnableAllServices();
</script><script type="text/javascript">
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_180x150");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_300x250");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointe_300x250");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_728x90");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_header_subscribe_325_68");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_320x50");
	
<!--
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_180x150");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_180x150_b");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_300x250");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_300x250_b");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_leaderboard_728x90");
  GA_googleAddSlot("ca-pub-9779392620961086", "DanceMagazine_320x50");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_right_column_200x320");
  GA_googleAddSlot("ca-pub-9779392620961086", "DanceMagazine_Header_Subscribe_325_68");
--></script><script type="text/javascript">
  GA_googleFetchAds();
 </script><!-- Header Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3162989/pointe_300x250_3', [300, 250], 'div-gpt-ad-1501173646775-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=assets2a65c5a3571a106904a2dbcac76e4c17"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/bind.js?v=assetsb4b44e88256d517dc80092f1fddfdeb0"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/indexOf.js?v=assetsf99e3210291abbbb9189e7e35109d117"></script>
<![endif]-->


    
        
            
            <script type="text/javascript" src="https://static.rbl.ms/static/js-build/ns_lazy_load.js?v=assets9974f6e32b04857c8fceea7112838e03" async></script>
            
        
    


    <script type="text/lazy-javascript" priority="0">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</script>
    

    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.pointemagazine.com/nyc-ballet-promotions-fall-2018-2612551522.html"
        },
        "headline": "NYCB Announces Seven Dancer Promotions",
        "image": {
            "@type": "ImageObject",
            "url": "https://pointe-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F18724798%2F980x.jpg/2000%2C2000/hehv5P%2BGiU1uufTq/img.jpg",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2018-10-15 16:00:24+0000",
        "dateModified": "2018-10-15 16:03:47+0000",
        "author": {
            "@type": "Person",
            "name": "clansky"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Pointe",
        "logo": {
          "@type": "ImageObject",
          "url": "https://assets.rbl.ms/9822985/210x.png"
          }
        },
        "articleSection": "News",
        "description": "On October 13, the evening before the close of New York City Ballet&#39;s fall season and longtime principal Joaquin De Luz&#39;s retirement performance, Jonathan Stafford, the leader of the company&#39;s interim artistic team, promoted seven company dancers: six men and one woman. In addition to De Luz, NYCB lost three other principal men this fall. Chase Finlay, Zachary Catazaro and Amar Ramasar were fired last month in the midst of a scandal surrounding the sharing of sexually explicit communications. With principal Adrian Danchig-Waring out of commission while recovering from a broken foot, the company has been in need of male dancers to bolster its upper ranks."
    }
    </script>

    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">

</head>

<body 
    class="logged-out-user section-news"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--news">
            <a
                href="https://www.pointemagazine.com/news"
                
            >News</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ballet-stars">
            <a
                href="https://www.pointemagazine.com/ballet-stars"
                
            >Ballet Stars</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ballet-careers">
            <a
                href="https://www.pointemagazine.com/ballet-careers"
                
            >Ballet Careers</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ballet-training">
            <a
                href="https://www.pointemagazine.com/ballet-training"
                
            >Ballet Training</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--health-and-body">
            <a
                href="https://www.pointemagazine.com/health-and-body"
                
            >Health &amp; Body</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--viral-videos">
            <a
                href="https://www.pointemagazine.com/viral-videos"
                
            >Viral Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--editors-list-the-goods">
            <a
                href="https://www.pointemagazine.com/editors-list-the-goods"
                
            >Editors&#39; List: The Goods</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--http://pointe.rebelmouse.com/auditions">
            <a
                href="http://pointe.rebelmouse.com/auditions"
                
            >Ballet Auditions</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--resources">
            <a
                href="https://www.pointemagazine.com/resources"
                
            >Guides &amp; Resources</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--giveaways">
            <a
                href="https://www.pointemagazine.com/giveaways"
                
            >Giveaways</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--summer-intensive-survival">
            <a
                href="https://www.pointemagazine.com/summer-intensive-survival"
                
            >Summer Intensive Survival</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu"></ul>
    </div>
</nav><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><div class="mb-2 posts_breaking-section" id="sTop_Bar_0_11_0_0_0_1">
<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_ContestTest"
     data-format="posts-custom"
     data-section-id="23558316"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="24px" data-attr-source_site="parent_site" data-attr-style_post-headline_all_default_margin="0px" data-attr-style_post-body_all_default_margin-right="auto" data-attr-style_post-wrapper_all_default_background-color="rgba(0, 0, 0, 1)" data-attr-style_post-headline-wrapper_mobile_default_justify-content="center" data-attr-style_post-body_all_default_max-width="1100px" data-attr-style_post-body_all_default_margin-left="auto" data-attr-element_classes="posts_breaking-section" data-attr-posts_id="sTop_Bar_0_11_0_0_0_1" data-attr-layout_headline="top" data-attr-section_url="ContestTest" data-attr-style_post-body_all_default_width="90%" data-attr-allow_duplicates="true" data-attr-style_headline-wrapper_all_default_display="none" data-attr-style_post-headline-wrapper_all_default_justify-content="center" data-attr-style_post-headline_all_default_font-weight="700" data-attr-style_post-wrapper_all_default_color="rgb(255, 255, 255)" data-attr-style_post-headline_all_default_font-family="Roboto, sans-serif" data-attr-style_post-headline_all_default_color="rgb(255, 255, 255)" data-attr-data-rm-advanced="true" data-attr-style_post-headline-wrapper_all_default_display="flex" data-attr-node_id="/root/blocks[12]/block/abtests/abtest[1]/posts-" data-attr-style_post-media-wrapper_all_default_display="none" data-attr-style_post-headline-wrapper_mobile_default_align-items="center" data-attr-source_url="ContestTest" data-attr-style_post-wrapper_all_default_display="none" data-attr-all_element_order="headline,subheadline,section,author,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author" data-attr-style_post-headline_all_default_font-size="18px" data-attr-limit="1" data-attr-style_post-headline-wrapper_mobile_default_display="flex" data-attr-style_post-headline-wrapper_all_default_align-items="center" data-attr-format="posts-custom" data-attr-layout_quality="1">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget" 
                 elid="2607920050" >
                
<article class="clearfix page-article sm-mb-1 quality-HD post-2607920050" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/contests/pointe_magazine_contest" target="_blank">
        Enter our Video of the Month contest here!
    </a>
</h1></div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    </div><!-- User Code --><style>
.posts_trending-section,
.posts_breaking-section {
    margin: 0;
    padding: 20px 0 0;
    -webkit-font-smoothing: antialiased;
    margin-bottom: -20px
}

.posts_trending-section .row,
.posts_breaking-section .row {
    margin-bottom: 10px;
}

.posts_trending-section .widget__headline::before {
    color: #fff;
    text-decoration: none;
    float: left;
    padding-right: 10px;
    text-transform: uppercase;
    font: 500 18px/24px 'Roboto',sans-serif;
    opacity: 0.7;
}

.posts_breaking-section .widget__headline::before {
    color: #fff;
    text-decoration: none;
    float: left;
    padding-right: 10px;
    text-transform: uppercase;
    font: 500 20px/24px 'Roboto',sans-serif;
    opacity: 0.7;
}
</style><!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" priority="1">
rblms.require(['jquery'], function($) {
    var $breaking = $('.posts_breaking-section');
    var $trending = $('.posts_trending-section');

    if ($breaking.has('.posts-custom').length) {
        $breaking.show().css('min-height', '65px');
    } else if ($trending.has('.posts-custom').length) {
        $trending.show().css('min-height', '65px');
    }
});
</script><script>
  var menu = document.getElementsByClassName("rebelbar__menu-toggle")[0];
  var breaking = document.getElementsByClassName("posts_breaking-section")[0];
  function hideBreaking(){
    breaking.style.display = "none";
  }
  
  setTimeout(menu.addEventListener("click", hideBreaking), 3000);

</script><!-- End User Code --><div id="sTop_Bar_0_11_0_0_0_6" class="row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sTop_Bar_0_11_0_0_0_6_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_11_0_0_0_6_0_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body" id="sTop_Bar_0_11_0_0_0_6_0_0_0"><i class="fa fa-bars"></i></div><div class="logo" id="sTop_Bar_0_11_0_0_0_6_0_0_1">
    <a class="logo__anchor" href="/" target="_self">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rbl.ms/9900980/2000x.png" />

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rbl.ms/9900980/2000x.png" /><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rbl.ms/9900980/2000x.png" />
            
        
    </a>
</div><!-- User Code --><div class="topbar-socials" style="margin-bottom:12px"><div class="icon-social "><a href="https://www.facebook.com/PointeMagazineOfficial" target="_blank" class="icon-social__link " title="Facebook"><i class="icon-social__link--image fa fa-facebook-official "></i></a><a href="https://twitter.com//pointe_magazine" target="_blank" class="icon-social__link " title="Twitter"><i class="icon-social__link--image fa fa-twitter"></i></a><a href="http://instagram.com/pointemagazineofficial/" target="_blank" class="icon-social__link " title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.pinterest.com/pointemagazine/" target="_blank" class="icon-social__link " title="pinterest" style="top: -1px;position: relative;font-size: 21px;"><i class="fa fa-pinterest"></i></a><a href="https://www.youtube.com/channel/UCdQo8wFtdhz9LsE2E7aFF9Q" target="_blank" class="icon-social__link" title="YouTube"><i class="icon-social__link--image fa fa-youtube"></i></a></div></div><style>
.topbar-socials {
    float: right;
    margin-left: 13px;
}
.topbar-socials .icon-social__link {
    font-size: 20px;
    margin-left: 12px;
    color: rgb(119, 119, 119);
}
.topbar-socials .icon-social__link:hover {
   color: rgba(241, 98, 123, 1);
}
.topbar-socials .icon-social__link i {
    font-size: inherit;
}

@media (max-width: 767px) and (min-width: 0) {
    .topbar-socials {
        padding-top: 5px;
        line-height: normal;
        margin-left: 0;
        margin-right: -15px;
    }
    .topbar-socials .icon-social__link {
        font-size: 18px;
        margin-left: 8px;
    }
}
@media (max-width: 374px) and (min-width: 0) {
    .topbar-socials {
        display: none;
    }
}
</style><!-- End User Code --><!-- User Code --><div class="rebelbar__right"><div class="google-search-form hide-mobile"><script>
  (function() {
    var cx = '005205017596363875584:mdv1f1xh4p8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><gcse:search></gcse:search></div></div><style>
.rebelbar__right {
    float: right;
}
@media all and (max-width: 1023px) {
    .rebelbar__right {
        display: none;
    }
}
.rebelbar__right .google-search-form {
    display: inline-block;
    vertical-align: middle;
    padding: 0;
    height: 30px;
    width: 235px;
    line-height: normal;
}
.rebelbar__right button.gsc-search-button, 
.rebelbar__right button.gsc-search-button:hover, 
.rebelbar__right button.gsc-search-button:focus {
    border: 0;
    position: relative;
    width: 30px;
    height: 30px;
    padding: 15px;
    background: rgba(241, 98, 123, 1);
}
.rebelbar__right button.gsc-search-button:hover, 
.rebelbar__right button.gsc-search-button:focus {
   opacity: 0.8;
}
.rebelbar__right button.gsc-search-button:after {
    content: "\f002";
    display: inline-block;
    font: normal normal normal 16px/1 FontAwesome;
    text-rendering: auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    position: absolute;
    top: 6px;
    left: 8px;
    color: #fff;
}
.rebelbar__right .gsc-input-box {
    height: 30px;
    border-radius: 2px;
}
.rebelbar__right .gsc-search-box-tools .gsc-search-box .gsc-input {
    padding-right: 5px;
}
.rebelbar__right .google-search-form .gsc-control-cse {
    padding: 0;
}
</style><!-- End User Code --><!-- User Code --><div class="text-element" id="poweredby_rebelmouse_link"><a href="https://www.rebelmouse.com/best-cms-2444511426.html?utm_source=DanceMagazine&utm_campaign=PoweredByRebelMouse" class="color-inherit" target="_blank" name="Best CMS" title="Best CMS">Powered by RebelMouse</a></div><style type="text/css">
#poweredby_rebelmouse_link {
    color: #999999;
    right: 40px;
    bottom: 15px;
    font-size: 8px;
    position: absolute;
    display: inline-block;
    line-height: normal;
    transition: top 0.3s ease;
}

.with-fixed-header #poweredby_rebelmouse_link  {
    bottom: 5px;
}

@media (max-width: 767px) and (min-width: 0) {
#poweredby_rebelmouse_link {
    right: 20px;
    bottom: 5px;
}
}

@media (min-width: 768px) and (max-width: 1023px) {
#poweredby_rebelmouse_link {
    bottom: 10px;
}
}

@media all and (min-width: 1024px) {
#poweredby_rebelmouse_link {
    display: block;
}
}
</style><!-- End User Code --></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><style>
.rebelbar.skin-simple .rebelbar__inner {
max-width:100%
}
.rebelbar__section-link.outer-link{
	color:#E0457B !important;	
}
.dropdown-content li{
	display:block !important;
	border-bottom:1px solid #E0457B;
	padding:10px 0;
	line-height:18px!important;
}
.dropdown-content li a{	
	line-height:18px!important;
}
.dropdown-content li:last-child{
	border-bottom:0;
}
.rebelbar.skin-beauty .rebelbar__section-links li {
	vertical-align:top;
}
.rebelbar__section-links .dropdown-content {
    position: absolute;
    display: none;
}

#rebelbar__more-sections .dropdown-content .rebelbar__section-link--secondary{
color:#333 !important;
}

.rebelbar__section-links  .dropdown-content:after {
    bottom: 100%;
    left: 40px;
    border: solid transparent;
    content: '';
    height: 0;
    width: 0;
    position: absolute;
    pointer-events: none;
    border-bottom-color: #f0f0f0;
    border-width: 15px;
    margin-left: -15px;
}

.rebelbar__section-links li:hover  .dropdown-content {
    display: block;
    background: #fff;
    padding: 20px;
    min-width: 210px;
    border-radius: 2px;
    z-index: 20;box-shadow: 0 2px 12px 0 rgba(0, 0, 0, 0.12);
}
.rebelbar__section-link.active{
position:relative;
color:#E0457B !important;
font-weight: 600 !important;
}
.rebelbar__section-link.active:after{
	content: "";
    height: 2px;
    width: 100%;
    display: block;
    position: absolute;
    top: 35px;
    background: #E0457B !important
}
.with-fixed-header .rebelbar__section-link.active:after{top: 60px;}
.tag-video .image:after, .tag-video .widget__image:after {
    content: "";
    background: url(https://www.bing.com/s/ex/mediaelement/playbutton_desktop_180.png);
    position: absolute;
    right: 0;
    bottom: 0;
    left: 0;
    top: 0;
    margin: auto;
    height: 0;
    width: 25%;
    padding-bottom: 25%;
    text-align: center;
    background-size: cover;
}
.main-menu-item--login{
display:none !important;
}
.social-author__avatar.image:after,
.social-author__avatar.image .image:after {
display:none!important;
}

.post-author-list {
   font-size: 0;
}
.post-author-list .post-author {
    font-size: 1.6rem;
}
.post-author-list .post-author:first-child {
    margin-right: 55px !important;
}
.social-author .social-author__avatar,
.social-author .social-author__name {
    display: inline-block;
    float: none !important;
    vertical-align: top;
}
.social-author .social-author__name{
    margin-right: 55px;
}
@media (max-width: 767px) {
  .post-author-list .post-author {
     display: block;
     margin: 0 0 10px !important; 
  }
  .post-splash-custom .post-date {
     position: static !important;
     margin-top: 20px !important;
  }
  .post-author-list .post-author__name {
     vertical-align: middle !important;
  }
  .post-splash-custom .widget__section {
      margin-top: 10px !important;
  }
  .social-author .social-author__avatar {
    float: left !important;
    margin-right: -40px;
  }
  .social-author .social-author__name {
    display: block;
    padding-left: 40px;
    line-height: 30px !important;
    margin-bottom: 10px;
  }
  .social-date {
     position: static !important;
     margin-top: 20px !important;
  }
}
</style><!-- End User Code --><!-- User Code --><style>
.social-profiles-status {
display: none;
}
.article-content__comments-wrapper .action-btn {
font-size:0;
padding:0;
}
.article-content__comments-wrapper .action-btn:after {
font-size:14px;
content:"Show Comments";
line-height:40px;
}
.article-content__comments-wrapper .action-btn:not(.js--active):after {
content:"Hide Comments";
}
iframe.instagram-media {
position:relative !important;
}
.shortcode-media img, .share-tab-img {
display:block;
}

body{
min-height:100%;
background-color:#f5f5f5;}
.main{
background-image:url();
}
.top-banner-ad-fixed {
    padding: 5px;
    text-align: center;
    position: absolute;
    top: 0;
    left: 420px;
    z-index: 99;
}
.with-fixed-header .top-banner-ad-fixed {
position:fixed;
}
.scroller-ad-place-holder {
padding:12px;
background-color:#fff;
box-shadow:0 0 3px 0 #ccc;
text-align:center;
}
.scroller-ad-headline {
font-size:13px;
font-weight:bold;
margin-bottom:10px;
line-height:1;
color:gray;
text-transform:uppercase;
}
.article-description {
margin-bottom:20px;
}
.scroller-ad-place-holder {
padding:12px;
background-color:#fff;
box-shadow:0 0 3px 0 #ccc;
}
.scroller-ad-headline {
font-size:13px;
font-weight:bold;
margin-bottom:10px;
line-height:1;
color:gray;
text-transform:uppercase;
}
.photo-credit {
font-size:12px;
margin-top:0;
color:#9a9a9a;
}
.no-image .headline-container {
    margin: 12px 12px 12px 15px !important;
}
.article-content .media-caption{
font-size:12px;
}
.posts-custom .media-caption {
font-size:12px;
}
.widget p ,.article-body p {
font-size : 17px;
line-height: 23px;
    margin: 10px 0;
font-family:'Nunito Sans',serif ;
}
.widget p a,.article-body p a {
    color:#E0457B;
}
.widget .widget__body .body {
margin-top:0;
}

@media (min-width: 768px){
.infinite-scroller  .col{
margin-bottom:30px
}
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}}
.sharebar .share .fb {
margin-left:7px;
}
.sharebar.with-first-button-caption:not(.enable-panel) .share:first-child:after {
    font-size: 0;
}
.widget__section:after {			content: "";
    width: 15px;
    background: url("data:image/svg+xml;utf8,<svg%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20width%3D%2212%22%20height%3D%2212%22%20viewBox%3D%220%200%2012%2012%22><title>D551ECB5-B8BA-4EE4-9C0A-8209F17AD37E</title><path%20d%3D%22M7.586%205H0v2h7.586l-3.293%203.293%201.414%201.414L11.414%206%205.707.293%204.293%201.707%207.586%205z%22%20fill-rule%3D%22nonzero%22%20fill%3D%22%23E0457B%22/></svg>") no-repeat right center;
    margin-left: 5px;   
    display: inline-block;
    z-index: 9;
height: 10px;
			}

.post-splash-custom .widget__section:after {
			content: "";
    width: 15px;
    background: url("data:image/svg+xml;utf8,<svg%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20width%3D%2212%22%20height%3D%2212%22%20viewBox%3D%220%200%2012%2012%22><title>D551ECB5-B8BA-4EE4-9C0A-8209F17AD37E</title><path%20d%3D%22M7.586%205H0v2h7.586l-3.293%203.293%201.414%201.414L11.414%206%205.707.293%204.293%201.707%207.586%205z%22%20fill-rule%3D%22nonzero%22%20fill%3D%22%23E0457B%22/></svg>") no-repeat right center;
    margin-left: 5px;   
    display: inline-block;
    z-index: 9;
height: 10px;
			}
	.posts-custom .widget__keep-reading-action {
	text-align:left;
	 margin-bottom: 10px;
	}
	.posts-custom .button.read-more {
	background-color:transparent;
	color:#E0457B;
	font-weight:600;
	    display: inline-block;
font-size:14px;
	}
.widget__show-more .button.read-more{
color:#E0457B;
}
	.posts-custom .button.read-more:hover{
	background-color:transparent;
	color:#E0457B;
	}
	.posts-custom .widget__headline {
    font-size: 14px;
    font-weight: 700;
    word-wrap: break-word;
    line-height: 18px;
}
@media (min-width: 1025px){
.posts-custom .widget__headline {
    font-size: 18px;
    font-weight: 700;
    word-wrap: break-word;
    line-height: 22px;
}}


.article-body hr {display:none}

</style><!-- End User Code --><!-- User Code --><script>
    var newsElement = document.getElementsByClassName('sections-list__item--home')[0];
	var contestElement = document.createElement('li');
  	contestElement.setAttribute('class','sections-list__item--dance-contest');
   
    var link = document.createElement('a');
    link.innerHTML = "Enter Video Contest";
    link.setAttribute('href', 'https://www.pointemagazine.com/contests/pointe_magazine_contest');
    contestElement.appendChild(link);
	var elementParent = newsElement.parentNode;
    elementParent.insertBefore(contestElement, newsElement.nextSibling);
</script><style>
  .sections-list__item--dance-contest > a {
    display: block;
    color: #ccc;
    text-decoration: none;
    padding: 5px 20px;
  }
  
  .sections-list__item--dance-contest > a:hover {
        color: #FF638B;
      	background-color: #373737;

  }
  .sections-list__item--dance-contest:hover {
  	background-color: #373737;
  }
  
  
</style><script type="text/lazy-javascript" priority="3">
rblms.require(['jquery'], function(jQ ) {
jQ('.sections-list').append('<div class="divider"></div><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/meet-the-editors-2433041205.html">Meet the Editors</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="http://calendar.dancemedia.com/" target= "_blank">Performance Calendar</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="http://www.dancemedia.com/advertise" target="_blank">Advertise/Media Kit</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/contact-us-2343049268.html">Contact Us</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="https://ssl.palmcoastd.com/18105/apps/DES?ikey=H**W01" target="_blank">Subscribe</a></li>');
});
</script><!-- End User Code -->
</div>


    </div>
</div>


<div id="sTop_Bar_0_11_0_0_0_7" class="row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sTop_Bar_0_11_0_0_0_7_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <!-- User Code --><script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();


    var mapping = googletag.sizeMapping().
		
		   // Accepts both common mobile banner formats
		   addSize([320, 400], [[320, 50], [300, 50]]). 				   
		   addSize([1050, 200], [1024, 120]).build();
		   
		   adSlot.defineSizeMapping(mapping);
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/3162989/dancemagazine_180x150_b', [300, 250], 'div-gpt-ad-1435332520283-0').addService(googletag.pubads());
		
		
		var width = window.innerWidth || document.documentElement.clientWidth;

		
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
	</script><!-- End User Code --><!-- User Code --><div class="top-banner-ad-fixed "><div class="header-ad-block ad-desktop " style="display:inline:block"><div id="ad_728x90"><script type="text/javascript">
			  GA_googleFillSlot("pointemagazine_728x90");
			</script></div></div></div><!-- End User Code -->
</div>



<div id="sTop_Bar_0_11_0_0_0_7_1" class="col sm-mb-2 md-mb-4 s12 m12 l3">
    
</div>



<div id="sTop_Bar_0_11_0_0_0_7_2" class="col sm-mb-2 md-mb-4 s12 m12 l9">
    <div id="sTop_Bar_0_11_0_0_0_7_2_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sTop_Bar_0_11_0_0_0_7_2_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l8">
    
</div>



<div id="sTop_Bar_0_11_0_0_0_7_2_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l4">
    
</div>


    </div>
</div>



        
        
        
        
</div>


    </div>
</div>



        
        
        
        <div id="sPost_0_4_0_0_0_1" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_4_0_0_0_1_0" class="col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_4_0_0_0_1_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_4_0_0_0_1_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_4_0_0_0_1_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_4_0_0_0_1_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_4_0_0_0_1_0_0_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_4_0_0_0_1_0_0_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_4_0_0_0_1_0_0_0_0_0_0_0_0" class="post-partial article__splash-custom">
<div class="post-splash-custom clearfix"  data-attr-style_post-date-text_all_default_position="absolute" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_mobile_default_line-height="18px" data-attr-style_post-headline_all_default_line-height="1.3" data-attr-layout_section="top" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_post-around-the-web-title_all_default_font-size="12px" data-attr-style_post-body-pager-prev-page_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-headline_mobile_default_font-family="Helvetica" data-attr-style_post-section_all_default_margin="0 12px 12px" data-attr-style_post-headline_tablet_default_font-weight="700" data-attr-style_post-around-the-web-title_all_default_margin-bottom="-6px" data-attr-style_post-section_all_default_float="right" data-attr-id="sPost_0_4_0_0_0_1_0_0_0_0_0_0_0_0" data-attr-layout_date="top" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-layout_author="top" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-style_post-headline_mobile_default_font-size="14px" data-attr-style_post-section_all_default_display="inline-block" data-attr-style_post-section_all_default_font-size="14px" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-headline_tablet_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-authors-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-pager-next-page_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-authors-name_all_default_line-height="1" data-attr-style_post-snark-line_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-style_post-authors-avatar_all_default_width="30px" data-attr-style_post-headline-wrapper_all_default_margin="0" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-authors-name_all_default_vertical-align="top" data-attr-all_element_order="section,author,date,headline,photo_credit,badges,subheadline,badges_sponsored,body,snark_line,post_shares,follow_button,community_comments,like_button,source_link,collection_button,page_views,tags,main_author,save_button" data-attr-style_post-body_all_default_background="none" data-attr-style_post-body-pager-next-article_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-headline_tablet_default_line-height="18px" data-attr-format="splash-custom" data-attr-layout_all_image_crop="3x2" data-attr-style_post-body-listicle-link_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-around-the-web-link_all_default_margin-top="-6px" data-attr-style_post-authors-container_all_default_margin="0 12px" data-attr-style_post-section_all_default_padding="5px 0" data-attr-style_post-subheadline_all_default_display="inline" data-attr-style_post-headline_all_default_display="inline" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-layout_photo_credit="bottom" data-attr-style_post-section_all_default_font-weight="700" data-attr-style_post-date-text_all_default_top="16px" data-attr-style_post-body-links_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-credit_all_default_padding="0 12px" data-attr-style_post-authors-name_all_default_font-size="14px" data-attr-style_post-body-pager_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-element_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-style_post-headline_tablet_default_font-family="Helvetica" data-attr-style_post-section_all_default_color="#f1627b" data-attr-show_around_the_web="true" data-attr-style_post-authors-avatar_all_default_height="30px" data-attr-style_post-around-the-web-item_all_default_line-height="12px" data-attr-data-rm-device-crops="true" data-attr-style_post-around-the-web-item_all_default_font-family="11px" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date-text_all_default_color="rgba(164, 162, 160, 1)" data-attr-style_post-date-text_all_default_left="60px" data-attr-style_post-authors-name_all_default_font-weight="700" data-attr-style_post-body_all_default_padding="12px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-layout_quality="5" data-attr-style_post-authors-name_all_default_font-family="Nunito Sans">
    <div class="article-module__controls-placeholder"></div>
    
    
<article class="clearfix image-article sm-mb-1 quality-HD post-2612551522" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/news"
    >News</a>
    
<div class="post-author-list"><div class="post-author">
            <a href="//pointemagazine.com/community/clansky">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rbl.ms/9896046/210x.png")'></div>
                
            </a>
            <a href="//pointemagazine.com/community/clansky" class="post-author__name">Chava Lansky</a>
            
        </div></div><span class="post-date">Oct. 15, 2018 12:00PM EST</span></div><div class="widget__head">
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/18724798/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18724798/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18724798/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div><div class="widget__body clearfix sm-mt-1"><div class="headline-container">
    <h1 class="headline h1">
        NYCB Announces Seven Dancer Promotions
    </h1>
</div></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Joseph Gordon, pictured here in George Balanchine's <em>Who Cares?, </em>became New York City Ballet's newest principal this weekend. Photo by Paul Kolnik, Courtesy NYCB. 
    </div></div></div></div>
</article>
</div>
</div>
</div>


    </div>
</div>


<div id="sPost_0_4_0_0_0_1_0_0_0_0_0_2_0" class="post-partial article__body">

<span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body "
        >

        <div class="body-description"><p style=""><em></em>On October 13, the evening before the close of New York City Ballet's fall season and longtime principal <a href="https://www.pointemagazine.com/tag/joaquin-de-luz" target="_blank">Joaquin De Luz</a>'s retirement performance, Jonathan Stafford, the leader of the company's interim artistic team, promoted seven company dancers: six men and one woman. In addition to De Luz, NYCB lost three other principal men this fall. Chase Finlay, Zachary Catazaro and Amar Ramasar <a href="https://www.pointemagazine.com/the-dance-community-responds-to-nycbs-firing-of-amar-ramasar-and-zachary-catazaro-2605783082.html" target="_blank">were fired</a> last month in the midst of a scandal surrounding the sharing of sexually explicit communications. With principal Adrian Danchig-Waring out of commission <a href="https://www.instagram.com/p/BoPcUIXgqBUQ8k3X4cKn6iVyXPCq8CUvtXTNQQ0/?taken-by=adrianclay" target="_blank">while recovering</a> from a broken foot, the company has been in need of male dancers to bolster its upper ranks.</p><p><strong>Joseph Gordon</strong> has been promoted to principal, and <strong>Daniel Applebaum, Harrison Coll, Claire Kretzschmar, Aaron Sanz, Sebastian Villarini-Velez</strong> and <strong>Peter Walker</strong> have been promoted to soloist. All seven made a number of debuts throughout the year<strong> </strong>and shone in featured roles; we've rounded up some of their recent accomplishments below.<strong></strong></p><hr/><p><strong>Joseph Gordon</strong>'s promotion to principal comes hot off the heels of his rise to soloist in winter of 2017. This fall he made his debut in George Balanchine's "Diamonds" and Jerome Robbins' <em>Afternoon of a Faun</em><em>, </em>and danced a featured role in Matthew Neenan's world premiere <em>The Exchange </em>for the company's fall gala. </p><p style=""><strong>Daniel Applebaum </strong>has been in the corps de ballet since 2005. This fall marked his debut in Balanchine's "Emeralds" as well as in a featured role in Neenan's <em>The Exchange</em>. In 2017, Applebaum danced the same sex romantic pas de deux in Justin Peck's beloved boundary-pushing ballet <em>The Times Are Racing </em>to much acclaim. <br/></p><p><strong>Harrison Coll </strong>has been off the stage this fall recovering from an injury, but the 2017-18 season included <a href="https://www.pointemagazine.com/new-romeo-walker-coll-nycb-2534829692.html" target="_blank">debuts as Romeo</a> in Peter Martins' <em>Romeo + Juliet</em> and in Peck's <em>Easy </em>and <em>Pulcinella Variations </em>as well as Robbins' <em>Fancy Free. </em></p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img class="rm-shortcode" data-rm-shortcode-id="XSHQSR1539619451" data-rm-shortcode-name="rebelmouse-image" id="74fdb" lazy-loadable="true" src="https://assets.rbl.ms/18724823/980x.jpg"/>
        
        
        <small class="image-media media-caption" placeholder="add caption...">Kretzschmar in "The Nutcracker." Photo by Paul Kolnik, Courtesy NYCB.</small></p><p style=""><strong>Claire Kretzschmar</strong>, the only woman to be promoted, has been a member of the corps since 2011. She originated a featured role in Neenan's <em>The Exchange </em>this fall, and made her debut as the soloist woman in Balanchine's "Rubies," which she danced with multiple casts. Throughout the years she's danced a number of principal roles including the Sleepwalker in Balanchine's <em>La Sonnambula </em>and Sugarplum Fairy in <em>George Balanchine's The Nutcracker</em>. </p><p style="">Originally from Spain, <strong>Aaron Sanz <em></em></strong>joined the corps in 2012. During the company's fall season he originated a role in Gianna Reisen's world premiere <em>Judah. </em>Over the past few years he's danced featured roles in Balanchine's <em>Chaconne</em> and <em>A Midsummer Night's Dream</em>, among others. <br/></p><p style=""><strong>Sebastian Villarini-Velez </strong>recently danced a featured role <em>The Runaway</em>, Kyle Abraham's world premiere for the fall gala. This fall also marked his NYC debut in Balanchine's <em>Symphony in C</em>. Last spring, Villarini-Velez danced Tybalt in Martins' <em>Romeo + Juliet </em>and Melancholic in Balanchine's <em>The Four Temperaments. </em><strong></strong></p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img class="rm-shortcode" data-rm-shortcode-id="2YJRX51539619451" data-rm-shortcode-name="rebelmouse-image" id="0d55a" lazy-loadable="true" src="https://assets.rbl.ms/18724836/980x.jpg"/>
        
        
        <small class="image-media media-caption" placeholder="add caption...">Peter Walker in Balanchine's "Agon." Photo by Paul Kolnik, Courtesy NYCB.</small></p><p style=""><strong>Peter Walker</strong>, who debuted as Tony in Robbins' <em>West Side Story Suite </em>as well as in Peck's <em>Easy </em>and Abrahams' <em>The Runaway </em>this fall, is <a href="https://www.pointemagazine.com/peter-walker-choreographer-2591871131.html" target="_blank">also a choreographer</a>. He's made two works for NYCB: <em>ten in seven </em>and <em>dance odyssey. </em>Like Coll,<strong> </strong>Walker<strong> </strong>made his <a href="https://www.pointemagazine.com/new-romeo-walker-coll-nycb-2534829692.html" target="_blank">debut as Romeo</a> last winter.</p><p>In addition to this group, three apprentices—<strong>Jonathan Fahoury, Mira Nadon</strong> and <strong>Maxwell Read</strong>—will join the corps de ballet for the company's upcoming winter season. </p><p>A big congratulations to all! </p></div>
        

        



    </div>


</div><div id="sPost_0_4_0_0_0_1_0_0_0_0_0_4" class="post-partial article__around-the-web">
<div class="around-the-web">
	<div class="around-the-web__headline">Related Articles Around the Web</div>
	<ul class="around-the-web__list">
		
		<li>
			<a href="https://www.pointemagazine.com/ballet-company-promotions-2018-2579537510.html" class="around-the-web__link" target="_blank">These 6 Major Companies Have Promoted a Slew of Dancers &rsaquo;</a>
		</li>
		
		<li>
			<a href="https://www.nytimes.com/2018/10/13/arts/new-york-city-ballet-dancers-promotions.html" class="around-the-web__link" target="_blank">City Ballet Replenishes Its Ranks, Depleted by Scandal New York ... &rsaquo;</a>
		</li>
		
		<li>
			<a href="https://www.nycballet.com/About/Press-Room/Press-Releases.aspx" class="around-the-web__link" target="_blank">NYCB - New York City Ballet - Press Room &rsaquo;</a>
		</li>
		
	</ul>
</div>
</div><div id="sPost_0_4_0_0_0_1_0_0_0_0_0_5" class="post-partial article__tags"><div class="tags">
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/promotions"
        >promotions</a>
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/joseph-gordon"
        >joseph gordon</a>
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/daniel-applebaum"
        >daniel applebaum</a>
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/harrison-coll"
        >harrison coll</a>
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/claire-kretzschmar"
        >claire kretzschmar</a>
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/aaron-sanz"
        >aaron sanz</a>
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/sebastian-villarini-velez"
        >sebastian villarini-velez</a>
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/peter-walker"
        >peter walker</a>
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/jonathan-fahoury"
        >jonathan fahoury</a>
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/mira-nadon"
        >mira nadon</a>
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/maxwell-read"
        >maxwell read</a>
    
        <a
            class="tags__item"
            href="https://www.pointemagazine.com/tag/new-york-city-ballet"
        >new york city ballet</a>
    
</div></div><div id="sPost_0_4_0_0_0_1_0_0_0_0_0_6" class="post-partial article__shares"><div class="share-placeholder post-share sharebar with-first-button-caption share-panel" data-avoid-render="1">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fnyc-ballet-promotions-fall-2018-2612551522.html%3Fxrs%3DRebelMouse_fb%26ts%3D1539619427" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/nyc-ballet-promotions-fall-2018-2612551522.html&amp;text=NYCB%20Announces%20Seven%20Dancer%20Promotions&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=NYCB%20Announces%20Seven%20Dancer%20Promotions&amp;body=https://www.pointemagazine.com/nyc-ballet-promotions-fall-2018-2612551522.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fnyc-ballet-promotions-fall-2018-2612551522.html&amp;media=https://assets.rbl.ms/18724798/600x.jpg&amp;description=NYCB%20Announces%20Seven%20Dancer%20Promotions" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
</div>
</div>
</div>


    </div>
</div>



        
        
        <div id="sPost_0_4_0_0_0_1_0_0_0_1" class="post-partial article__comments">

<div class="article-content__comments-wrapper"><div class="action-btn js-toggle js-track-comments js--active" data-target="#comments-widget" data-toggle-class="hidden">Show Comments (<fb:comments-count href="https://www.pointemagazine.com/nyc-ballet-promotions-fall-2018-2612551522.html"></fb:comments-count>)</div><div id="comments-widget"class="hidden">
        <div class="fb-comments" data-width="100%" data-href="https://www.pointemagazine.com/nyc-ballet-promotions-fall-2018-2612551522.html" data-numposts="5"></div>
        <div class="private-comments-wrp"></div>
        <div class="community-comments-wrp"></div>
        
    </div>
</div>
</div><!-- User Code --><style>
.article-content__comments-wrapper {
    border-bottom: 0;
    margin-bottom: 0;
    padding-bottom: 0;
    position: relative;
}
.article-content__comments-wrapper .action-btn {
    display: inline-block;
    line-height: 0;
    width: 25px;
    height: 25px;
    border-radius: 50%;
    position: relative;
    vertical-align: middle;
    color: rgba(91, 91, 91, 1) !important;
    padding: 3px;
    font-size: 18px;
    background-color: rgba(240, 240, 240, 1);
    border: 0 !important;
    overflow: hidden;
    text-indent: -100%;
    left: 173px;
    position: absolute;
    top: -51px;
}

.article-content__comments-wrapper .action-btn:after {
    content: "\f086";
    display: inline-block;
    font: normal normal normal 14px/1 FontAwesome;
    font-size: inherit;
    text-rendering: auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    position: absolute;
    top: 6px;
    left: 0;
    text-indent: 0;
    right: 0;
}
.article-content__comments-wrapper .action-btn:not(.js--active):after {
    content: "\f086";
}
</style><!-- End User Code --><div class="text-element" id="sPost_0_4_0_0_0_1_0_0_0_3"><a href="https://pne.pcdfusion.com/pcd/Order?iKey=I**P01" class="color-inherit" target="_blank">If you like us online, you'll love us in print!</a></div>
</div>


    
    
    

<div id="sPost_0_4_0_0_0_1_0_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 dance-stream" id="sPost_0_4_0_0_0_1_0_0_1_0"></div><div class="mb-2 dance-stream" id="sPost_0_4_0_0_0_1_0_0_1_1">
<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-layout_Tumblr="inactive" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Linkedin,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,follow_button,page_views,community_comments,like_button,source_link,collection_button,tags,main_author,save_button" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-layout_Separator="inactive" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="inactive" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-body-text_all_default_font-weight="normal" data-attr-layout_GooglePlus="inactive" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sPost_0_4_0_0_0_1_0_0_1_1" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="Crimson Text" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-layout_Reddit="inactive" data-attr-limit="1" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-body-text_all_default_font-size="14px" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-social-author-name_all_default_font-family="Nunito Sans" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[5]/block/abtests/abtest[1]/row/column[1]/row/column[2]/posts[2]-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-body-links_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #f1627b !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="5" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-flooring" 
                 elid="2608735140" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2608735140" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <span class="widget__section js-load-brick-on-click">popular</span>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/17463266/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/sponsoredbyharlequinfloors">Sponsored By Harlequin Floors</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Oct. 01, 2018 04:01PM EST</span>
</div></div><div class="widget__head"><a href="https://www.pointemagazine.com/dance-floor-2608735140.html" >
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/18677591/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18677591/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18677591/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/dance-floor-2608735140.html" >
        How ABT Dancers Get Through Two Grueling Months of Met Performances
    </a>
</h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
         Sarah Lane and Jeffrey Cirio in Harlequinade. Photo: ErIn Baiano
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2608735140"
            
                data-authors="Sponsored By Harlequin Floors"
            
            
                data-headline="How ABT Dancers Get Through Two Grueling Months of Met Performances"
            
        >

        <div class="body-description"><div class="widget__brief"><p>American Ballet Theatre's two months of performances at New York City's Metropolitan Opera House can be an exciting but demanding time for the dancers. With nine ballets in eight weeks including <em>Whipped Cream </em>and <em>Harlequinade</em>, a night off is hard to come by.</p><p class="shortcode-media shortcode-media-rebelmouse-image">
<img class="rm-shortcode" data-rm-shortcode-id="M7H4UY1539591259" data-rm-shortcode-name="rebelmouse-image" id="24ae2" lazy-loadable="true" src="https://assets.rbl.ms/18677596/980x.jpg"/>
<small class="image-media media-photo-credit" placeholder="add photo credit..."> James Whiteside as Harlequin in Harlequinade. Photo: Rosalie O'Connor</small></p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fdance-floor-2608735140.html%3Fxrs%3DRebelMouse_fb%26ts%3D1538427915" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/dance-floor-2608735140.html&amp;text=How%20ABT%20Dancers%20Get%20Through%20Two%20Grueling%20Months%20of%20Met%20Performances&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=How%20ABT%20Dancers%20Get%20Through%20Two%20Grueling%20Months%20of%20Met%20Performances&amp;body=https://www.pointemagazine.com/dance-floor-2608735140.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fdance-floor-2608735140.html&amp;media=https://assets.rbl.ms/18677591/600x.jpg&amp;description=How%20ABT%20Dancers%20Get%20Through%20Two%20Grueling%20Months%20of%20Met%20Performances" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div><div class="text-element" id="sPost_0_4_0_0_0_1_0_0_1_4"><a href="https://pne.pcdfusion.com/pcd/Order?iKey=I**P01" class="color-inherit" target="_blank">If you like us online, you'll love us in print!</a></div><div class="mb-2 dance-stream" id="sPost_0_4_0_0_0_1_0_0_1_5">
<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-layout_Tumblr="inactive" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Linkedin,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,follow_button,page_views,community_comments,like_button,source_link,collection_button,tags,main_author,save_button" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-layout_Separator="inactive" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="inactive" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-body-text_all_default_font-weight="normal" data-attr-layout_GooglePlus="inactive" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sPost_0_4_0_0_0_1_0_0_1_5" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="Crimson Text" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-layout_Reddit="inactive" data-attr-limit="2" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-body-text_all_default_font-size="14px" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-social-author-name_all_default_font-family="Nunito Sans" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[5]/block/abtests/abtest[1]/row/column[1]/row/column[2]/posts[3]-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-body-links_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #f1627b !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="5" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-women&#39;s-movement tag-michelle-dorrance tag-lauren-lovette tag-twyla-tharp tag-jessica-lang tag-american-ballet-theatre" 
                 elid="2610266143" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2610266143" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/news"
    >News</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896046/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/clansky">Chava Lansky</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Oct. 12, 2018 04:52PM EST</span>
</div></div><div class="widget__head"><a href="https://www.pointemagazine.com/abts-fall-season-brings-womens-movement-into-focus-2610266143.html" >
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/18694062/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18694062/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18694062/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/abts-fall-season-brings-womens-movement-into-focus-2610266143.html" >
        ABT’s Fall Season Brings Women’s Movement into Focus
    </a>
</h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        From left: ABT principals Devon Teuscher, Christine Shevchenko and Gillian Murphy isn <em>Praedicere</em>. Photo by Marty Sohl, Courtesy ABT.
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2610266143"
            
                data-authors="Chava Lansky"
            
            
                data-headline="ABT’s Fall Season Brings Women’s Movement into Focus"
            
        >

        <div class="body-description"><div class="widget__brief"><p>Last spring American Ballet Theatre artistic director <a href="https://www.pointemagazine.com/abt-female-choreographers-2567331666.html" target="_blank">Kevin McKenzie announced</a> the company's Women's <em>Move</em>ment, a multi-year initiative to support the creation of new work by female choreographers. ABT's fall season, running <a href="https://www.abt.org/performances/fall-season/" target="_blank">October 17–28</a> at Lincoln Center's David H. Koch Theater, sets the project in full swing. The opening gala features a world premiere by tap extraordinaire <a href="https://www.dancemagazine.com/michelle-dorrance-abt-2597883479.html" target="_blank">Michelle Dorrance</a>. A co-commission with the Vail Dance Festival, this work marks ABT's third collaboration with Dorrance this year: She created <em>Praedicere</em>, a pièce d'occasion<em> </em>for ABT's spring gala, as well as a work on company dancers at Vail last summer. The gala performance also includes past and present works by two female choreographers: Twyla Tharp's 1986 <em>In The Upper Room </em>and <a href="https://www.pointemagazine.com/tag/lauren-lovette" target="_blank">Lauren Lovette's</a> 2017 <em>Le Jeune</em>, which will be danced by the ABT Studio Company.</p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                    
                    <div class="listicle-slideshow listicle-slideshow__init" data-group-id="0" data-current-id=1>
    <div class="rebellt-item rebellt-item-fade-in" id="rebelltitem1" data-index="1" data-id="1">
        <h3></h3><div class="rebellt-item-media-container">

                <div id="d1e2e" class="rm-shortcode" data-rm-shortcode-id="4CLVZ21539381915"><blockquote class="instagram-media"
            data-instgrm-captioned data-instgrm-version="4" style=" background:#FFF; border:0;
            border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);
            margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px);
            width:calc(100% - 2px);">
            <div style="padding:8px;">
            <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center;
            width:100%;">
            <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC);
            display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">
            </div></div><p style=" margin:8px 0 0 0; padding:0 4px;">
            <a href="https://www.instagram.com/p/BouwG6UnpPM/" style=" color:#000; font-family:Arial,sans-serif;
            font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;
            word-wrap:break-word;" target="_top">American Ballet Theatre on Instagram: “Check out this up close peek of @jessicalangdance’s newest and most GORGEous creation for us, “Garden Blue”! 👀 Making it’s World Premiere…”</a></p>
            </div></blockquote></div>

                <div class="listicle-slideshow-pager"><a href="javascript: void(0)" class="listicle-slideshow-switch-page-btn listicle-slideshow--next">
                            <span>
                                <i></i>
                                <i class="fa fa-play-circle"></i>
                            </span>
                        </a></div>
            </div><p>Catch a glimpse into Lang's rehearsal process in this short clip featuring ABT principals Stella Abrera and Hee Seo. </p></div>
    <div class="listicle-slideshow__thumbnails clearfix"><a class="listicle-slideshow__thumbnail active" href="/-2610266143.html?rebelltpage=1#rebelltitem1" data-active-item="1"><div class="image crop-3x2" style="background-image: url(https://assets.rbl.ms/18720366/210x.jpg)"></div></a><a class="listicle-slideshow__thumbnail " href="/-1-2610266143.html?rebelltpage=2#rebelltitem2" data-active-item="2"><div class="image crop-3x2" style="background-image: url(https://assets.rbl.ms/18720368/210x.jpg)"></div></a><a class="listicle-slideshow__thumbnail " href="/-2-2610266143.html?rebelltpage=3#rebelltitem3" data-active-item="3"><div class="image crop-3x2" style="background-image: url(https://assets.rbl.ms/18720370/210x.jpg)"></div></a></div></div>
                    &lt;p&gt;&lt;br/&gt;&lt;/p&gt;&lt;p&gt;On October 19, choreographer &lt;a href=&#34;https://www.pointemagazine.com/tag/jessica-lang&#34; target=&#34;_blank&#34;&gt;Jessica Lang&lt;/a&gt; presents a world premiere showcasing costumes and sets by abstract artist Sarah Crowner. &#34;I am proud to be a part of this initiative,&#34; says Lang in a statement on the Women&#39;s &lt;em&gt;Move&lt;/em&gt;ment. &#34;If we can ignite all imaginations and find creative potential, we can move from possible to probable that the future will have equality and be rich with inventive ideas and engaging art.&#34; &lt;/p&gt;
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fabts-fall-season-brings-womens-movement-into-focus-2610266143.html%3Fxrs%3DRebelMouse_fb%26ts%3D1539381915" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/abts-fall-season-brings-womens-movement-into-focus-2610266143.html&amp;text=ABT%E2%80%99s%20Fall%20Season%20Brings%20Women%E2%80%99s%20Movement%20into%20Focus&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=ABT%E2%80%99s%20Fall%20Season%20Brings%20Women%E2%80%99s%20Movement%20into%20Focus&amp;body=https://www.pointemagazine.com/abts-fall-season-brings-womens-movement-into-focus-2610266143.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fabts-fall-season-brings-womens-movement-into-focus-2610266143.html&amp;media=https://assets.rbl.ms/18694062/600x.jpg&amp;description=ABT%E2%80%99s%20Fall%20Season%20Brings%20Women%E2%80%99s%20Movement%20into%20Focus" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-peter-merz tag-ballet-west-academy tag-ballet-west tag-the-pointe-shop tag-josephine-lee" 
                 elid="2611970410" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2611970410" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/viral-videos"
    >Viral Videos</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/17414714/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/josephinelee">Josephine Lee</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Oct. 12, 2018 04:26PM EST</span>
</div></div><div class="widget__head"><a href="https://www.pointemagazine.com/the-pointe-shop-goes-on-the-road-exploring-ballet-west-with-academy-director-peter-merz-2611970410.html" >
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/18720327/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18720327/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18720327/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/the-pointe-shop-goes-on-the-road-exploring-ballet-west-with-academy-director-peter-merz-2611970410.html" >
        The Pointe Shop Goes on the Road: Exploring Ballet West With Academy Director Peter Merz
    </a>
</h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Josephine Lee outside Ballet West Academy. Photo Courtesy Lee. 
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2611970410"
            
                data-authors="Josephine Lee"
            
            
                data-headline="The Pointe Shop Goes on the Road: Exploring Ballet West With Academy Director Peter Merz"
            
        >

        <div class="body-description"><p>Earlier this summer, we followed master pointe shoe fitter <a href="https://www.pointemagazine.com/community/josephinelee" target="_self">Josephine Lee</a> of the California-based <a href="https://thepointeshop.com/" target="_blank">The Pointe Shop</a> as she made her on a pointe shoe fitting tour around the <a href="https://www.pointemagazine.com/josephine-lee-pointe-shop-travels-2569975642.html" target="_self">West Coast</a> and <a href="https://www.pointemagazine.com/4-california-ballet-studios-2575770762.html" target="_self">California</a>. Now she's back, this time on a 45-day tour from California to Chicago, educating students on all things pointe shoes and helping them to find their perfect fit. Lee's making stops at top ballet companies and academies across the country, exploring schools and getting know academy directors. Below, check out Lee's stop at Ballet West. She touches base with academy director Peter Merz. Stay tuned for more!</p>
        <p class="shortcode-media shortcode-media-youtube">
        <span class="rm-shortcode" data-rm-shortcode-id="AU0E9G1539549703" style="display:block;position:relative;padding-top:56.25%;"><iframe frameborder="0" height="auto" lazy-loadable="true" scrolling="no" src="https://www.youtube.com/embed/UCAWr3-797M?rel=0?enablejsapi=1" style="position:absolute;top:0;left:0;width:100%;height:100%;" width="100%"></iframe></span>
        
        
        </p>
        </div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fthe-pointe-shop-goes-on-the-road-exploring-ballet-west-with-academy-director-peter-merz-2611970410.html%3Fxrs%3DRebelMouse_fb%26ts%3D1539376051" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/the-pointe-shop-goes-on-the-road-exploring-ballet-west-with-academy-director-peter-merz-2611970410.html&amp;text=The%20Pointe%20Shop%20Goes%20on%20the%20Road%3A%20Exploring%20Ballet%20West%20With%20Academy%20Director%20Peter%20Merz&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=The%20Pointe%20Shop%20Goes%20on%20the%20Road%3A%20Exploring%20Ballet%20West%20With%20Academy%20Director%20Peter%20Merz&amp;body=https://www.pointemagazine.com/the-pointe-shop-goes-on-the-road-exploring-ballet-west-with-academy-director-peter-merz-2611970410.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fthe-pointe-shop-goes-on-the-road-exploring-ballet-west-with-academy-director-peter-merz-2611970410.html&amp;media=https://assets.rbl.ms/18720327/600x.jpg&amp;description=The%20Pointe%20Shop%20Goes%20on%20the%20Road%3A%20Exploring%20Ballet%20West%20With%20Academy%20Director%20Peter%20Merz" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div><!-- User Code --><div class="social_promo_container"><a href="https://www.facebook.com/PointeMagazineOfficial" target="_blank" class="spc__link">Connect with Pointe  on Facebook <i class="fa fa-facebook-official"></i></a></div><!-- End User Code --><div class="mb-2 dance-stream" id="sPost_0_4_0_0_0_1_0_0_1_7">
<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-layout_Tumblr="inactive" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Linkedin,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,follow_button,page_views,community_comments,like_button,source_link,collection_button,tags,main_author,save_button" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-layout_Separator="inactive" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="inactive" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-body-text_all_default_font-weight="normal" data-attr-layout_GooglePlus="inactive" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sPost_0_4_0_0_0_1_0_0_1_7" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="Crimson Text" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-layout_Reddit="inactive" data-attr-limit="2" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-body-text_all_default_font-size="14px" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-social-author-name_all_default_font-family="Nunito Sans" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[5]/block/abtests/abtest[1]/row/column[1]/row/column[2]/posts[4]-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-body-links_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #f1627b !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="5" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-warm-ups tag-bloch tag-so-danca tag-gaynor-minden tag-russian-pointe tag-grishko tag-warm-up-booties" 
                 elid="2611961863" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2611961863" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/editors-list-the-goods"
    >Editors&#39; List: The Goods</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9899367/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/mdesantis">Marissa DeSantis</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Oct. 12, 2018 03:29PM EST</span>
</div></div><div class="widget__head"><a href="https://www.dancemagazine.com/dance-warm-up-boots-2611918814.html" target="_blank">
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/18720356/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18720356/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18720356/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.dancemagazine.com/dance-warm-up-boots-2611918814.html" target="_blank">
        5 Booties to Add to Your Winter Warm-Up Wear
    </a>
</h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        San Francisco Ballet soloist Koto Ishihara stretches in her warm-up boots. Photo by Quinn Wharton for <em>Dance Magazine</em>.
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2611961863"
            
                data-authors="Marissa DeSantis"
            
            
                data-headline="5 Booties to Add to Your Winter Warm-Up Wear"
            
        >

        <div class="body-description"><p>With cooler weather <em>finally</em> here, it's time to talk warm-ups. And while your dancewear drawer is probably overflowing with oversized sweaters, leggings and enough leg warmers to outfit the whole class, warm-up boots are often forgotten. To keep your feet and ankles cozy in between rehearsals, we rounded up dance warm-up boots that suit every style.</p>
                <div class="listicle-slideshow listicle-slideshow__init" data-group-id="0" data-current-id=1>
    <div class="rebellt-item rebellt-item-fade-in" id="rebelltitem1" data-index="1" data-id="1">
        <h3>Bloch Inc. Printed Warm-up Bootie</h3><div class="rebellt-item-media-container">

                <img lazy-loadable="true" src="https://assets.rbl.ms/18719552/980x.jpg" id="e84d8" class="rm-shortcode" data-rm-shortcode-id="9HVSXE1539557376" data-rm-shortcode-name="rebelmouse-image"  />

                <div class="listicle-slideshow-pager"><a href="javascript: void(0)" class="listicle-slideshow-switch-page-btn listicle-slideshow--next">
                            <span>
                                <i></i>
                                <i class="fa fa-play-circle"></i>
                            </span>
                        </a></div>
            </div><small class="image-media media-caption"><p>via Bloch Inc.</p></small><p>Created by Irina Dvorovenko and Max Beloserkovsky, this collection comes in a variety of tie dye, floral and even butterfly prints.<br><a href="https://us.blochworld.com/product/IM009P" target="_blank">blochworld.com, $48</a></p></div>
    <div class="listicle-slideshow__thumbnails clearfix"><a class="listicle-slideshow__thumbnail active" href="/bloch-inc-printed-warm-up-bootie-2611961863.html?rebelltpage=1#rebelltitem1" data-active-item="1"><div class="image crop-3x2" style="background-image: url(https://assets.rbl.ms/18719552/210x.jpg)"></div></a><a class="listicle-slideshow__thumbnail " href="/so-danca-warm-up-bootie-2611961863.html?rebelltpage=2#rebelltitem2" data-active-item="2"><div class="image crop-3x2" style="background-image: url(https://assets.rbl.ms/18719401/210x.jpg)"></div></a><a class="listicle-slideshow__thumbnail " href="/gaynor-minden-cozy-paws-2611961863.html?rebelltpage=3#rebelltitem3" data-active-item="3"><div class="image crop-3x2" style="background-image: url(https://assets.rbl.ms/18719138/210x.jpg)"></div></a><a class="listicle-slideshow__thumbnail " href="/russian-pointe-quilted-warm-up-boots-2611961863.html?rebelltpage=4#rebelltitem4" data-active-item="4"><div class="image crop-3x2" style="background-image: url(https://assets.rbl.ms/18719346/210x.jpg)"></div></a><a class="listicle-slideshow__thumbnail " href="/grishko-warm-up-boots-2611961863.html?rebelltpage=5#rebelltitem5" data-active-item="5"><div class="image crop-3x2" style="background-image: url(https://assets.rbl.ms/18719576/210x.jpg)"></div></a></div></div>
                </div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dancemagazine.com%2Fdance-warm-up-boots-2611918814.html%3Fxrs%3DRebelMouse_fb%26ts%3D1539381916" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/warm-up-booties-ballet-2611961863.html&amp;text=5%20Booties%20to%20Add%20to%20Your%20Winter%20Warm-Up%20Wear&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=5%20Booties%20to%20Add%20to%20Your%20Winter%20Warm-Up%20Wear&amp;body=https://www.pointemagazine.com/warm-up-booties-ballet-2611961863.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.dancemagazine.com%2Fdance-warm-up-boots-2611918814.html&amp;media=https://assets.rbl.ms/18720356/600x.jpg&amp;description=5%20Booties%20to%20Add%20to%20Your%20Winter%20Warm-Up%20Wear" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-k&#39;arts tag-korea-national-university-of-the-arts tag-song-of-the-mermaid tag-new-york-city-center tag-soobin-lee tag-seonmee-park tag-kimin-kim" 
                 elid="2611653635" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2611653635" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/news"
    >News</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896053/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/amybrandt">Amy Brandt</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Oct. 12, 2018 10:24AM EST</span>
</div></div><div class="widget__head"><a href="https://www.pointemagazine.com/mariinsky-phenom-kimin-kim-heads-to-nyc-to-star-in-karts-song-of-the-mermaid-2611653635.html" >
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/18718405/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18718405/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18718405/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/mariinsky-phenom-kimin-kim-heads-to-nyc-to-star-in-karts-song-of-the-mermaid-2611653635.html" >
        Mariinsky Phenom Kimin Kim Heads to NYC to Star in &#34;Song of the Mermaid&#34;
    </a>
</h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Kimin Kim and Soobin Lee. Photo Courtesy SunHee Kim.
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2611653635"
            
                data-authors="Amy Brandt"
            
            
                data-headline="Mariinsky Phenom Kimin Kim Heads to NYC to Star in &#34;Song of the Mermaid&#34;"
            
        >

        <div class="body-description"><div class="widget__brief"><p style=""><a href="https://www.pointemagazine.com/kimin-kim-xander-parish-mariinsky-2412834495.html" target="_blank">Kimin Kim</a> may be a huge star in Russia, but he hasn't forgotten his roots. The prodigious South Korean dancer, who became the Mariinsky Ballet's first foreign principal in 2015, trained at the <a href="http://eng.karts.ac.kr:8090/?MID=curriculumDance" target="_blank">Korea National University of the Arts</a>, also known as K'Arts. He owes much of his success, he says over email, to the academy's teachers, who prepared him well for his high-profile career. So when dean SunHee Kim approached him about guest-starring in the American premiere of her original ballet <em>Song of the Mermaid</em>, which K'Arts Ballet brings to New York City next week, he didn't hesitate to sign on. "I had performed the role of the Prince while I was at school in Korea and it was such a memorable performance," Kim says. "I've always wanted to do it again, so I happily accepted her offer."</p>
<p class="shortcode-media shortcode-media-youtube">
<span class="rm-shortcode" data-rm-shortcode-id="8K69V31539546127" style="display:block;position:relative;padding-top:56.25%;"><iframe frameborder="0" height="auto" lazy-loadable="true" scrolling="no" src="https://www.youtube.com/embed/m3yNi2Ck7fU?rel=0?enablejsapi=1" style="position:absolute;top:0;left:0;width:100%;height:100%;" width="100%"></iframe></span>
</p>
</div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                    &lt;p&gt;Based on Hans Christian Anderson&#39;s &#34;The Little Mermaid&#34; fairy tale, &lt;em&gt;Song of the Mermaid&lt;/em&gt; runs &lt;a href=&#34;https://www.nycitycenter.org/pdps/2018-2019/Song-of-the-Mermaid/&#34; target=&#34;_blank&#34;&gt;October 20 and 21 at New York City Center&lt;/a&gt; and features an original score by Hana Ryou. &#34;It&#39;s a sad story,&#34; says Kim. &#34;The Prince realizes that the Mermaid, who saved him, was his true love too late. He ends up losing her.&#34; The performances offer a rare opportunity to see not only Kim, but K&#39;Arts&#39; extraordinary young dancers. Two of them will share the role of the Mermaid: &lt;a href=&#34;https://www.pointemagazine.com/usa-ibc-2018-winners-2580429291.html&#34; target=&#34;_blank&#34;&gt;SooBin Lee&lt;/a&gt;, who won a silver medal at the 2018 USA International Ballet Competition, and &lt;a href=&#34;https://www.pointemagazine.com/yagp-winners-2018-2561851043.html&#34; target=&#34;_blank&#34;&gt;Seonmee Park&lt;/a&gt;, who won third place at this year&#39;s Youth America Grand Prix.&lt;/p&gt;
                    <div class="listicle-slideshow listicle-slideshow__init" data-group-id="0" data-current-id=1>
    <div class="rebellt-item rebellt-item-fade-in" id="rebelltitem1" data-index="1" data-id="1">
        <h3></h3><div class="rebellt-item-media-container">

                <img lazy-loadable="true" src="https://assets.rbl.ms/18718439/980x.jpg" id="0a9da" class="rm-shortcode" data-rm-shortcode-id="4O7O051539546127" data-rm-shortcode-name="rebelmouse-image"  />

                <div class="listicle-slideshow-pager"><a href="javascript: void(0)" class="listicle-slideshow-switch-page-btn listicle-slideshow--next">
                            <span>
                                <i></i>
                                <i class="fa fa-play-circle"></i>
                            </span>
                        </a></div>
            </div><small class="image-media media-caption"><p><em>Kim with Soobin Lee, one of the two dancers playing the Mermaid in "Song of the Mermaid." Photo Courtesy K'Arts.</em></p></small></div>
    <div class="listicle-slideshow__thumbnails clearfix"><a class="listicle-slideshow__thumbnail active" href="/-2611653635.html?rebelltpage=1#rebelltitem1" data-active-item="1"><div class="image crop-3x2" style="background-image: url(https://assets.rbl.ms/18718439/210x.jpg)"></div></a><a class="listicle-slideshow__thumbnail " href="/-1-2611653635.html?rebelltpage=2#rebelltitem2" data-active-item="2"><div class="image crop-3x2" style="background-image: url(https://assets.rbl.ms/18718442/210x.jpg)"></div></a></div></div>
                    &lt;p&gt;&lt;br/&gt;&lt;/p&gt;
&lt;p&gt;Since September, Kim has been shuttling between performances in Vienna, Japan, China and Korea, but he&#39;s devoted 10 days to rehearsing with K&#39;Arts  leading up to the performances. &#34;I&#39;m used to this type of schedule, but I feel bad for the rest of the cast members since they will not have enough time to rehearse with me,&#34; he says. &#34;However, I am so relieved to be dancing with dancers of K&#39;Arts. They are such great dancers and are so well-prepared for this performance.&#34;&lt;/p&gt;&lt;p style=&#34;&#34;&gt;After &lt;em&gt;Song of the Mermaid&lt;/em&gt;, Kim will stay on in New York to perform with the Mariinsky as part of &lt;a href=&#34;https://www.nycitycenter.org/pdps/2018-2019/Balanchine/&#34; target=&#34;_blank&#34;&gt;Balanchine: The City Center Years&lt;/a&gt;, a blockbuster event featuring New York City Ballet, The Royal Ballet, Paris Opéra Ballet, Miami City Ballet, Joffrey Ballet, San Francisco Ballet and American Ballet Theatre (where he was a guest artist last summer). Does he have plans to be back again soon? &#34;New York audiences,&#34; he says, &#34;are always so passionate and I can feel their love for the artists onstage, so I always welcome any opportunity to perform here.&#34;&lt;br/&gt;&lt;/p&gt;
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fmariinsky-phenom-kimin-kim-heads-to-nyc-to-star-in-karts-song-of-the-mermaid-2611653635.html%3Fxrs%3DRebelMouse_fb%26ts%3D1539371115" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/mariinsky-phenom-kimin-kim-heads-to-nyc-to-star-in-karts-song-of-the-mermaid-2611653635.html&amp;text=Mariinsky%20Phenom%20Kimin%20Kim%20Heads%20to%20NYC%20to%20Star%20in%20%22Song%20of%20the%20Mermaid%22&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Mariinsky%20Phenom%20Kimin%20Kim%20Heads%20to%20NYC%20to%20Star%20in%20%22Song%20of%20the%20Mermaid%22&amp;body=https://www.pointemagazine.com/mariinsky-phenom-kimin-kim-heads-to-nyc-to-star-in-karts-song-of-the-mermaid-2611653635.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fmariinsky-phenom-kimin-kim-heads-to-nyc-to-star-in-karts-song-of-the-mermaid-2611653635.html&amp;media=https://assets.rbl.ms/18718405/600x.jpg&amp;description=Mariinsky%20Phenom%20Kimin%20Kim%20Heads%20to%20NYC%20to%20Star%20in%20%22Song%20of%20the%20Mermaid%22" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div><!-- User Code --><div class="social_promo_container"><a href="https://www.instagram.com/pointemagazineofficial" target="_blank" class="spc__link">Connect with Pointe  on Instagram <i class="fa fa-instagram"></i></a></div><!-- End User Code --><div class="mb-2 dance-stream" id="sPost_0_4_0_0_0_1_0_0_1_11">
<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-layout_Tumblr="inactive" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Linkedin,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,follow_button,page_views,community_comments,like_button,source_link,collection_button,tags,main_author,save_button" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-layout_Separator="inactive" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="inactive" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-body-text_all_default_font-weight="normal" data-attr-layout_GooglePlus="inactive" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sPost_0_4_0_0_0_1_0_0_1_11" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="Crimson Text" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-layout_Reddit="inactive" data-attr-limit="2" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-body-text_all_default_font-size="14px" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-social-author-name_all_default_font-family="Nunito Sans" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[5]/block/abtests/abtest[1]/row/column[1]/row/column[2]/posts[5]-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-body-links_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #f1627b !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="5" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-crossover-into-business tag-gillian-murphy tag-isabella-boylston tag-james-whiteside tag-stella-abrera tag-cory-stearns tag-anita-elberse tag-kara-medoff-barnett tag-harvard-business-school" 
                 elid="2611401577" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2611401577" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/ballet-careers"
    >Ballet Careers</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896046/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/clansky">Chava Lansky</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Oct. 11, 2018 02:09PM EST</span>
</div></div><div class="widget__head"><a href="https://www.pointemagazine.com/abt-harvard-business-school-2611401577.html" >
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/18714420/1200x800.png"
                                    data-runner-img-md="https://assets.rbl.ms/18714420/600x400.png"
                                    data-runner-img-sd="https://assets.rbl.ms/18714420/600x400.png"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/abt-harvard-business-school-2611401577.html" >
        ABT&#39;s Gillian Murphy Shares Why Ballet Dancers Are Taking Over Harvard Business School
    </a>
</h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        From left: ABT principals Isabella Boylston, James Whiteside, Gillian Murphy, Stella Abrera and Cory Stearns with Harvard Business School professor Anita Elberse. Photo Courtesy HBS.
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2611401577"
            
                data-authors="Chava Lansky"
            
            
                data-headline="ABT&#39;s Gillian Murphy Shares Why Ballet Dancers Are Taking Over Harvard Business School"
            
        >

        <div class="body-description"><div class="widget__brief"><p>Between long rehearsal days, performances and hectic touring schedules, it can be hard for professional dancers to plan for their post-performance careers while they're still onstage. This fall, that changes for five American Ballet Theatre principals. <a href="https://www.pointemagazine.com/tag/stella-abrera" target="_blank">Stella Abrera</a>, <a href="https://www.pointemagazine.com/tag/isabella-boylston" target="_blank">Isabella Boylston</a>, <a href="https://www.pointemagazine.com/tag/cory-stearns" target="_blank">Cory Stearns</a>, <a href="https://www.pointemagazine.com/tag/james-whiteside" target="_blank">James Whiteside</a> and <a href="https://www.pointemagazine.com/tag/gillian-murphy" target="_self">Gillian Murphy</a> have been chosen as the first dancers to participate in <a href="https://www.hbs.edu/crossover/Pages/default.aspx" target="_blank">Crossover Into Business</a> at Harvard Business School, a semester-long program designed for professional athletes.</p><p>Last year, Crossover Into Business program director and HBS professor <a href="https://www.instagram.com/anitaelberse/" target="_blank">Anita Elberse</a> was developing a case study on ABT, and reached out to the company executive director <a href="https://www.pointemagazine.com/new-leadership-and-dancer-promotions-at-abt-2412848113.html" target="_blank">Kara Medoff Barnett</a>, an alumna of HBS. "Anita mentioned the Crossover Program as an experience that has been transformative for professional athletes," says Barnett. "We looked at each other and had the same idea: How about inviting the ABT dancers to sit next to the NBA players?" </p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fabt-harvard-business-school-2611401577.html%3Fxrs%3DRebelMouse_fb%26ts%3D1539288315" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/abt-harvard-business-school-2611401577.html&amp;text=ABT%27s%20Gillian%20Murphy%20Shares%20Why%20Ballet%20Dancers%20Are%20Taking%20Over%20Harvard%20Business%20School&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=ABT%27s%20Gillian%20Murphy%20Shares%20Why%20Ballet%20Dancers%20Are%20Taking%20Over%20Harvard%20Business%20School&amp;body=https://www.pointemagazine.com/abt-harvard-business-school-2611401577.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fabt-harvard-business-school-2611401577.html&amp;media=https://assets.rbl.ms/18714420/600x.png&amp;description=ABT%27s%20Gillian%20Murphy%20Shares%20Why%20Ballet%20Dancers%20Are%20Taking%20Over%20Harvard%20Business%20School" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-universal-ballet tag-kremlin-ballet tag-bolshoi-ballet tag-joy-womack" 
                 elid="2611145625" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2611145625" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/ballet-stars"
    >Ballet Stars</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/10253288/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/lucyvancleef">Lucy Van Cleef</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Oct. 10, 2018 02:58PM EST</span>
</div></div><div class="widget__head"><a href="https://www.pointemagazine.com/joy-womack-2611145625.html" >
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/18702784/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18702784/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18702784/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/joy-womack-2611145625.html" >
        After Careers in Moscow and Seoul, Joy Womack Looks to Expand Her Horizons
    </a>
</h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Joy Womack in "Don Quixote." Photo by Kyoungjin Kim, Courtesy Universal Ballet.
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2611145625"
            
                data-authors="Lucy Van Cleef"
            
            
                data-headline="After Careers in Moscow and Seoul, Joy Womack Looks to Expand Her Horizons"
            
        >

        <div class="body-description"><div class="widget__brief"><p style="">Joy Womack is no stranger to the road less traveled. As the first American graduate of the Bolshoi Ballet Academy and first American woman to join the Bolshoi Ballet, the California native is accustomed to going out on a limb. Now at 24, after spending last season as a principal dancer with the Universal Ballet in Seoul, South Korea, she is taking a leave of absence and is back in Moscow with a revamped perspective and an impressive bucket list. We caught up with Womack over the phone to hear about her move from Russia to Korea and back again, and how life has changed since venturing on her own.</p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fjoy-womack-2611145625.html%3Fxrs%3DRebelMouse_fb%26ts%3D1539210788" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/joy-womack-2611145625.html&amp;text=After%20Careers%20in%20Moscow%20and%20Seoul%2C%20Joy%20Womack%20Looks%20to%20Expand%20Her%20Horizons&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=After%20Careers%20in%20Moscow%20and%20Seoul%2C%20Joy%20Womack%20Looks%20to%20Expand%20Her%20Horizons&amp;body=https://www.pointemagazine.com/joy-womack-2611145625.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fjoy-womack-2611145625.html&amp;media=https://assets.rbl.ms/18702784/600x.jpg&amp;description=After%20Careers%20in%20Moscow%20and%20Seoul%2C%20Joy%20Womack%20Looks%20to%20Expand%20Her%20Horizons" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div><!-- User Code --><div class="social_promo_container newsletter"><div><h1 class="module-headline__text h1">Get Pointe in your inbox</h1><div class="newsletter-element__form get-alerts clearfix"><input placeholder="Enter Email..." type="email" class="newsletter-element__input"><button class="newsletter-element__submit">Sign Up</button></div></div></div><!-- End User Code --><div class="mb-2 dance-stream" id="sPost_0_4_0_0_0_1_0_0_1_13">
<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-layout_Tumblr="inactive" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Linkedin,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,follow_button,page_views,community_comments,like_button,source_link,collection_button,tags,main_author,save_button" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-layout_Separator="inactive" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="inactive" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-body-text_all_default_font-weight="normal" data-attr-layout_GooglePlus="inactive" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sPost_0_4_0_0_0_1_0_0_1_13" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="Crimson Text" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-layout_Reddit="inactive" data-attr-limit="2" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-body-text_all_default_font-size="14px" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-social-author-name_all_default_font-family="Nunito Sans" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[5]/block/abtests/abtest[1]/row/column[1]/row/column[2]/posts[6]-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-body-links_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #f1627b !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="5" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-advice tag-hyperextended-knees tag-hyperextension tag-ask-amy" 
                 elid="2611387304" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2611387304" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/ballet-training"
    >Ballet Training</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896053/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/amybrandt">Amy Brandt</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Oct. 10, 2018 11:07AM EST</span>
</div></div><div class="widget__head"><a href="https://www.pointemagazine.com/how-to-straighten-hyperextended-legs-2611387304.html" >
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/18707160/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18707160/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18707160/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/how-to-straighten-hyperextended-legs-2611387304.html" >
        Ask Amy: How To Find Alignment With Hyperextended Knees
    </a>
</h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Getty Images
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2611387304"
            
                data-authors="Amy Brandt"
            
            
                data-headline="Ask Amy: How To Find Alignment With Hyperextended Knees"
            
        >

        <div class="body-description"><div class="widget__brief"><p><strong>I have very hyperextended legs, and when I do sauts de chat my teachers say my back leg looks bent, even if I try my hardest and think it's straight. Why is this happening, and do you have any tips? —Eden</strong></p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">&lt;p&gt;I have hyperextended knees too, so I understand how they can be both a blessing (those gorgeous lines!) and a curse (poor alignment and instability). According to research presented by the International Association for Dance Medicine &amp;amp; Science, hypermobile dancers have decreased proprioception, or awareness of their limbs in space. Because of this, you may feel like your leg is straight even if it&#39;s slightly bent. &lt;/p&gt;&lt;h2 style=&#34;text-align: center;&#34;&gt;Sitting into your hyperextension &lt;/h2&gt;&lt;h2 style=&#34;text-align: center;&#34;&gt;can wreak havoc on your alignment.&lt;/h2&gt;&lt;p&gt;It&#39;s possible that you are micro-bending your knees to compensate for your hyperextension. I find doing so causes a lot of tension in the calves and thighs. Whenever someone has pointed out that my back leg is bent in arabesque, it&#39;s usually because I&#39;m muscling my quad (which releases the knee slightly) instead of turning out and lengthening all the way through the tips of my toes. Perhaps you&#39;re gripping your thighs during saut de chat instead of feeling length underneath the leg.&lt;/p&gt;&lt;p&gt;You may also be losing your placement and coordination due to fatigue at the end of class and consequently releasing the back knee. Sitting into your hyperextension can wreak havoc on your alignment—your back sways and your pelvis tips forward, which releases key core muscles and prevents you from accessing your turnout. I often see hypermobile students dance in disconnected pieces during grand allégro instead of with their whole body. Whether you tombé pas de bourrée or chassé into saut de chat, remember to take your hips with you, to be forward on the balls of your feet and to maintain your turnout as you take off for the leap. Otherwise you won&#39;t be able to use the inner thigh to grand battement with a straight back leg. &lt;/p&gt;&lt;p&gt;In addition to working on your technique, I strongly recommend that you take Pilates classes, which can help fine-tune your proprioception, improve your alignment, and strengthen the stabilizing muscles and internal rotators needed to dance with straight, strong legs. &lt;/p&gt;
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fhow-to-straighten-hyperextended-legs-2611387304.html%3Fxrs%3DRebelMouse_fb%26ts%3D1539196725" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/how-to-straighten-hyperextended-legs-2611387304.html&amp;text=Ask%20Amy%3A%20How%20To%20Find%20Alignment%20With%20Hyperextended%20Knees&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Ask%20Amy%3A%20How%20To%20Find%20Alignment%20With%20Hyperextended%20Knees&amp;body=https://www.pointemagazine.com/how-to-straighten-hyperextended-legs-2611387304.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fhow-to-straighten-hyperextended-legs-2611387304.html&amp;media=https://assets.rbl.ms/18707160/600x.jpg&amp;description=Ask%20Amy%3A%20How%20To%20Find%20Alignment%20With%20Hyperextended%20Knees" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-boston-ballet tag-stars-of-the-corps tag-2018-stars-of-the-corps tag-maria-alvarez" 
                 elid="2608213338" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2608213338" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/ballet-stars"
    >Ballet Stars</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/18647341/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/karencampbell">Karen Campbell</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Oct. 10, 2018 10:26AM EST</span>
</div></div><div class="widget__head"><a href="https://www.pointemagazine.com/maria-alvarez-boston-ballet-2608213338.html" >
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/18668866/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18668866/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18668866/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/maria-alvarez-boston-ballet-2608213338.html" >
        2018 Stars of the Corps: Boston Ballet&#39;s María Álvarez
    </a>
</h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        María Álvarez in John Cranko's <em>Romeo & Juliet</em>. Photo by Liza Voll, Courtesy Boston Ballet.
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2608213338"
            
                data-authors="Karen Campbell"
            
            
                data-headline="2018 Stars of the Corps: Boston Ballet&#39;s María Álvarez"
            
        >

        <div class="body-description"><div class="widget__brief"><p>In Boston Ballet's production of <em>La Sylphide</em> last spring, María Álvarez just about stole the show as Madge. With a conniving gleam in her eye and a grim, angular hitch in her step, she exuded a dramatic, malevolent energy and taut physicality that made the role totally her own. She credits renowned Royal Danish Ballet character artist Sorella Englund's coaching with helping her find the witch's inner torment. "She built the character in me, then gave me the freedom to make Madge alive," says Álvarez.</p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
&lt;img class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;MBSDQE1539617188&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; id=&#34;54782&#34; lazy-loadable=&#34;true&#34; src=&#34;https://assets.rbl.ms/18668872/980x.jpg&#34;/&gt;
&lt;small class=&#34;image-media media-caption&#34; placeholder=&#34;add caption...&#34;&gt;Álvarez, here as Madge in &#34;La Sylphide,&#34; excels in dramatic character roles. Photo by Rosalie O&#39;Connor, Courtesy Boston Ballet.&lt;/small&gt;&lt;/p&gt;&lt;p&gt;Her dramatic skills were also showcased last season as Lady Capulet in &lt;em&gt;Romeo and Juliet&lt;/em&gt;, a role which she said required &#34;total concentration and absolute engagement. I had to feel her grief in order to become her.&#34; But Álvarez&#39;s dream role is Juliet.&lt;br/&gt;&lt;/p&gt;&lt;p&gt;Born in Madrid, Álvarez, 28, trained at the Royal Professional Conservatory of Dance &#34;Mariemma&#34; and The School of Ballet Carmina Ocaña and Pablo Savoye. She joined Boston Ballet II in 2010 and was promoted in 2012 to the main company, where she has excelled in a wide range of classical and contemporary ballets, thriving on the variety of styles Boston Ballet performs. &#34;Dancing is food for my soul,&#34; she says. &#34;I want to keep making art. That is a gift.&#34; &lt;em&gt;&lt;/em&gt;&lt;/p&gt;
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fmaria-alvarez-boston-ballet-2608213338.html%3Fxrs%3DRebelMouse_fb%26ts%3D1539181646" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/maria-alvarez-boston-ballet-2608213338.html&amp;text=2018%20Stars%20of%20the%20Corps%3A%20Boston%20Ballet%27s%20Mar%C3%ADa%20%C3%81lvarez&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=2018%20Stars%20of%20the%20Corps%3A%20Boston%20Ballet%27s%20Mar%C3%ADa%20%C3%81lvarez&amp;body=https://www.pointemagazine.com/maria-alvarez-boston-ballet-2608213338.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fmaria-alvarez-boston-ballet-2608213338.html&amp;media=https://assets.rbl.ms/18668866/600x.jpg&amp;description=2018%20Stars%20of%20the%20Corps%3A%20Boston%20Ballet%27s%20Mar%C3%ADa%20%C3%81lvarez" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div><div class="text-element" id="sPost_0_4_0_0_0_1_0_0_1_14"><a href="https://pne.pcdfusion.com/pcd/Order?iKey=I**P01" class="color-inherit" target="_blank">If you like us online, you'll love us in print!</a></div>
</div>


    
    
    
    </div>
</div>



        
        
        <div class="infinite-scroller " id="sPost_0_4_0_0_0_1_0_1"><div class="mb-2 dance-stream" id="sPost_0_4_0_0_0_1_0_1_0">
<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-layout_Tumblr="inactive" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Linkedin,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,follow_button,page_views,community_comments,like_button,source_link,collection_button,tags,main_author,save_button" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-layout_Separator="inactive" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="inactive" data-attr-source_url="frontpage" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-body-text_all_default_font-weight="normal" data-attr-layout_GooglePlus="inactive" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sPost_0_4_0_0_0_1_0_1_0" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="Crimson Text" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-layout_Reddit="inactive" data-attr-limit="3" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-body-text_all_default_font-size="14px" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-social-author-name_all_default_font-family="Nunito Sans" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[5]/block/abtests/abtest[1]/row/column[1]/element_wrapper/posts-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-body-links_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #f1627b !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="5" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-the-bessies tag-isadora-duncan tag-jodi-melnick tag-wang-ramirez tag-matthew-bourne tag-sara-mearns" 
                 elid="2611153961" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2611153961" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/news"
    >News</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896046/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/clansky">Chava Lansky</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Oct. 09, 2018 02:17PM EST</span>
</div></div><div class="widget__head"><a href="https://www.pointemagazine.com/sara-mearns-bessies-award-2018-2611153961.html" >
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/18703752/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18703752/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18703752/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/sara-mearns-bessies-award-2018-2611153961.html" >
        Sara Mearns Bursts &#34;Ballerina Bubble&#34; and Takes Home Outstanding Performance Award at 2018 Bessies
    </a>
</h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Sara Mearns giving her acceptance speech at The Bessies on October 8. Photo by AK47 Division, Courtesy The Bessies. 
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2611153961"
            
                data-authors="Chava Lansky"
            
            
                data-headline="Sara Mearns Bursts &#34;Ballerina Bubble&#34; and Takes Home Outstanding Performance Award at 2018 Bessies"
            
        >

        <div class="body-description"><div class="widget__brief"><p style="">Imagine The Oscars, but for dance. Sound too good to be true? The New York Dance &amp; Performance Awards, commonly known as <a href="http://bessies.org/" target="_blank">The Bessies</a>, are about as close as the dance world gets to award show glamour. October 8 marked the 2018 Bessies, the one night of the year when members of the New York City dance community spanning genres and generations came together to acknowledge outstanding artists in the field. While The Bessies usually focus on independent or downtown dance artists rather than ballet (the last members of the ballet world to win awards were Justin Peck, Alexei Ratmansky and Amar Ramasar in 2015), one of the four 2018 Outstanding Performer awards went to New York City Ballet principal Sara Mearns for her sustained achievement with NYCB and accomplishments in works by Isadora Duncan, Jodi Melnick, <a href="https://www.pointemagazine.com/weve-fallen-head-over-heels-for-fall-for-dances-ballet-premieres-2473701067.html" target="_blank">Wang Ramirez</a> and <a href="https://www.pointemagazine.com/matthew-bournes-the-red-shoes-makes-u-s-debut-2484060885.html" target="_blank">Matthew Bourne</a> over the past year.</p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
&lt;img class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;BE3E661539545034&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; id=&#34;6aa58&#34; lazy-loadable=&#34;true&#34; src=&#34;https://assets.rbl.ms/18703548/980x.png&#34;/&gt;
&lt;small class=&#34;image-media media-caption&#34; placeholder=&#34;add caption...&#34;&gt;Mearns with Honji Wang in &#34;No. 1&#34; choreographed by Company Wang Ramirez. Photo by Brooke Trisolini, Courtesy Jacob&#39;s Pillow Dance. &lt;/small&gt;&lt;/p&gt;&lt;p style=&#34;&#34;&gt;Mearns&#39; acceptance speech focused on what broadening her lens beyond ballet has given to her. Her biggest thanks went to to Judy Hussie-Taylor, the director of &lt;a href=&#34;http://www.danspaceproject.org/&#34; target=&#34;_blank&#34;&gt;Dancespace Project&lt;/a&gt;, who first invited Mearns to work with postmodern choreographer &lt;a href=&#34;https://www.pointemagazine.com/sara-mearns-jodi-melnick-collaboration-2412917205.html&#34; target=&#34;_blank&#34;&gt;Jodi Melnick in 2015&lt;/a&gt;. &#34;It opened my eyes to what a complete artist I could be, and got me out of my ballerina bubble,&#34; said Mearns. She also thanked her family at NYCB, noting that they&#39;ve been through a lot recently but that it&#39;s a fantastic time to be there, and that she feels honored to dance with her colleagues each day. Mearns also acknowledged that the group of Duncan solos, iconic pieces revived from early modern dance history choreographed between the years 1900-1924, have made her &#34;stronger as an artist and stronger as a woman.&#34; Mearns first performed the 25-minute suite as part of the Paul Taylor American Modern Dance season last winter and reprieved them at New York City Center&#39;s Fall for Dance Festival &lt;a href=&#34;https://www.instagram.com/p/BofaVg1F9sr/?taken-by=saramearns&#34; target=&#34;_blank&#34;&gt;last week&lt;/a&gt;.&lt;/p&gt;&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
&lt;img class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;JXYWIQ1539545034&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; id=&#34;765b7&#34; lazy-loadable=&#34;true&#34; src=&#34;https://assets.rbl.ms/18703739/980x.jpg&#34;/&gt;
&lt;small class=&#34;image-media media-caption&#34; placeholder=&#34;add caption...&#34;&gt;Sara Mearns in Isadora Duncan&#39;s Narcissus. Photo Courtesy Paul Taylor American Modern Dance.&lt;/small&gt;&lt;/p&gt;&lt;p style=&#34;&#34;&gt;The full citation for Mearns reads as follows: &#34;For her work as a mesmerizing ballet dancer and insatiable dance explorer, known for consummate musicality, imagination and theatricality. For an extraordinary season in which she boldly immersed herself in work by masters of hip hop, classic modern, experimental post modern and theater ballet.&#34;&lt;/p&gt;&lt;p style=&#34;&#34;&gt;A big congratulations to Mearns and the rest of the Bessie nominees, including Mearns&#39; NYCB colleague &lt;a href=&#34;https://www.pointemagazine.com/tag/lauren-lovette&#34; target=&#34;_blank&#34;&gt;Lauren Lovette&lt;/a&gt;, who was nominated for Outstanding Breakout Choreographer. You can see a full list of award winners &lt;a href=&#34;http://bessies.org/2018-awards/&#34; target=&#34;_blank&#34;&gt;here&lt;/a&gt;.&lt;strong&gt;&lt;/strong&gt;&lt;/p&gt;
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fsara-mearns-bessies-award-2018-2611153961.html%3Fxrs%3DRebelMouse_fb%26ts%3D1539111917" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/sara-mearns-bessies-award-2018-2611153961.html&amp;text=Sara%20Mearns%20Bursts%20%22Ballerina%20Bubble%22%20and%20Takes%20Home%20Outstanding%20Performance%20Award%20at%202018%20Bessies&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Sara%20Mearns%20Bursts%20%22Ballerina%20Bubble%22%20and%20Takes%20Home%20Outstanding%20Performance%20Award%20at%202018%20Bessies&amp;body=https://www.pointemagazine.com/sara-mearns-bessies-award-2018-2611153961.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fsara-mearns-bessies-award-2018-2611153961.html&amp;media=https://assets.rbl.ms/18703752/600x.jpg&amp;description=Sara%20Mearns%20Bursts%20%22Ballerina%20Bubble%22%20and%20Takes%20Home%20Outstanding%20Performance%20Award%20at%202018%20Bessies" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-danceusa tag-dance-theatre-of-harlem tag-the-equity-project tag-black-dancers tag-arthur-mitchell tag-virginia-johnson tag-international-association-of-blacks-in-dance" 
                 elid="2611140673" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2611140673" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/news"
    >News</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/16451639/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/madelineschrockfordancemagazine">Madeline Schrock For Dance Magazine</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Oct. 09, 2018 10:37AM EST</span>
</div></div><div class="widget__head"><a href="https://www.pointemagazine.com/the-equity-project-increasing-the-presence-of-blacks-in-ballet-2611140673.html" >
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/18702461/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18702461/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18702461/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/the-equity-project-increasing-the-presence-of-blacks-in-ballet-2611140673.html" >
        These 21 Organizations Are Banding Together to Increase the Presence of Black Dancers in Ballet
    </a>
</h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Major ballet companies are banding together for The Equity Project, to increase the presence of black dancers in ballet. Photo by Joseph Rodman, Courtesy DTH.
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2611140673"
            
                data-authors="Madeline Schrock For Dance Magazine"
            
            
                data-headline="These 21 Organizations Are Banding Together to Increase the Presence of Black Dancers in Ballet"
            
        >

        <div class="body-description"><div class="widget__brief"><p class="">Twenty-one ballet organizations have come together to support the advancement of racial equity in professional ballet. They're all part of The Equity Project: Increasing the Presence of Blacks in Ballet, a new effort being led by <a href="http://www.dancetheatreofharlem.org/" target="_blank">Dance Theatre of Harlem</a>, <a href="https://www.iabdassociation.org/" target="_blank">The International Association of Blacks in Dance</a> and <a href="https://www.danceusa.org/" target="_blank">Dance/USA</a>.</p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                    
                    <div 
    class="rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    
    data-href="https://www.pointemagazine.com/the-equity-project-increasing-the-presence-of-blacks-in-ballet-2611140673.html?rebelltpage=1#rebelltitem1"
><h3>Continuing What Arthur Mitchell Started</h3>&lt;p&gt;While representatives from each organization first met during the summer at Dance/USA&#39;s Los Angeles conference, news of The Equity Project remained quiet until a formal announcement in late September. The news comes at an especially poignant time, shortly after the death of &lt;a href=&#34;https://www.dancemagazine.com/arthur-mitchell-death-2606289088.html&#34; target=&#34;_blank&#34;&gt;Arthur Mitchell&lt;/a&gt;, DTH co-founder and trailblazer for black ballet dancers.&lt;/p&gt;&lt;p&gt;In a press release for The Equity Project, current DTH artistic director Virginia Johnson remarked that &#34;...Arthur Mitchell created Dance Theatre of Harlem 50 years ago with the intention of dispelling the myth that black people did not have the ability to succeed in the art form of classical ballet. In the years since its founding, Dance Theatre of Harlem has become a beacon of opportunity for black dancers to not only succeed in classical ballet, but to excel.&#34; Now, The Equity Project gives ballet companies across the country the chance to continue the &#34;work that Mr. Mitchell began in 1968,&#34; said Johnson.&lt;/p&gt;</div>
<div 
    class="rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    
    data-href="https://www.pointemagazine.com/the-equity-project-increasing-the-presence-of-blacks-in-ballet-2611140673.html?rebelltpage=2#rebelltitem2"
><h3>Who&#39;s Involved</h3>&lt;img lazy-loadable=&#34;true&#34; src=&#34;https://assets.rbl.ms/18702446/980x.jpg&#34; id=&#34;6f80e&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;4FD6K11539554698&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;  /&gt;<small class="image-media media-caption"><p>Photo courtesy The International Association of Blacks in Dance.</p></small>&lt;p&gt;The participating cohort organizations are 20 major ballet companies and one school: American Ballet Theatre, Atlanta Ballet, Ballet Austin, Ballet Memphis, Boston Ballet, Charlotte Ballet, Cincinnati Ballet, Dance Theatre of Harlem, Miami City Ballet, Nashville Ballet, National Ballet of Canada, New York City Ballet, Oregon Ballet Theatre, Pacific Northwest Ballet, Pennsylvania Ballet, Pittsburgh Ballet Theatre, Richmond Ballet, San Francisco Ballet, School of American Ballet, Texas Ballet Theater and The Joffrey Ballet.&lt;/p&gt;&lt;p&gt;Artistic and executive staff from each company will gather for a second meeting at IABD&#39;s conference and festival in Dayton, Ohio, this January, and the last meeting will be hosted by DTH in Harlem, New York during 2020.&lt;/p&gt;</div>
<div 
    class="rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    
    data-href="https://www.pointemagazine.com/the-equity-project-increasing-the-presence-of-blacks-in-ballet-2611140673.html?rebelltpage=3#rebelltitem3"
><h3>Experts on Board</h3>&lt;p&gt;The Equity Project seems to differ from American Ballet Theatre&#39;s &lt;a href=&#34;https://www.abt.org/community/diversity-inclusion/project-plie/&#34; target=&#34;_blank&#34;&gt;Project Plié&lt;/a&gt; initiative, which launched in 2013 as an outreach program to train students, teachers and arts administrators from diverse racial and ethnic backgrounds. (However, a handful of The Equity Project&#39;s cohorts are also partner companies in Project Plié.)&lt;/p&gt;&lt;p&gt;The Equity Project has established a unique consulting team to coach and educate ballet companies about topics like undoing racism, the intersection of history and ballet, discussing systems of power and privilege, and determining concrete ways companies can change.&lt;/p&gt;&lt;p&gt;The consulting team includes frequent &lt;em&gt;Dance Magazine &lt;/em&gt;contributor &lt;a href=&#34;https://www.dancemagazine.com/community/theresaruthhoward&#34; target=&#34;_blank&#34;&gt;Theresa Ruth Howard&lt;/a&gt;, as well as Tammy Bormann, principal with The TLB Collective; Joselli Audain Deans, EdD, dancer, educator and independent dance scholar; and P. Kimberleigh Jordan, PhD, educator, former dancer, and assistant professor at Drew University.&lt;/p&gt;&lt;p&gt;We&#39;re excited to see the positive changes initiated by The Equity Project. Hopefully this means that the ballet world will someday more closely mirror the diverse world in which we live.&lt;/p&gt;</div>

                    
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fthe-equity-project-increasing-the-presence-of-blacks-in-ballet-2611140673.html%3Fxrs%3DRebelMouse_fb%26ts%3D1539112232" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/the-equity-project-increasing-the-presence-of-blacks-in-ballet-2611140673.html&amp;text=These%2021%20Organizations%20Are%20Banding%20Together%20to%20Increase%20the%20Presence%20of%20Black%20Dancers%20in%20Ballet&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=These%2021%20Organizations%20Are%20Banding%20Together%20to%20Increase%20the%20Presence%20of%20Black%20Dancers%20in%20Ballet&amp;body=https://www.pointemagazine.com/the-equity-project-increasing-the-presence-of-blacks-in-ballet-2611140673.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fthe-equity-project-increasing-the-presence-of-blacks-in-ballet-2611140673.html&amp;media=https://assets.rbl.ms/18702461/600x.jpg&amp;description=These%2021%20Organizations%20Are%20Banding%20Together%20to%20Increase%20the%20Presence%20of%20Black%20Dancers%20in%20Ballet" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-royal-danish-ballet tag-stars-of-the-corps tag-2018-stars-of-the-corps tag-liam-redhead" 
                 elid="2608213263" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2608213263" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/ballet-stars"
    >Ballet Stars</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/17414794/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/claudia-bauer">Claudia Bauer</a>

        </div>
<div class="social-date">
    <span class="social-date__text">Oct. 09, 2018 10:21AM EST</span>
</div></div><div class="widget__head"><a href="https://www.pointemagazine.com/liam-redhead-ballet-2608213263.html" >
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/18668840/1200x800.png"
                                    data-runner-img-md="https://assets.rbl.ms/18668840/600x400.png"
                                    data-runner-img-sd="https://assets.rbl.ms/18668840/600x400.png"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/liam-redhead-ballet-2608213263.html" >
        2018 Stars of the Corps: Royal Danish Ballet&#39;s Liam Redhead
    </a>
</h1></div></div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        From Broadway's <em>Billy Elliot </em>to Bournonville, Redhead performs with effortless charisma. Photo by Klaus Vedfelt, Courtesy Royal Danish Ballet.
    </div>
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2608213263"
            
                data-authors="Claudia Bauer"
            
            
                data-headline="2018 Stars of the Corps: Royal Danish Ballet&#39;s Liam Redhead"
            
        >

        <div class="body-description"><div class="widget__brief"><p>The Royal Danish Ballet's Ballet Festival in Copenhagen this June could have doubled as a showcase for corps dancer Liam Redhead, 23. On opening night, Redhead demonstrated his Bournonville mettle with a floating ballon and effortless charisma in <em>Napoli</em>'s Act I ballabile. Then he delivered dazzling jumps as the Jester in artistic director Nikolaj Hübbe's <em>Swan Lake</em>, and later unleashed visceral power in Akram Khan's <em>Vertical Road</em>.</p></div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
&lt;img class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;VW7A4S1539620994&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; id=&#34;8c921&#34; lazy-loadable=&#34;true&#34; src=&#34;https://assets.rbl.ms/18668841/980x.jpg&#34;/&gt;
&lt;small class=&#34;image-media media-caption&#34; placeholder=&#34;add caption...&#34;&gt;Redhead in &#34;The Nutcracker.&#34; Photo by Henrik Stenberg, Courtesy RDB.&lt;/small&gt;&lt;/p&gt;&lt;p&gt;Trained in tap, jazz and hip hop in his hometown of North Bay, Ontario, Redhead joined Canada&#39;s National Ballet School at 12. The turning point came two years later, when he was cast as Billy Elliot on Broadway. &#34;All of a sudden I had to perform at a high level, regardless of how I was feeling that day,&#34; he says. It whetted his appetite for a professional dance career, and after graduating from NBS, he joined RDB in 2014.&lt;/p&gt;&lt;p&gt;Mastering the Danish style (and learning the language) is an ongoing process, but Redhead thrives on the challenge, and on the varied rep. &#34;I feel the most stimulated and fulfilled when I&#39;m pushing myself,&#34; he says. &lt;/p&gt;
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fliam-redhead-ballet-2608213263.html%3Fxrs%3DRebelMouse_fb%26ts%3D1539101115" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/liam-redhead-ballet-2608213263.html&amp;text=2018%20Stars%20of%20the%20Corps%3A%20Royal%20Danish%20Ballet%27s%20Liam%20Redhead&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a><!-- EMAIL -->
<a href="mailto:?subject=2018%20Stars%20of%20the%20Corps%3A%20Royal%20Danish%20Ballet%27s%20Liam%20Redhead&amp;body=https://www.pointemagazine.com/liam-redhead-ballet-2608213263.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fliam-redhead-ballet-2608213263.html&amp;media=https://assets.rbl.ms/18668840/600x.png&amp;description=2018%20Stars%20of%20the%20Corps%3A%20Royal%20Danish%20Ballet%27s%20Liam%20Redhead" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
</div></div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div><div class="text-element" id="sPost_0_4_0_0_0_1_0_1_1"><a href="https://pne.pcdfusion.com/pcd/Order?iKey=I**P01" class="color-inherit" target="_blank">If you like us online, you'll love us in print!</a></div><!-- User Code --><script>
function remove_extra_button(){
	var el_widget= document.querySelectorAll('.infinite-scroller .widget');
	if(el_widget.length<5){
              
		var infinite_scroller_container=document.querySelectorAll('.infinite-scroller');		
		for(var i=0; i<infinite_scroller_container.length;i++){
			if(infinite_scroller_container[i].querySelector(".text-element")){
			infinite_scroller_container[i].removeChild(infinite_scroller_container[i].querySelector(".text-element"))
			}
			
		}
	}
}

remove_extra_button();
</script><!-- End User Code --></div>
 
    <div class="infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks[5]/block/abtests/abtest[1]/row/column[1]/element_wrapper-" data-more-posts-exists="true">
        
    </div>
<!-- User Code --><style>.widget .widget__body {
    background: none;
}
.posts-custom article {
margin:0;
}.posts-custom .posts-wrapper {
    margin-left: 0;
    margin-right: 0;
    font-size:;
    line-height: 0;
}

</style><!-- End User Code -->
</div>


    
    
    

<div id="sPost_0_4_0_0_0_1_1" class="col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><span class="cta-placeholder"></span><div id="sSide_Bar_0_9_0_0_0_1" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sSide_Bar_0_9_0_0_0_1_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    







<a id="sSide_Bar_0_9_0_0_0_1_0_0" class="display-block image-element" href="https://www.pointemagazine.com/hannah-bettes-2606828906.html" target="_blank" >
    
    <img class='image-element__img' alt="" src="https://assets.rbl.ms/18648027/2000x.jpg"/>
    
</a><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_0_1"><a href="https://store.dancemedia.com/product/pointe-october-november-2018/" class="color-inherit" target="_blank">October/November 2018</a></div><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_0_2"><a href="/st/magazines" class="color-inherit" target="">Cover Gallery   &nbsp;&nbsp;&#8250;</a></div><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_0_3"><a href="https://pne.pcdfusion.com/pcd/Order?iKey=I**P01" class="color-inherit" target="_blank">Get the print edition!</a></div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_1_1_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Sponsored
    </h1>
</div></div><!-- User Code --><div class="ad-block ad-desktop ad-tablet ad-mobile"><div id='ad_300x250'><script type='text/javascript'>
           		GA_googleFillSlot("pointemagazine_300x250");
		    </script></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_2" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 " id="sSide_Bar_0_9_0_0_0_1_2_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Trending
    </h1>
</div>
<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_Trending"
     data-format="posts-custom"
     data-section-id="4764740"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-social-author-avatar_all_default_display="none" data-attr-source_site="parent_site" data-attr-style_post-footer-link_all_default_font-weight="700" data-attr-style_post-wrapper_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-style_post-wrapper_all_default_padding="12px" data-attr-layout_author="right" data-attr-posts_id="sSide_Bar_0_9_0_0_0_1_2_0" data-attr-layout_headline="right" data-attr-section_url="Trending" data-attr-layout_columns="1" data-attr-style_post-footer-link_all_default_text-align="left" data-attr-allow_duplicates="true" data-attr-style_headline-wrapper_all_default_margin="0 0 12px" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-layout_image_column_width="26" data-attr-headline_text="Trending" data-attr-style_headline-wrapper_all_default_text-align="left" data-attr-format="posts-custom" data-attr-layout_all_image_crop="1x1" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-data-rm-advanced="true" data-attr-style_headline-text_all_default_font-weight="700" data-attr-source_url="Trending" data-attr-style_post-footer-link_all_default_display="block" data-attr-node_id="/root/blocks[10]/block/abtests/abtest[1]/row/column[3]/posts-" data-attr-style_headline-text_all_default_font-size="13px" data-attr-style_post-social-author-name_all_default_font-weight="400" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author_all_default_margin="0" data-attr-style_post-social-author-name_all_default_color="#fff" data-attr-all_element_order="headline,author" data-attr-data-rm-style_post-footer-link_new-add="true" data-attr-style_post-footer-link_all_default_font-size="14px" data-attr-style_post-headline_all_default_font-size="14px" data-attr-style_post-footer-link_all_default_width="100%" data-attr-limit="4" data-attr-style_post-footer-link_all_default_color="#e9822c" data-attr-layout_quality="1" data-attr-style_post-social-author-name_all_default_font-size="14px">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-world-ballet-day-2018 tag-the-royal-ballet tag-marianela-nunez tag-beatriz-stix-brunell tag-charlotte-emonds tag-the-australian-ballet tag-national-ballet-of-japan tag-queensland-ballet tag-mebourne-academy-of-the-arts tag-australian-national-youth-ballet tag-west-australian-ballet tag-aurelien-scannella tag-garry-stewart tag-norwegian-national-ballet tag-ingrid-lorentzen tag-silas-henriksen tag-maria-kochetkova tag-royal-danish-ballet tag-nikolaj-hubbe tag-holly-dorger tag-jonathan-chmelensky tag-bayerisches-staatsballett tag-ksenia-ryzhkova tag-osiel-gouneo tag-sergei-polunin tag-stuttgart-ballet tag-winer-staatsballett tag-dutch-national-ballet tag-royal-swedish-ballet tag-lukas-timulak tag-paris-opera-ballet tag-leonore-baulac tag-mathieu-ganio tag-mathias-heymann tag-polish-national-ballet tag-scottish-ballet tag-birmingham-royal-ballet tag-celine-gittens tag-mathias-dingman tag-brandon-lawrence tag-juanjo-arques tag-english-national-ballet tag-royal-academy-of-dance tag-shevelle-dynott tag-monet-hewitt tag-basil-james tag-northern-ballet tag-caty-marston tag-acosta-danza tag-carlos-acosta tag-houston-ballet tag-jessica-collado tag-pacific-northwest-ballet tag-alvin-ailey-american-dance-theater tag-royal-new-zeland-ballet tag-les-grands-ballets-canadiens-de-montreal tag-world-ballet-day" 
                 elid="2609811180" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2609811180" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head"><a href="https://www.pointemagazine.com/world-ballet-day-2018-2609811180.html" >
                            <div class="widget__image crop-1x1"
                                    data-runner-img-hd="https://assets.rbl.ms/18691109/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18691109/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18691109/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div></div><div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/world-ballet-day-2018-2609811180.html" >
        Missed World Ballet Day 2018? Catch Up Now!
    </a>
</h1>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896046/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/clansky">Chava Lansky</a>

        </div>
</div>
            </div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-the-royal-ballet tag-lululemon tag-fashion tag-francesca-hayward" 
                 elid="2610274857" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2610274857" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head"><a href="https://www.pointemagazine.com/francesca-hayward-lululemon-ballet-2610274857.html" >
                            <div class="widget__image crop-1x1"
                                    data-runner-img-hd="https://assets.rbl.ms/18694246/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18694246/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18694246/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div></div><div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/francesca-hayward-lululemon-ballet-2610274857.html" >
        The Royal Ballet&#39;s Francesca Hayward Just Teamed Up With Lululemon
    </a>
</h1>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9899367/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/mdesantis">Marissa DeSantis</a>

        </div>
</div>
            </div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-madeleine-purcell tag-sarasota-ballet tag-company-class tag-pre-professional-training" 
                 elid="2608668395" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2608668395" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head"><a href="https://www.pointemagazine.com/differences-ballet-student-professional-dancer-2608668395.html" >
                            <div class="widget__image crop-1x1"
                                    data-runner-img-hd="https://assets.rbl.ms/18678191/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18678191/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18678191/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div></div><div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/differences-ballet-student-professional-dancer-2608668395.html" >
        How My Approach to Class Changed Once I Went from Student to Professional Dancer
    </a>
</h1>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/18672412/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/madeleinepurcell">Madeleine Purcell</a>

        </div>
</div>
            </div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-boston-ballet tag-cover-star tag-competition tag-hannah-bettes" 
                 elid="2606828906" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2606828906" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head"><a href="https://www.pointemagazine.com/hannah-bettes-2606828906.html" >
                            <div class="widget__image crop-1x1"
                                    data-runner-img-hd="https://assets.rbl.ms/18647362/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18647362/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18647362/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div></div><div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/hannah-bettes-2606828906.html" >
        Hannah Bettes: The Former Competition Star Is Flying High At Boston Ballet
    </a>
</h1>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/18647341/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/karencampbell">Karen Campbell</a>

        </div>
</div>
            </div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    </div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_3" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_1_3_0" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sSide_Bar_0_9_0_0_0_1_3_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_1_3_0_0_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        You Might Also Like
    </h1>
</div></div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_3_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l3">
    







<a id="sSide_Bar_0_9_0_0_0_1_3_0_1_0" class="display-block image-element" href="http://dancemagazine.com" target="_blank" >
    
    <img class='image-element__img' alt="" src="https://assets.rbl.ms/18632815/2000x.jpg"/>
    
</a>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_3_0_2" class="col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="text-element" id="sSide_Bar_0_9_0_0_0_1_3_0_2_0"><a href="https://www.facebook.com/dancemagazine" class="color-inherit" target="_blank">Dance Magazine</a></div><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_3_0_2_1">459,550 fans</div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_3_0_3" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 " id="sSide_Bar_0_9_0_0_0_1_3_0_3_0">
<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_You-Might-Also-Like-Post"
     data-format="posts-custom"
     data-section-id="4764739"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-source_site="parent_site" data-attr-source_unique="true" data-attr-style_post-headline_all_default_color="rgba(233, 130, 44, 1)" data-attr-posts_id="sSide_Bar_0_9_0_0_0_1_3_0_3_0" data-attr-layout_headline="bottom" data-attr-section_url="You-Might-Also-Like-Post" data-attr-layout_subheadline="bottom" data-attr-linktext="" data-attr-headline_text="" data-attr-format="posts-custom" data-attr-layout_all_image_crop="3x2" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="" data-attr-data-rm-advanced="true" data-attr-style_headline-text_all_default_font-weight="700" data-attr-style_headline-text_all_default_font-size="14px" data-attr-node_id="/root/blocks[10]/block/abtests/abtest[1]/row/column[4]/row/column[4]/posts-" data-attr-source_url="You-Might-Also-Like-Post" data-attr-without_current="true" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-subheadline_all_default_font-size="14px" data-attr-style_post-headline_all_default_font-size="16px" data-attr-style_headline-text_all_default_line-height="1" data-attr-limit="1" data-attr-layout_quality="1">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget" 
                 elid="2436013840" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2436013840" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.dancemagazine.com/emma-portner-2602634647.html" target="_blank">
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/18632807/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18632807/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18632807/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.dancemagazine.com/emma-portner-2602634647.html" target="_blank">
        Why Commercial Star Emma Portner Is Exploding Into the Concert Dance World Right Now
    </a>
</h1></div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        
        
        
        
</div>



<div id="sSide_Bar_0_9_0_0_0_1_4" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 video-tab" id="sSide_Bar_0_9_0_0_0_1_4_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Viral Videos
    </h1>
</div>
<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_viral-videos"
     data-format="posts-custom"
     data-section-id="4760914"
     data-is-reordable="true"
     data-source-type="page"
     data-attr-layout_carousel="true"
      data-attr-style_post-social-author-avatar_all_default_display="none" data-attr-source_site="parent_site" data-attr-style_post-footer-link_all_default_font-weight="700" data-attr-style_post-body-pager-prev-page_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-wrapper_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_all_carousel="true" data-attr-source_unique="true" data-attr-style_post-wrapper_all_default_padding="12px" data-attr-element_classes="video-tab" data-attr-posts_id="sSide_Bar_0_9_0_0_0_1_4_0" data-attr-layout_headline="bottom" data-attr-section_url="viral-videos" data-attr-layout_columns="1" data-attr-style_post-footer-link_all_default_text-align="left" data-attr-style_post-body-pager_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-wrapper_all_default_margin="0 0 12px" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-layout_vertical_separation="0" data-attr-layout_image_column_width="33" data-attr-headline_text="Viral Videos" data-attr-style_headline-wrapper_all_default_text-align="left" data-attr-format="posts-custom" data-attr-layout_all_image_crop="1x1" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-data-rm-advanced="true" data-attr-style_headline-text_all_default_font-weight="700" data-attr-source_url="viral-videos" data-attr-style_post-footer-link_all_default_display="block" data-attr-node_id="/root/blocks[10]/block/abtests/abtest[1]/row/column[5]/posts-" data-attr-style_post-carousel-arrow_all_default_background-color="rgba(0, 0, 0, 0)" data-attr-style_headline-text_all_default_font-size="13px" data-attr-without_current="true" data-attr-style_post-social-author-name_all_default_font-weight="400" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author_all_default_margin="0" data-attr-style_post-social-author-name_all_default_color="#fff" data-attr-style_post-headline_all_default_font-size="14px" data-attr-data-rm-style_post-footer-link_new-add="true" data-attr-style_post-footer-link_all_default_font-size="14px" data-attr-all_element_order="headline,author,subheadline,section,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,primary_tag" data-attr-style_post-footer-link_all_default_width="100%" data-attr-limit="4" data-attr-style_post-body-pager-next-page_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-footer-link_all_default_color="#e9822c" data-attr-layout_quality="1" data-attr-style_post-social-author-name_all_default_font-size="14px">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-#tbt tag-dorothee-gilbert tag-myriam-ould-braham tag-mathilde-froustey tag-fanny-fiat tag-paris-opera-ballet tag-swan-lake-dance-of-the-little-swans tag-les-petite-cygnets tag-throwback-thursday" 
                 elid="2610065467" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2610065467" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.pointemagazine.com/tbt-dorothee-gilbert-myriam-ould-braham-mathilde-froustey-and-fanny-fiat-in-swan-lake-2006-2610065467.html" >
                            <div class="widget__image crop-1x1"
                                    data-runner-img-hd="https://assets.rbl.ms/18691908/600x600.png"
                                    data-runner-img-md="https://assets.rbl.ms/18691908/600x600.png"
                                    data-runner-img-sd="https://assets.rbl.ms/18691908/300x300.png"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/tbt-dorothee-gilbert-myriam-ould-braham-mathilde-froustey-and-fanny-fiat-in-swan-lake-2006-2610065467.html" >
        #TBT: Dorothée Gilbert, Myriam Ould-Braham, Mathilde Froustey and Fanny Fiat in “Swan Lake” (2006)
    </a>
</h1></div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-world-ballet-day-2018 tag-the-royal-ballet tag-marianela-nunez tag-beatriz-stix-brunell tag-charlotte-emonds tag-the-australian-ballet tag-national-ballet-of-japan tag-queensland-ballet tag-mebourne-academy-of-the-arts tag-australian-national-youth-ballet tag-west-australian-ballet tag-aurelien-scannella tag-garry-stewart tag-norwegian-national-ballet tag-ingrid-lorentzen tag-silas-henriksen tag-maria-kochetkova tag-royal-danish-ballet tag-nikolaj-hubbe tag-holly-dorger tag-jonathan-chmelensky tag-bayerisches-staatsballett tag-ksenia-ryzhkova tag-osiel-gouneo tag-sergei-polunin tag-stuttgart-ballet tag-winer-staatsballett tag-dutch-national-ballet tag-royal-swedish-ballet tag-lukas-timulak tag-paris-opera-ballet tag-leonore-baulac tag-mathieu-ganio tag-mathias-heymann tag-polish-national-ballet tag-scottish-ballet tag-birmingham-royal-ballet tag-celine-gittens tag-mathias-dingman tag-brandon-lawrence tag-juanjo-arques tag-english-national-ballet tag-royal-academy-of-dance tag-shevelle-dynott tag-monet-hewitt tag-basil-james tag-northern-ballet tag-caty-marston tag-acosta-danza tag-carlos-acosta tag-houston-ballet tag-jessica-collado tag-pacific-northwest-ballet tag-alvin-ailey-american-dance-theater tag-royal-new-zeland-ballet tag-les-grands-ballets-canadiens-de-montreal tag-world-ballet-day" 
                 elid="2609811180" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2609811180" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.pointemagazine.com/world-ballet-day-2018-2609811180.html" >
                            <div class="widget__image crop-1x1"
                                    data-runner-img-hd="https://assets.rbl.ms/18691109/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18691109/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18691109/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/world-ballet-day-2018-2609811180.html" >
        Missed World Ballet Day 2018? Catch Up Now!
    </a>
</h1></div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-justin-peck tag-patricia-delgado tag-dark-side-of-the-gym-video tag-the-national tag-fall-for-dance-festival" 
                 elid="2609818027" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2609818027" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.pointemagazine.com/justin-peck-patricia-delgado-the-national-2609818027.html" >
                            <div class="widget__image crop-1x1"
                                    data-runner-img-hd="https://assets.rbl.ms/18685524/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18685524/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18685524/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/justin-peck-patricia-delgado-the-national-2609818027.html" >
        Justin Peck and Patricia Delgado Are Expanding &#34;Dark Side of the Gym&#34; Music Video for the Stage
    </a>
</h1></div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget" 
                 elid="2606399496" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2606399496" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.pointemagazine.com/tbt-nina-ananiashvili-darci-kistler-rose-gad-and-tatiana-terekhova-in-pas-de-quatre-1993-2606399496.html" >
                            <div class="widget__image crop-1x1"
                                    data-runner-img-hd="https://assets.rbl.ms/18641970/600x600.png"
                                    data-runner-img-md="https://assets.rbl.ms/18641970/600x600.png"
                                    data-runner-img-sd="https://assets.rbl.ms/18641970/300x300.png"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/tbt-nina-ananiashvili-darci-kistler-rose-gad-and-tatiana-terekhova-in-pas-de-quatre-1993-2606399496.html" >
        #TBT: Nina Ananiashvili, Darci Kistler, Rose Gad and Tatiana Terekhova in “Pas de Quatre” (1993)
    </a>
</h1></div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    <script type="text/lazy-javascript" priority="0">
        rblms.require(['jquery', 'jquery.slick'], function($, slick) {
            $('#sSide_Bar_0_9_0_0_0_1_4_0 .posts-wrapper').slick({
                infinite : false,
                dots : false,
                slidesToShow : 1,
                slidesToScroll : 1,
                adaptiveHeight: true,
                autoplay : false,
                autoplaySpeed : 3000,
                prevArrow : '<div class="slick-prev fa fa-chevron-left"></div>',
                nextArrow : '<div class="slick-next fa fa-chevron-right"></div>'
            });
        });
        </script>
    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_5" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_1_5_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Sponsored
    </h1>
</div></div><!-- User Code --><!-- Body Tag --><!-- /3162989/pointe_300x250_3 --><div class="ad-block ad-desktop ad-tablet ad-mobile"style="margin:0 auto;width:300px;"><div id='div-gpt-ad-1501173646775-0' style='height:250px; width:300px;'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501173646775-0'); });
</script></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_6" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div style_subscription-widget_all_default_padding="20px" data-rm-styles="true" data-rm-mouseover="true" style_subscription-widget_all_default_border="solid 2px #979797" id="sSide_Bar_0_9_0_0_0_1_6_0" style_subscription-widget_all_default_margin="" class="subscription-widget clearfix sm-mb-2" style_subscription-widget_all_default_background-color="transparent"><div class="sm-mb-2" id="sSide_Bar_0_9_0_0_0_1_6_0_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        <img src="https://assets.rbl.ms/9803039/2000x.png" alt="mailbox" /><br/><br/>Get <i>Pointe Magazine</i> in your inbox        
    </h1>
</div><div class="newsletter-element__form get-alerts clearfix"><input placeholder="Enter Email..." type="email" class="newsletter-element__input"></input><button class="newsletter-element__submit">Sign Up</button></div></div></div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_7" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    







<a id="sSide_Bar_0_9_0_0_0_1_7_0" class="display-block image-element" href="http://dancemagazine.com/dance-resources/college-guide/" target="_blank" >
    
    <img class='image-element__img' alt="New World School of the Arts" src="https://assets.rbl.ms/9819991/2000x.jpg"/>
    
</a><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_7_1"><a href="http://googleads.g.doubleclick.net/pcs/click?xai=AKAOjsuAUDg3rUPGRKPTzBUGAE2MNK73zavdu6ZQckxCWdOZ0Q4zGdjwggLD0-B2gHAOi5HSv5tNIjDGNtNectH6-zpAEO_3UvUPf5p_OZZ2gE5IP0Mw4pnfP3nXXl0fmxNb687YjoxEXqPoXnj27ZutdK6t29yzWCuEYjay1IwyoWIS4zb0R26o7rpmg10uyrIqayWkI_4LhKmuT-GxxYgxH_MED1tuBuddDms_nxo24Mbt&sig=Cg0ArKJSzDl_7T1fTf6c&adurl=http://danceteachersummit.com&nm=2&nx=168&ny=150&mb=33" class="color-inherit" target="_blank">Conference 2017</a></div><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_7_2"><a href="http://googleads.g.doubleclick.net/pcs/click?xai=AKAOjsuAUDg3rUPGRKPTzBUGAE2MNK73zavdu6ZQckxCWdOZ0Q4zGdjwggLD0-B2gHAOi5HSv5tNIjDGNtNectH6-zpAEO_3UvUPf5p_OZZ2gE5IP0Mw4pnfP3nXXl0fmxNb687YjoxEXqPoXnj27ZutdK6t29yzWCuEYjay1IwyoWIS4zb0R26o7rpmg10uyrIqayWkI_4LhKmuT-GxxYgxH_MED1tuBuddDms_nxo24Mbt&sig=Cg0ArKJSzDl_7T1fTf6c&adurl=http://danceteachersummit.com&nm=2&nx=168&ny=150&mb=33" class="color-inherit" target="_blank">Want more details?</a></div>
</div>


    
    
    
    </div>
</div>



        
        
        <div class="" id="sSide_Bar_0_9_0_0_0_2"><!-- User Code --><div class="sticky-ad-top"></div><!-- End User Code -->

<div id="sSide_Bar_0_9_0_0_0_2_1">
    <span class="js-scroll-trigger" data-scope="next" data-target=".sticky-target" data-toggle-class="sticky-active"></span>
    <div class="sticky-target">
        <div class="sticky-ad-right-bar" id="sSide_Bar_0_9_0_0_0_2_1_0"><div id="sSide_Bar_0_9_0_0_0_2_1_0_0" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sSide_Bar_0_9_0_0_0_2_1_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_2_1_0_0_0_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Sponsored
    </h1>
</div></div><!-- User Code --><div class="ad-block ad-desktop ad-tablet ad-mobile"><div id='ad_300x250_b'><script type='text/javascript'>
           		GA_googleFillSlot("pointe_300x250");
		    </script></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_2_1_0_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 " id="sSide_Bar_0_9_0_0_0_2_1_0_0_1_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Win It!
    </h1>
</div>
<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_giveaways"
     data-format="posts-custom"
     data-section-id="4764361"
     data-is-reordable="true"
     data-source-type="page"
     data-attr-layout_carousel="true"
      data-attr-style_post-headline-wrapper_all_default_padding="0 5px" data-attr-layout_all_carousel_dots="true" data-attr-source_site="parent_site" data-attr-layout_all_carousel="true" data-attr-posts_id="sSide_Bar_0_9_0_0_0_2_1_0_0_1_0" data-attr-layout_headline="bottom" data-attr-section_url="giveaways" data-attr-layout_subheadline="bottom" data-attr-allow_duplicates="true" data-attr-style_headline-wrapper_all_default_margin="0 0 10px" data-attr-headline_text="Win It!" data-attr-format="posts-custom" data-attr-layout_all_image_crop="3x2" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="" data-attr-data-rm-advanced="true" data-attr-style_headline-text_all_default_font-weight="700" data-attr-style_headline-text_all_default_font-size="13px" data-attr-node_id="/root/blocks[10]/block/abtests/abtest[1]/element_wrapper/sticky/element_wrapper/row/column[2]/posts-" data-attr-style_post-carousel-arrow_all_default_background-color="rgba(0, 0, 0, 0)" data-attr-source_url="giveaways" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-subheadline_all_default_font-size="14px" data-attr-style_post-headline_all_default_font-size="16px" data-attr-style_headline-text_all_default_line-height="1" data-attr-all_element_order="headline,subheadline,section,author,date,badges,badges_sponsored,photo_credit,body,snark_line,post_shares,follow_button,community_comments,like_button,source_link,collection_button,page_views,tags,main_author,primary_tag" data-attr-limit="3" data-attr-layout_quality="1">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-eleve-dancewear tag-leotard tag-giveaway" 
                 elid="2609784914" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2609784914" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.pointemagazine.com/eleve-dancewear-2609784914.html" >
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/18684205/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18684205/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18684205/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/eleve-dancewear-2609784914.html" >
        Win an Eleve Dancewear Leotard
    </a>
</h1></div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-the-kennedy-center tag-unbound:-festival-of-new-works tag-ticket-giveaways tag-san-francisco-ballet" 
                 elid="2607869690" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2607869690" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.pointemagazine.com/san-francisco-ballet-kennedy-center-2607869690.html" >
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/18656908/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/18656908/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/18656908/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/san-francisco-ballet-kennedy-center-2607869690.html" >
        Win a Pair of Tickets to See San Francisco Ballet at the Kennedy Center
    </a>
</h1></div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-swan-lake tag-ticket-giveaways tag-joffrey-ballet" 
                 elid="2607872594" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2607872594" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.pointemagazine.com/joffrey-ballet-swan-lake-tickets-2607872594.html" >
                            <div class="widget__image crop-3x2"
                                    data-runner-img-hd="https://assets.rbl.ms/18657072/1200x800.png"
                                    data-runner-img-md="https://assets.rbl.ms/18657072/600x400.png"
                                    data-runner-img-sd="https://assets.rbl.ms/18657072/600x400.png"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a></div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/joffrey-ballet-swan-lake-tickets-2607872594.html" >
        Win a Pair of Tickets to See The Joffrey Ballet&#39;s &#34;Swan Lake&#34;
    </a>
</h1></div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    <script type="text/lazy-javascript" priority="0">
        rblms.require(['jquery', 'jquery.slick'], function($, slick) {
            $('#sSide_Bar_0_9_0_0_0_2_1_0_0_1_0 .posts-wrapper').slick({
                infinite : false,
                dots : true,
                slidesToShow : 1,
                slidesToScroll : 1,
                adaptiveHeight: true,
                autoplay : false,
                autoplaySpeed : 3000,
                prevArrow : '<div class="slick-prev fa fa-chevron-left"></div>',
                nextArrow : '<div class="slick-next fa fa-chevron-right"></div>'
            });
        });
        </script>
    

    
    </div>
</div>


    </div>
</div>



        
        
        </div>
    </div>
    
        
        
        
    
</div></div>
</div>


    </div>
</div>



        
        
        
        
        
        
        <!-- User Code --><style>
.social_promo_container {
    display: flex;
    margin: 20px auto !important;
    min-height: 0;
    justify-content: center;
    align-items: center;
    text-align: center;
    background-color: rgb(241, 98, 123);
    padding: 10px;
    max-width: 360px;
    border-radius: 20px;
}
.social_promo_container.newsletter {
    padding: 20px;
    border-radius: 10px;
    max-height: 30px;
}
.social_promo_container .module-headline__text {
    color: rgb(255, 255, 255);
    padding: 0px;
    font-weight: 400;
    font-size: 15px;
    line-height: 1;
    margin-bottom: 10px;
}
.social_promo_container .spc__link {
    font-size: 14px;
    color: rgb(255, 255, 255);
}

.social_promo_container .fa {
    color: #fff !important;
    background: transparent;
    margin: -4px 0 0 5px;
    padding: 0;
    display: inline-block;
    vertical-align: middle;
    font-size: 1.5em;
}
.social_promo_container .fa-facebook-official {
    color: #39579a;
}
.social_promo_container .fa-instagram {
    color: #cd486b;
}
.newsletter-element__input{
  max-height: 28px;
  font-size: 14px;
 padding-right: 60px;
}
.newsletter-element__submit{
  max-height: 29px;
    font-size: 14px;
    padding: 5px 10px;

}

@media (min-width: 320px) and (max-width: 480px) {

.social_promo_container .spc__link, .text-element>a.color-inherit{
  font-size: 12px;
  font-weight: 700;
}

#poweredby_rebelmouse_link>a.color-inherit{
  font-size: 8px;
  font-weight: 100;
}

h1.module-headline__text.h1{
  font-weight: 700;
}

.social_promo_container {
 max-width: 292px;
}

.social_promo_container.newsletter {
 max-width: 264px;
}
}
</style><!-- End User Code --></div>
            </div>



    
    <script>
    var LOADING_ATTR = "runner-lazy-loading";
    var openedReadMore = [];
    var jsLoadedHandlerActivated = false;

    function lazyLoadByAttr(attrFrom, attrTo, processAttrs) {
        processAttrs = processAttrs || replaceAttrAndRemoveFrom;
        var arr = document.querySelectorAll('[' + attrFrom + ']');
        for(var i=0; i < arr.length; ++i) {
            var el = arr[i];
            if(elementInViewport(el, 600, 200)){
                processAttrs(el, attrFrom, attrTo);
            }
        };
    }

    function replaceAttrAndRemoveFrom(el, attrFrom, attrTo) {
        el.setAttribute(attrTo, el.getAttribute(attrFrom));
        el.removeAttribute(attrFrom);
    }


    var checkRunnerLazyLoadedItems = throttle(function() {
        lazyLoadByAttr('data-runner-src', 'src', processIframes);
        lazyLoadByAttr('data-runner-style', 'style', processBackgroundImage);
    }, 100);

    // process post images with background img
    function processBackgroundImage(el, attrFrom, attrTo) {
        var Q = el.clientWidth;
        var sufix = "sd";
        if(Q > 599 || !Q) {
            sufix = "hd"
        } else if (Q > 299) {
            sufix = "md"
        }

        el.setAttribute(LOADING_ATTR, true);
        el.removeAttribute(attrFrom);

        var img = document.createElement('img');
        img.onload = function() {
            el.removeAttribute(LOADING_ATTR);
        };

        img.src = el.getAttribute("data-runner-img-" + sufix);
        el.style.backgroundImage = "url(" + img.src +")";
    }

    // process iframes
    function processIframes(el, attrFrom, attrTo) {
        el.onload = function() {
            el.removeAttribute(attrFrom);
            el.removeAttribute(LOADING_ATTR);
        };
        el.setAttribute(attrTo, el.getAttribute(attrFrom));
        el.setAttribute(LOADING_ATTR, true);
    }

    checkRunnerLazyLoadedItems();

    function debounce(func, wait, immediate) {
        var timeout;
        return function() {
            var context = this, args = arguments;
            var later = function() {
                timeout = null;
                if (!immediate) func.apply(context, args);
            };
            var callNow = immediate && !timeout;
            clearTimeout(timeout);
            timeout = setTimeout(later, wait);
            if (callNow) func.apply(context, args);
        };
    };

    function throttle (callback, limit) {
      var wait = false;
      return function () {
        if (!wait) {

          callback.apply(null, arguments);
          wait = true;
          setTimeout(function () {
            wait = false;
          }, limit);
        }
      }
    }

    function elementInViewport(el, extraOffsetTop, extraOffsetBottom) {
      var extraOffsetTop = extraOffsetTop || 0;
      var extraOffsetBottom = extraOffsetBottom || 0;
      var top = el.offsetTop;
      var height = el.offsetHeight;
      while(el.offsetParent) {
        el = el.offsetParent;
        top += el.offsetTop;
      }
      var topEdge = top - extraOffsetTop;
      var bottomEdge = top + height + extraOffsetBottom;
      var topScreenEdge = window.pageYOffset;
      var bottomScreenEdge = window.pageYOffset + window.innerHeight;

      return (topEdge < bottomScreenEdge && topEdge > topScreenEdge) ||  // top edge in screen
        (bottomEdge < bottomScreenEdge && bottomEdge > topScreenEdge) || // bottom edge in screen
        (topEdge < topScreenEdge && bottomEdge > bottomScreenEdge); // belly in screen
    }

    if(!!window.addEventListener){
      window.addEventListener('scroll', checkRunnerLazyLoadedItems);
    } else {
      window.onscroll = checkRunnerLazyLoadedItems();
    }
    document.addEventListener('click', function (event) {
        if (jsLoadedHandlerActivated) {
            return this;
        }
        if (!event.target.classList.contains('js-contract')) {
            return this;
        }
        var el = event.target,
            bigParent = el.closest('.js-expandable');

        bigParent.classList.toggle('expanded');
        openedReadMore.push(bigParent);
    });
    document.addEventListener('click', function (event) {
        if (jsLoadedHandlerActivated) {
            return this;
        }
        if (!event.target.classList.contains('js-expand')) {
            return this;
        }
        var el = event.target,
            bigParent = el.closest('.js-expandable'),
            textArea = document.createElement('textarea'),
            readMore = bigParent.querySelector('.js-appear-on-expand'),
            scriptsToParse = readMore.querySelector('script[type=keep-reading-content]');

        if (scriptsToParse) {
            textArea.innerHTML = scriptsToParse.innerHTML;
            readMore.innerHTML = textArea.value;
        }
        bigParent.classList.toggle('expanded');

        return this;
    });
</script>


<script type="text/lazy-javascript" priority="0">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</script>


    
    
    <script type="text/lazy-javascript" priority="0">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</script>
    


    
    
        <script type="text/lazy-javascript" priority="0">
rblms.define('widgets/templates/subpage_menu_item', ['hogan_with_filters'], function (Hogan) {
return Hogan.compile('<a data-id="{{id}}" class="title {{#isPrivate}}private{{/isPrivate}}{{^isPrivate}}{{#isUnlisted}}unlisted{{/isUnlisted}}{{/isPrivate}}" {{#linkout}}target="_blank" {{/linkout}}href="{{#referrer}}{{referrer}}{{/referrer}}{{^referrer}}{{#type}}{{prefix}}{{url}}{{/type}}{{^type}}{{#sitename}}/{{sitename}}{{/sitename}}/{{url}}{{/type}}{{/referrer}}">{{title}}</a>')
});
</script>
    

    <script type="text/lazy-javascript" priority="1">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</script>
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['facebook'], function (FB) {
        FB.init({
            appId   : '343205559434261',
            version : 'v2.5',
            status  : true,
            cookie  : true
        });
        FB.XFBML.parse();
    });
</script>



    

    

    


    
    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['jquery', 'jquery.scrollDepth'], function ($) {
        $(function() {
            jQuery.scrollDepth({
                userTiming: false,
                pixelDepth: false
            });
        });
    });

    rblms.require(['jquery', 'underscore', 'sprintf'], function ($, _, formatter) {
        $.noConflict(), _.noConflict();
        String.prototype.format = function () {
            return formatter.vsprintf(this, Array.prototype.slice.call(arguments));
        };
    });
    </script>


    

    <!-- Served from: wfe-spot-19 -->

</body>
</html>