
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI3NzYxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODcxMDcwOH0.eZbHoWAl9j8vsKy-BKSuD3mBdtZJMjChtWu8109b3r4/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C2250&height=600" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@pointe_magazine">
<meta name="twitter:site:id"            content="30015650">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI3NzYxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODcxMDcwOH0.eZbHoWAl9j8vsKy-BKSuD3mBdtZJMjChtWu8109b3r4/img.jpg?width=1200&coordinates=0%2C0%2C0%2C2250&height=600">
<meta property="fb:app_id"              content="343205559434261">
<meta property="og:type"                content="article">
        <meta property="og:url" content="https://www.pointemagazine.com/gabe-stone-shayer-2649792625.html">
        <link rel="canonical" href="https://www.pointemagazine.com/gabe-stone-shayer-2649792625.html" />
    <meta property="og:site_name"           content="Pointe">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI3NzYxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODcxMDcwOH0.eZbHoWAl9j8vsKy-BKSuD3mBdtZJMjChtWu8109b3r4/img.jpg?width=1200&coordinates=0%2C0%2C0%2C2250&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Join Us for a Q&amp;A With ABT&#39;s Gabe Stone Shayer on January 21">
    <meta property="og:description"         content="Gabe Stone Shayer, American Ballet Theatre&#39;s newest soloist, has long been a standout onstage. But the 27-year-old dancer—the first African-American male to graduate from Russia&#39;s Bolshoi Ballet Academy—is also branching out into choreography and spearheading a flurry of creative projects. Shayer ha...">
<meta property="article:publisher"      content="208452120187" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": false, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 17301846}, "resourceId": "pp_2649792625", "section": {"id": null}, "fbId": "343205559434261", "site": {"id": 17301846}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-2506277-5", "post": {"sections": [23556936, 0, 477282092, 23556934, 23556935], "shareUrl": "https%3A%2F%2Fwww.pointemagazine.com%2Fgabe-stone-shayer-2649792625.html", "id": 2649792625}, "fbAppVersion": "v2.5", "pathParams": {"slug": "gabe-stone-shayer", "id": "2649792625"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22slug%22%3A%22gabe-stone-shayer%22%2C%22id%22%3A%222649792625%22%7D\u0026post_id=2649792625\u0026site_id=17301846\u0026override_device=desktop\u0026resource_id=pp_2649792625"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.pointemagazine.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.pointemagazine.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script type="module" async src="https://www.pointemagazine.com/static/dist/social-ux/main.d02ef7373287106c37d2.bundle.mjs"></script>
    <script nomodule defer src="https://www.pointemagazine.com/static/dist/social-ux/main.3989d42d8950bccdd0bc.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Pointe" href="/feeds/dance-magazine.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>Join Us for a Q&amp;A With ABT&#39;s Gabe Stone Shayer on January 21 - Pointe</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets66b3c7c33430c6d86825956c94cfb999RMCSS", function(){});
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#f16477";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85ODE5ODg5LzIwMDB4LnBuZyIsImV4cGlyZXNfYXQiOjE2NjUzMjY0NTR9.OK6BNO4H_S2hBDoQu9Kml8xh5kz3OFEzjjR40HwFdTU/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85ODE5ODg5LzIwMDB4LnBuZyIsImV4cGlyZXNfYXQiOjE2NjUzMjY0NTR9.OK6BNO4H_S2hBDoQu9Kml8xh5kz3OFEzjjR40HwFdTU/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Courgette:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Courgette:300,400,700&display=swap" /><meta property="article:published_time" content="2021-01-11T17:22:35+00:00" /><meta property="article:modified_time" content="2021-01-11T18:03:43+00:00" /><meta property="article:author" content="https://www.facebook.com/208452120187" /><meta name="keywords" content="gabe stone shayer, abt, q&a"/><meta name="description" content="Gabe Stone Shayer, American Ballet Theatre's newest soloist, has long been a standout onstage. But the 27-year-old dancer—the first African-American male to graduate from Russia's Bolshoi Ballet Academy—is also branching out into choreography and spearheading a flurry of creative projects. Shayer ha..."/><link rel="amphtml" href="https://www.pointemagazine.com/amp/gabe-stone-shayer-2649792625"><script>
var htlbid = htlbid || {};
		htlbid.cmd = htlbid.cmd || [];
	   
		htlbid.cmd.push(function() {
			 
             
		htlbid.setTargeting('post_id', '2649792625');
		htlbid.setTargeting('section', ["dance-magazine", "dance-teacher", "dance-spirit", "the-latest"]);
		  htlbid.setTargeting('is_testing', 'yes');
		htlbid.setTargeting('is_homepage', 'no');
			  
		  });
</script><!-- Facebook Pixel Code --><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=350241962078232&ev=PageView&noscript=1"
/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><meta property="fb:pages" content="208452120187" /><script type="text/javascript">
  var _userway_config = {
  // uncomment the following line to override default position
  // position: '1',
  // uncomment the following line to override default size (values: small, large)
  // size: 'large', 
  // uncomment the following line to override default language (e.g., fr, de, es, he, nl, etc.)
  // language: null,
  // uncomment the following line to override color set via widget
   color: '#f16477', 
  // uncomment the following line to override type set via widget(1=man, 2=chair, 3=eye)
  // type: 'null', 
  account: '5WRnBkddPb'
  };
  </script><style>
  .userway_icon_image_wrapper img{ display:none !important}
  .userway_icon_image_wrapper {
  background-image: url(https://cdn.userway.org/widgetapp/images/body_wh.svg);
    height: 100%;
    width: 100%;
    display: inline-block;
    background-size: contain;
    background-repeat: no-repeat;
  }
</style><style id="custom-post-styles-2649792625">
</style><style id="custom-post-styles-2649792625">
</style>

    


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

</head>

<body 
    class="logged-out-user section-dance-magazine"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--news">
            <a
                href="https://www.pointemagazine.com/news/"
                
            >News</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--onstage">
            <a
                href="https://www.pointemagazine.com/onstage/"
                
            >Onstage</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--profiles">
            <a
                href="https://www.pointemagazine.com/profiles/"
                
            >Profiles</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--career">
            <a
                href="https://www.pointemagazine.com/career/"
                
            >Career</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--training">
            <a
                href="https://www.pointemagazine.com/training/"
                
            >Training</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--health-and-body">
            <a
                href="https://www.pointemagazine.com/health-and-body/"
                
            >Health &amp; Body</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--viral-videos">
            <a
                href="https://www.pointemagazine.com/viral-videos/"
                
            >Viral Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--guides">
            <a
                href="https://www.pointemagazine.com/guides/"
                
            >Guides</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--giveaways">
            <a
                href="https://www.pointemagazine.com/giveaways/"
                
            >Giveaways</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--audition-advice">
            <a
                href="https://www.pointemagazine.com/audition-advice/"
                
            >Audition Advice</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-the-royal-opera-house">
            <a
                href="https://www.pointemagazine.com/sponsored-by-the-royal-opera-house/"
                
            >Sponsored by the Royal Opera House</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-trafalgar-releasing">
            <a
                href="https://www.pointemagazine.com/sponsored-by-trafalgar-releasing/"
                
            >Sponsored by Trafalgar Releasing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-joffrey-ballet-school">
            <a
                href="https://www.pointemagazine.com/sponsored-by-joffrey-ballet-school/"
                
            >Sponsored by Joffrey Ballet School</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-nutmeg-ballet-conservatory">
            <a
                href="https://www.pointemagazine.com/sponsored-by-nutmeg-ballet-conservatory/"
                
            >Sponsored by Nutmeg Ballet Conservatory</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-bloch">
            <a
                href="https://www.pointemagazine.com/sponsored-by-bloch/"
                
            >Sponsored by BLOCH</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-apolla-performance-shocks">
            <a
                href="https://www.pointemagazine.com/sponsored-by-apolla-performance-shocks/"
                
            >Sponsored by Apolla Performance Wear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-the-rock-school">
            <a
                href="https://www.pointemagazine.com/sponsored-by-the-rock-school/"
                
            >Sponsored by The Rock School</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-audition-dancewear">
            <a
                href="https://www.pointemagazine.com/sponsored-audition-dancewear/"
                
            >Sponsored by Audition Dancewear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-ballet-arizona">
            <a
                href="https://www.pointemagazine.com/sponsored-ballet-arizona/"
                
            >Sponsored by Ballet Arizona</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-grishko">
            <a
                href="https://www.pointemagazine.com/sponsored-by-grishko/"
                
            >Sponsored by Grishko ltd. (Moscow, Russia)</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-colorado-ballet-academy">
            <a
                href="https://www.pointemagazine.com/sponsored-by-colorado-ballet-academy/"
                
            >Sponsored by Colorado Ballet Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-school-pennsylvania-ballet">
            <a
                href="https://www.pointemagazine.com/sponsored-by-school-pennsylvania-ballet/"
                
            >Sponsored by The School of Pennsylvania Ballet</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-us-prix-de-ballet">
            <a
                href="https://www.pointemagazine.com/sponsored-by-us-prix-de-ballet/"
                
            >Sponsored by US Prix de Ballet</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-ellison-ballet">
            <a
                href="https://www.pointemagazine.com/sponsored-by-ellison-ballet/"
                
            >Sponsored by Ellison Ballet</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--summer-study">
            <a
                href="https://www.pointemagazine.com/summer-study/"
                
            >Summer Study</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--the-latest">
            <a
                href="https://www.pointemagazine.com/the-latest/"
                
            >The Latest</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technique">
            <a
                href="https://www.pointemagazine.com/technique/"
                
            >Technique</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ask-amy">
            <a
                href="https://www.pointemagazine.com/ask-amy/"
                
            >Ask Amy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--higher-ed">
            <a
                href="https://www.pointemagazine.com/higher-ed/"
                
            >Higher Ed</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--company-life">
            <a
                href="https://www.pointemagazine.com/company-life/"
                
            >Company Life</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--cross-training">
            <a
                href="https://www.pointemagazine.com/cross-training/"
                
            >Cross-Training</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--nutrition">
            <a
                href="https://www.pointemagazine.com/nutrition/"
                
            >Nutrition</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--wellness">
            <a
                href="https://www.pointemagazine.com/wellness/"
                
            >Wellness</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><span class="js-brick-description hidden" data-name="SITE__CSS"></span><!-- User Code --><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ecd8b4c8d4fd2381e8dea8c3e/368bf62a6671a41d88cfcbc0f.js");</script><!-- End User Code --><div class="mb-2 posts_breaking-section" id="sTop_Bar_0_0_6_0_0_10"></div><!-- User Code --><style>
.posts_trending-section,
.posts_breaking-section {
    margin: 0;
    padding: 20px 0 0;
    -webkit-font-smoothing: antialiased;
    margin-bottom: -20px;
  background-color: #f16477;
  text-align: center;
}

.posts_trending-section .row,
.posts_breaking-section .row {
    margin-bottom: 10px;
}

.posts_trending-section .widget__headline::before {
    color: #fff;
    text-decoration: none;
    
    padding-right: 10px;
    text-transform: uppercase;
    font: 500 18px/24px 'Roboto',sans-serif;
    opacity: 0.8;
}

.posts_breaking-section .widget__headline::before {
    color: #fff;
    text-decoration: none;
    padding-right: 10px;
    text-transform: uppercase;
    font: 500 20px/24px 'Roboto',sans-serif;
    opacity: 0.7;
}
  
  @media (max-width: 500px) {
    
   .posts_trending-section,
.posts_breaking-section {
    
    -webkit-font-smoothing: antialiased;
    margin-bottom: 0px;
  
}
  }
</style><!-- End User Code --><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_6_0_0_13"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><!-- User Code --><div  data-toggle-class="custom-menu-opened" class="rebelbar__menu-toggle js-toggle hamburger-menu-button" data-target="body" id="stopbar-DI_0_0_8_0_0_10_0_0"><svg
	class="icon"
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 12" id="hamburger-menu"><path d="M0 0h22v2H0zm0 5h22v2H0zm0 5h22v2H0z" fill="#fff" fill-rule="evenodd"></path></svg></div><div class="logo-wrapper"><a href="/" class="sitet-logo_link"><svg
      xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 566.54669 119.74667"
height="119.74667"
width="566.54669"

id="svg2"
version="1.1"><g
transform="matrix(1.3333333,0,0,-1.3333333,0,119.74667)"
id="g10"><g
transform="scale(0.1)"
id="g12"><path
 id="path14"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 99.8086,547.188 c -0.2109,178.242 -0.2422,210.234 -2.6016,246.796 -2.3359,38.817 -11.4961,57.098 -49.1797,65.028 -9.1601,2.297 -28.5703,3.39 -38.87886,3.39 -4.5586,-0.011 -9.1289087,2.266 -9.14844,6.836 0,6.875 5.70313,9.149 18.2695,9.168 51.4375,0.078 120.0005,-3.261 129.1135,-3.242 25.129,0.02 91.39,3.516 143.941,3.594 142.832,0.176 194.301,-47.723 212.61,-64.832 25.129,-23.977 57.242,-75.352 57.316,-135.91 0.176,-162.235 -118.5,-272.059 -280.719,-272.254 -5.734,-0.02 -18.261,-0.02 -24.039,1.093 -5.715,-0.019 -12.531,2.274 -12.531,7.977 -0.035,9.133 6.816,10.285 30.836,10.324 110.844,0.145 197.531,81.375 197.394,186.485 -0.074,37.683 -3.578,114.246 -64.214,175.847 -60.625,61.653 -130.297,56.965 -156.571,56.946 -19.418,-0.02 -38.867,-2.336 -49.14,-6.926 -6.817,-2.285 -9.114,-10.301 -9.114,-21.707 l 0.621,-469.551 c 0.141,-109.699 0.247,-199.969 6.024,-247.9258 3.445,-33.1367 10.336,-58.2734 44.621,-62.7929 16.004,-2.2969 41.129,-4.5196 51.398,-4.5196 6.887,0.0391 9.188,-3.4101 9.188,-6.8203 0,-5.7031 -5.707,-9.1484 -18.27,-9.1875 -62.851,-0.0703 -134.82,3.2695 -140.535,3.2695 -3.445,-0.039 -75.3787,-3.5546 -109.6912,-3.5546 -12.5664,-0.0586 -18.2695,2.2382 -18.2695,9.0937 0,3.4492 2.293,6.8555 9.1094,6.8555 10.2734,0.0273 24.0156,2.3359 34.289,4.6289 C 84.5,39.8867 90.1719,65.043 94.6953,98.1758 100.332,146.176 100.23,236.406 100.059,346.102 l -0.2504,201.086" /><path
 id="path16"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 1086.45,43.4609 c 102.84,0.1446 315.28,59.8051 314.86,392.3011 -0.35,274.16 -167.36,421.336 -347.89,421.14 C 862.637,856.629 719.984,730.77 720.293,480.566 720.648,214.336 880.801,43.1875 1086.45,43.4609 Z m -25.1,852.2621 C 1318.43,896.094 1510.62,734.09 1510.93,467.859 1511.24,211.98 1331.01,0.355469 1055.64,0.00390625 742.602,-0.375 612.02,242.773 611.785,448.445 611.543,633.523 746.051,895.34 1061.35,895.723" /><path
 id="path18"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 1735.01,348.184 c 0.15,-109.7 0.22,-199.918 6.03,-247.907 3.45,-33.1364 10.31,-58.2692 44.64,-62.7926 15.99,-2.2656 41.11,-4.5196 51.41,-4.4805 6.86,0 9.13,-3.4492 9.16,-6.8594 0,-5.7031 -5.68,-9.1289 -18.28,-9.1484 -62.84,-0.1094 -134.86,3.2227 -140.57,3.2227 -5.66,0 -77.66,-3.5547 -111.95,-3.5547 -12.52,-0.0274 -18.26,2.2656 -18.26,9.1328 0,3.4062 2.29,6.8125 9.11,6.8515 10.3,0 24.01,2.336 34.29,4.6289 22.86,4.6016 28.48,29.7188 33.04,62.8557 5.66,47.984 5.54,138.226 5.39,247.933 l -0.27,201.063 c -0.2,178.262 -0.23,210.254 -2.6,246.797 -2.3,38.828 -13.79,58.262 -38.92,63.945 -12.56,3.391 -27.41,4.543 -35.41,4.504 -4.58,0 -9.17,2.273 -9.17,6.855 0,6.856 5.74,9.129 18.28,9.168 37.71,0.051 109.69,-3.281 115.4,-3.281 5.74,0 77.68,3.516 111.97,3.574 12.59,0.012 18.3,-2.285 18.3,-9.14 0.03,-4.571 -4.56,-6.844 -9.12,-6.863 -8.04,0 -14.87,-1.153 -28.57,-3.469 -30.84,-5.742 -39.96,-25.176 -42.18,-65.156 -2.27,-36.571 -2.23,-68.536 -1.99,-246.786 l 0.27,-201.093" /><path
 id="path20"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 2081.41,172.656 c 2.36,-93.6482 13.88,-123.3474 44.72,-132.4568 21.72,-5.6758 46.83,-6.7773 57.11,-6.75 5.78,0 9.15,-2.2929 9.15,-6.8633 0.04,-6.8554 -6.83,-9.1523 -20.5,-9.1914 -65.15,-0.0547 -110.85,3.3243 -121.19,3.3243 -10.22,0 -58.25,-3.5274 -109.65,-3.5938 -11.42,-0.0391 -18.28,1.1094 -18.28,9.0898 0,4.5977 3.41,6.8946 9.11,6.8946 9.17,0.0195 29.73,1.1601 46.85,6.9219 28.57,8.039 34.21,41.164 34.08,145.1447 l 0.31,654.668 c -0.07,44.539 3.37,57.097 12.49,57.117 9.15,0.019 28.62,-25.098 40.06,-36.523 17.15,-19.375 187.65,-203.106 363.79,-391.415 113.27,-120.957 238.01,-260.175 274.59,-297.832 l -13.28,580.372 c -1.26,74.277 -9.27,99.394 -44.71,108.496 -20.55,4.55 -46.84,5.644 -56,5.644 -7.99,0 -9.14,3.406 -9.14,7.988 0,6.836 9.14,7.997 22.82,8.016 51.44,0.078 106.3,-3.301 118.86,-3.262 12.51,0.02 50.25,3.477 97.09,3.535 12.57,0.02 20.53,-1.113 20.57,-7.968 0,-4.571 -4.56,-7.977 -12.53,-7.996 -5.7,-0.02 -13.71,-0.02 -27.42,-3.489 -37.72,-8.047 -42.25,-33.183 -42.14,-101.718 l -1.44,-669.516 c 0.12,-75.4297 -2.17,-81.1328 -10.16,-81.1328 -9.14,-0.0391 -22.89,12.5 -83.52,73.0156 -12.59,11.3789 -177.31,179.1172 -298.59,309.2462 -132.74,142.644 -262.01,286.414 -298.64,327.5 l 15.59,-547.266" /><path
 id="path22"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 3284.23,350.164 c 0.13,-109.656 0.25,-199.926 5.99,-247.945 3.47,-33.094 10.41,-58.2307 44.66,-62.7502 16,-2.2579 41.17,-4.5235 51.42,-4.4844 6.87,0 9.16,-3.4102 9.16,-6.8867 0,-5.6914 -5.74,-9.1368 -18.27,-9.168 -62.83,-0.0586 -134.79,3.2812 -140.54,3.2812 -5.73,0 -77.68,-3.5273 -111.96,-3.5937 -12.6,0 -18.26,2.2578 -18.26,9.1328 -0.04,3.4258 2.22,6.8906 9.12,6.8906 10.22,0 23.94,2.2969 34.25,4.5899 22.84,4.5898 28.54,29.7461 33.09,62.8825 5.59,47.996 5.49,138.266 5.41,247.926 l -0.69,483.289 -169.05,-2.488 c -70.88,-1.223 -98.29,-9.258 -116.53,-36.731 -12.55,-19.414 -15.93,-27.41 -19.38,-35.437 -3.38,-9.152 -6.81,-11.426 -11.38,-11.426 -3.46,-0.019 -5.76,3.406 -5.76,10.242 0,11.446 22.75,109.746 25,118.879 2.3,6.875 6.88,21.707 11.42,21.727 8.01,0 19.37,-11.406 50.29,-13.633 33.13,-3.387 76.55,-5.652 90.27,-5.613 l 428.4,0.527 c 36.55,0.059 62.84,2.391 81.14,5.828 17.12,2.317 27.44,5.762 31.95,5.762 5.74,0 5.74,-6.856 5.74,-13.692 0.08,-34.296 -3.28,-113.132 -3.28,-125.71 0.04,-10.254 -3.41,-14.836 -7.93,-14.836 -5.74,-0.02 -8.04,3.39 -9.19,19.394 l -1.18,12.559 c -3.45,34.269 -30.89,60.519 -140.57,62.668 l -144.01,2.117 0.67,-483.301" /><path
 id="path24"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 3738.69,551.816 c -0.23,178.243 -0.26,210.243 -2.61,246.778 -2.34,38.855 -11.49,57.136 -49.19,65.066 -9.14,2.285 -28.61,3.41 -38.88,3.379 -4.55,0 -9.15,2.277 -9.15,6.848 0,6.855 5.71,9.148 18.27,9.148 26.25,0.039 57.15,0.078 82.27,-1.015 l 46.85,-2.227 c 8,0 235.34,0.273 261.61,1.477 21.71,1.171 39.99,3.484 49.13,5.781 5.73,1.133 10.32,5.722 16.02,5.722 3.41,0 4.55,-4.582 4.59,-10.265 0,-7.996 -5.71,-21.746 -9.12,-53.692 -1.09,-11.453 -3.34,-61.718 -5.61,-75.449 -1.11,-5.722 -3.4,-12.578 -7.99,-12.578 -6.82,0 -9.11,5.715 -9.15,14.844 0,8.019 -1.16,27.433 -6.87,41.113 -8.03,18.281 -19.5,31.973 -81.19,38.742 -19.41,2.254 -143.98,3.282 -156.53,3.242 -4.59,0 -6.87,-3.449 -6.87,-11.425 l 0.42,-315.352 c 0.04,-7.988 1.15,-11.418 6.91,-11.418 14.8,0.039 155.34,0.207 181.63,2.539 27.45,2.317 43.42,4.61 53.66,16.035 8,9.172 12.55,14.895 17.14,14.895 3.41,0 5.68,-2.277 5.68,-9.133 0.02,-6.855 -5.64,-26.297 -9.01,-63.992 -2.27,-22.863 -4.48,-65.129 -4.48,-73.125 0,-9.133 0.03,-21.711 -7.95,-21.731 -5.75,0 -8.04,4.551 -8.08,10.266 0,11.445 0,22.871 -4.59,37.703 -4.55,16.008 -14.88,35.403 -59.44,39.922 -30.85,3.371 -143.98,5.527 -163.39,5.508 -5.74,-0.02 -8,-3.426 -8,-8.008 l 0.13,-100.535 c 0.08,-38.859 -0.93,-171.406 0.25,-195.375 3.53,-78.8282 20.7,-93.6563 132.62,-93.5274 29.73,0.039 79.99,0.1172 109.71,12.7031 29.67,12.6367 43.35,35.4683 51.32,82.3123 2.23,12.598 4.53,17.188 10.25,17.188 6.84,0 6.84,-9.153 6.88,-17.149 0,-9.144 -9.04,-86.8318 -14.73,-110.8552 -7.97,-29.707 -17.08,-29.707 -61.65,-29.7852 -85.7,-0.0703 -148.5,2.0977 -193.09,3.211 -44.54,2.2265 -71.98,3.332 -89.13,3.332 -2.31,-0.0313 -21.72,-0.0703 -45.69,-1.2188 -22.84,-0.0312 -49.12,-2.3359 -66.26,-2.3671 -12.57,-0.0391 -18.32,2.2578 -18.32,9.0937 0,3.4453 2.32,6.8945 9.17,6.8945 10.29,0 23.96,2.2969 34.24,4.5899 22.86,4.5898 28.53,29.7461 33.04,62.9182 5.7,47.961 5.59,138.23 5.41,247.906 l -0.23,201.066" /><path
 id="path26"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 4183.93,838.27 h 9.8 c 7.99,0.019 9.45,5.636 9.45,8.918 -0.04,8.582 -5.96,8.582 -9.18,8.582 l -10.11,-0.02 z m -11.86,27.531 21.62,0.027 c 7.4,0.02 21.92,0.039 21.95,-16.562 0,-11.543 -7.41,-13.926 -11.88,-15.399 8.6,-0.586 9.18,-6.222 10.41,-14.199 0.6,-5.051 1.5,-13.652 3.24,-16.613 l -13.31,-0.02 c -0.3,2.961 -2.38,18.977 -2.38,19.856 -0.88,3.554 -2.09,5.32 -6.5,5.32 l -10.99,-0.02 0.04,-25.183 h -12.18 z m -25.93,-31.281 c 0.02,-26.082 21.13,-47.071 46.91,-47.071 26.06,0.039 47.05,21.574 47.01,47.199 -0.02,26.082 -21.34,46.786 -47.14,46.727 -25.44,-0.027 -46.81,-20.488 -46.78,-46.855 z m 102.97,-0.02 c 0.04,-30.82 -25.11,-56.035 -55.92,-56.062 -30.54,-0.04 -56.04,24.824 -56.06,55.917 -0.04,31.7 25.98,56.024 55.92,56.063 30.22,0.039 56,-24.219 56.06,-55.918" /></g></g></svg></a></div><!-- End User Code --><div class="search-form hide-mobile" id="sTop_Bar_0_0_6_0_0_13_1"><form action="/search/"><input placeholder="Search" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><!-- User Code --><div class="menu-container"><div class="menu-items"><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/news">News <span class="fa fa-chevron-down"></span></a><a class="mobile-only" href="/news">News</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item"><div class="menu-subitem-container"><a class="menu-subitem" href="/onstage/"><div class="section-name">Onstage</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/the-latest/"><div class="section-name">the latest</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/viral-videos/"><div class="section-name">viral videos</div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/training">Training<span class="fa fa-chevron-down"></span></a><a class="mobile-only" href="/training">Training</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item "><!--div class="menu-subitem-container mobile-only"><a class="menu-subitem" href="/career/"><div class="section-name">Career</div></a></div--><div class="menu-subitem-container"><a class="menu-subitem" href="/technique/"><div class="section-name">technique</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/ask-amy/"><div class="section-name">ask amy</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/higher-ed/"><div class="section-name">higher ed </div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/career">  career 
		
      <span class="fa fa-chevron-down" ></span></a><a class="mobile-only" href="/career">  career</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item "><!--div class="menu-subitem-container mobile-only"><a class="menu-subitem" href="/news/"><div class="section-name">News</div></a></div--><div class="menu-subitem-container"><a class="menu-subitem" href="/profiles/"><div class="section-name">profiles</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/company-life/"><div class="section-name">company Life</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/audition-advice/"><div class="section-name">audition advice</div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/health-and-body">health and body 
      <span class="fa fa-chevron-down"></span></a><a class="mobile-only" href="/health-and-body/">health and body</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item"><div class="menu-subitem-container"><a class="menu-subitem" href="/cross-training/"><div class="section-name">cross-training</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/nutrition/"><div class="section-name">nutrition</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/wellness/"><div class="section-name">wellness</div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/guides/">Guides 		
      <span class="fa fa-chevron-down" ></span></a><a class="mobile-only" href="/guides">Guides</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item "><!--div class="menu-subitem-container mobile-only"><a class="menu-subitem" href="/guides-and-resources/"><div class="section-name">Guides</div></a></div--><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/pre-professional-ballet-program-2019-2412959336.html"><div class="section-name">pre-pro guide</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/st/College_Guide"><div class="section-name">college guide</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/auditions-guide-2641563278.html"><div class="section-name">auditions guide</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/summer-study-guide-2641538810.html"><div class="section-name">summer study guide</div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="javascript:;">More 
			  
		
      <span class="fa fa-chevron-down" ></span></a><a class="mobile-only" href="javascript:;">More </a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item "><div class="menu-subitem-container"><a class="menu-subitem" target="_blank" href="https://pne.pcdfusion.com/pcd/Order?iKey=I**NEW"><div class="section-name">Subscribe</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" target="_blank" href="https://store.dancemedia.com/"><div class="section-name">Buy a Single Copy</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/meet-the-editors-2433041205.html"><div class="section-name">Meet the Editors</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/giveaways/"><div class="section-name">giveaways</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/advertising-information-2621673775.html"><div class="section-name">Advertise</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href=" https://www.pointemagazine.com/contact-us-2412832892.html"><div class="section-name">Contact Us</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href=" https://www.pointemagazine.com/social-media-comment-moderation-policy-2644884094.html"><div class="section-name">Social Media Comments Policy</div></a></div></div></div></div></div></div><a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)" id="topbar_privacy">Change Privacy Settings</a><!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_6_0_0_13_3"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/PointeMagazineOfficial" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com//pointe_magazine" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="http://instagram.com/pointemagazineofficial/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/channel/UCdQo8wFtdhz9LsE2E7aFF9Q" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><style>
  .sitet-logo_link svg{
  height: 50px;
  }
  .menu-opened .menu-global{display:none}
 
	/*---------- userway style ----*/
   body .userway.userway_p1 {
	  top: unset !important;
	  bottom: 83px ! important;
	  right: 13px !important;
  }
	 /*---------- userway style ----*/
		  .topbar-wrapper {
		  margin:0;
		  }
		  .rebelbar--fake.skin-simple {
			background: transparent !important;
		  }
		  .rebelbar--fixed.skin-simple {
		  z-index:4;
		  }
		  .with-small-header .rebelbar--fixed.skin-simple{
		  background: #fff;
			box-shadow: 0 2px 4px 0 rgba(173,173,173,0.5);
			transition: all ease .3s
		}
		  }
		  .rebelbar .rebelbal__inner {
		  max-width:1345px;
			text-align:center;
		  }
		  .rebelbar.skin-simple { 
		 /* background:linear-gradient( rgba(0,0,0,0.3), transparent);*/
			background: white;
			line-height:48px;
			height:54px;
		  }
		   .logo-wrapper{
			display: block;
			max-width: 200px;
			height: 50px;
			margin:5px auto 0;
		  }
		  .site-logo-svg {
		  height:50px;
			width:200px;
		  }
		  .site-logo-svg path,
		   .site-logo-svg polygon{
		  fill:#f16477;
		  }
		  .with-small-header .site-logo-svg path ,
		  .with-small-header .site-logo-svg polygon  {
			fill:#f16477
		  }
		  .site-logo__link {
		  display:inline-block;
		  }
		  
		  .rebelbar.skin-simple .rebelbar__menu-toggle {
			width: 30px;
			padding: 0 10px;
			margin-right: 30px;
			float:left;
			position:absolute;
		}
		   .with-small-header .menu-item-header a.desktop-only {
			color:#1a1a1a !important;
			  transition: all ease .5s
			}
		   .with-small-header .search-form__open {
			color: #000 !important;
			  transition: all ease .5s
		}
			.with-small-header .search-form__open {
			color: #000 !important;
			   transition: all ease .5s
		}
			
			.with-small-header .rebelbar  .social-links__link {
			 color: #000;
			border: 1px solid #000 !important;
			   transition: all ease .5s
		
			}
			.rebelbar--fake.skin-simple {
			top:80px;
		  }
		  .all-content-wrapper.with-small-header .rebelbar--fake.skin-simple{
		   top:0;
		  }
		  .all-content-wrapper.with-small-header .outer-wrap{
		  margin-top:30px
		  }
		  
		  .rebelbar.skin-simple .rebelbar__menu-toggle svg path{
		  fill:#000;
		  }

        #topbar_privacy {
        	display: none;
        }

		.custom-menu-opened .rebelbar.skin-simple .rebelbar__inner  #topbar_privacy {
        	display: block;
        }


		   @media (min-width:768px){
             .sitet-logo_link svg {
             height:80px
             }
             .rebelbar.skin-simple .rebelbar__menu-toggle {
            position:unset;
		  }
		.rebelbar.skin-simple .rebelbar__inner {
			padding: 0 20px;
			max-width: 1350px;
			box-sizing: border-box;
		}
		   .logo-wrapper {
			max-width: 150px;
			height: 50px;
			 display:inline-block;
			 margin:unset;
		}
			.rebelbar .rebelbal__inner {
			text-align:left;
		  }
		  .rebelbar.skin-simple { 
			line-height:74px;
			height:80px;
		  }
		  .logo-wrapper{
			height: 80px;
		  }
			  .all-content-wrapper.with-small-header .outer-wrap{
		  margin-top:40px
		  }


	    #topbar_privacy {
        	position: absolute;
		    top: 35px;
		    right: 25px;
        	font-size: 10px;
        	color:#1a1a1a;
        	font-weight: normal;
        	display: block;
        }
        .with-small-header #topbar_privacy {
        	color:#1a1a1a;
        	top: 30px;
        }



		  }
		 @media (min-width:1024px){
			 .logo-wrapper{
			height: 80px;
				max-width: 220px;
			line-height: 85px;
		  }
		   .site-logo-svg {
			  height: 60px;
			width: 220px;
		  }		  
		  }
		</style><!-- End User Code --><!-- User Code --><style>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</style><!-- End User Code --><!-- User Code --><script>
  var menu_item=document.querySelector(".menu-container")
		menu_item.querySelectorAll(".menu-item-header.dropdown").forEach(function(item){
		 
		item.querySelector(".mobile-menu-dorpdown-expand__button").addEventListener("click", function(){
		  if(menu_item.querySelector(".dropdown-opened") ){
			if(item.parentNode.className.indexOf("dropdown-opened")!=-1){
			
			}
			else{
			 //document.body.classList.toggle("fix-topbar");
		  menu_item.querySelector(".dropdown-opened").classList.toggle("dropdown-opened");}
			 }
		  //document.body.classList.toggle("fix-topbar")
		item.parentNode.classList.toggle("dropdown-opened");
		})
		})
  </script><!-- End User Code --><!-- User Code --><div style="margin: 0 auto;"><!--hp_pm_mobile_leaderboard_sticky--><div class="htl-ad"
data-unit="pointe_magazine/pm_mobile_leaderboard_sticky"
data-eager
data-sizes="0x0:320x50|786x0:"
data-prebid="0x0:pm_mobile_leaderboard_sticky|786x0:"
data-refresh="viewable"
data-refresh-secs="30" 
></div></div><!-- End User Code --><!-- User Code --><style>
		.remove-most-viewed-wrapper .widget .widget__body,
  .home-trending .widget .widget__body {
  padding-left: 20px;
  position:relative;
  }
  .remove-most-viewed-wrapper .widget .widget__body .widget__headline-text:before,
  .home-trending-remove .widget .widget__body .widget__headline-text:before{
  content:"";
  position:absolute;
  left:0;
  width:15px;
  height:15px;
  border-radius:10px;
  background-color: #f6a0a4;
		margin-top: 3px;
  }
  .most-viewed-wrapper  .widget {
    border-top: 1px solid #ccc; 
  }
	.most-viewed-wrapper  .widget:hover .row   {
	background-color: #f6a0a4;
	  
	}
	.most-viewed-wrapper  .widget:hover article * {
	color: #fff !important
	}
	.remove-most-viewed-wrapper  .widget:hover .row > .col:before  {
	  border:10px solid ;
	border-color: #f6a0a4;
		  border-bottom-left-radius: 20px;
	  border-top-left-radius: 20px;
	  position:absolute;
	  width:1px;
	  height:10px;
		background-color: #f6a0a4;
	  content: "";left: 0px;
	  top: calc(50% - 5px);
	  
	}
	.most-viewed-wrapper .widget .row:not(:empty) {
	margin-bottom: -20px; 
	}
   .most-viewed-wrapper .widget .col {
	  margin-bottom: 20px;
	}
	.most-viewed-wrapper .widget .widget__body {
	margin-top: 0;
	}
		</style><!-- End User Code --><div id="sPost_0_0_2_0_0_2_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-layout_Whatsapp="inactive" data-attr-layout_Separator="inactive" data-attr-layout_post_shares="bottom" data-attr-layout_Tumblr="inactive" data-attr-id="sPost_0_0_2_0_0_2_1_0" data-attr-layout_date="bottom" data-attr-allow_crop_override="true" data-attr-layout_author="bottom" data-attr-show_full_post_body="true" data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,SMS,Slack,Linkedin,Separator,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard" data-attr-layout_headline="bottom" data-attr-layout_mobile_image_crop="4x3" data-attr-layout_photo_caption="bottom" data-attr-layout_all_video_crop="original" data-attr-update_url_on_post_view="true" data-attr-layout_badges_sponsored="bottom" data-attr-format="splash-custom" data-attr-layout_Flipboard="inactive" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="inactive" data-attr-layout_GooglePlus="inactive" data-attr-layout_desktop_image_crop="2x1" data-attr-layout_tablet_image_crop="2x1" data-attr-layout_Email="active" data-attr-layout_CopyLink="inactive" data-attr-data-rm-device-crops="true" data-attr-all_element_order="photo_caption,photo_credit,badges_sponsored,headline,author,date,post_shares,subheadline,community_name,badges,section,body,page_views,snark_line,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag" data-attr-layout_all_date_format="%b %d, %Y" data-attr-layout_Reddit="inactive" data-attr-layout_quality="1" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article 
    elid="2649792625" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649792625" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">
                            
                                
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="A male African-American ballet dancer with blond cornrows wears a gold, patterned one-piece jumper and long silky African jacket open at the front. He does a parallel passé on his left leg and reaches his left arm up and across his body as he looks toward the camera."
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI3NzYxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODcxMDcwOH0.eZbHoWAl9j8vsKy-BKSuD3mBdtZJMjChtWu8109b3r4/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C2250&height=600"); padding-bottom: 50.0%;'data-type="image"
                            ></div>
                            
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>American Ballet Theatre soloist Gabe Stone Shayer</p>
    </div><div class="photo-credit">
        Jayme Thornton for <em>Pointe</em>
    </div>
<div class="headline-container">
    <h1 class="headline h1" data-type="text">
        Join Us for a Q&amp;A With ABT&#39;s Gabe Stone Shayer on January 21
    </h1>
</div><div class="post-author-list"><div class="post-author">
            <a href="https://www.pointemagazine.com/u/amybrandt">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85ODk2MDUzL29yaWdpbi5qcGciLCJleHBpcmVzX2F0IjoxNjE1Njg0MzgxfQ.H8TdkqyL9aY_kr9sA8prqlsyQ4rU9IM3sIx3uiwtQHU/img.jpg?width=210")'></div>
                
            </a>
            <a href="https://www.pointemagazine.com/u/amybrandt" class="post-author__name" data-type="text">Amy Brandt</a>
            
        </div></div><span class="post-date">Jan 11, 2021</span><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fgabe-stone-shayer-2649792625.html%3Fxrs%3DRebelMouse_fb%26ts%3D1610388223" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/gabe-stone-shayer-2649792625.html&amp;text=Join%20Us%20for%20a%20Q%26A%20With%20ABT%27s%20Gabe%20Stone%20Shayer%20on%20January%2021&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fgabe-stone-shayer-2649792625.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI3NzYxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODcxMDcwOH0.eZbHoWAl9j8vsKy-BKSuD3mBdtZJMjChtWu8109b3r4/img.jpg%3Fwidth%3D600&amp;description=Join%20Us%20for%20a%20Q%26A%20With%20ABT%27s%20Gabe%20Stone%20Shayer%20on%20January%2021" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Join%20Us%20for%20a%20Q%26A%20With%20ABT%27s%20Gabe%20Stone%20Shayer%20on%20January%2021&amp;body=https://www.pointemagazine.com/gabe-stone-shayer-2649792625.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- SMS -->
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2649792625">
    {"customDimensions": {"1":"Amy Brandt","2":2649792625,"3":"gabe stone shayer, abt, q\u0026a","4":"dance-magazine","5":"01/11/2021"}, "post": {"providerId": 0, "sections": [23556936, 0, 477282092, 23556934, 23556935], "buckets": [], "authors": [17306106]} }
</script>
</article>
</div>
</div><span class="js-brick-description hidden" data-name="Social Stream Element"></span><div class="outer-wrap" id="sSocial_Stream_Element_0_0_5_0_0_1"><div class="inner-wrap" id="sSocial_Stream_Element_0_0_5_0_0_1_0"><div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="__lead_Media_Post_Page"></span><div id="s__lead_Media_Post_Page_0_0_9_0_0" class="post-partial article__body"><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2649792625"
        
            data-elid="2649792625"
            data-post-url="https://www.pointemagazine.com/gabe-stone-shayer-2649792625.html"
            
                data-authors="Amy Brandt"
            
            
                data-headline="Join Us for a Q&amp;A With ABT&#39;s Gabe Stone Shayer on January 21"
            
        ><script type="application/json" id="assembler-ad-config-2649792625" >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</script><div class="body-description"><p>Gabe Stone Shayer, American Ballet Theatre's newest soloist, has long been a standout onstage. But the 27-year-old dancer—the first African-American male to graduate from Russia's Bolshoi Ballet Academy—is also branching out into choreography and spearheading a flurry of creative projects<strong></strong>.<strong> </strong>Shayer has big ideas for ballet's future. "I want to be the person who facilitates the idea of possibility in this historically exclusive world," he told us in our<strong> </strong><a href="https://www.pointemagazine.com/gabe-stone-shayer-2649472737.html" target="_blank">December/January digital cover story</a>. "And I want to present the possibility of success through my own story."<br></p><p>Now you have a chance to ask Shayer about his training and career, his advice on navigating a path in ballet, his recent work with Alicia Keys, his thoughts on diversity in dance and more. <a href="https://us02web.zoom.us/webinar/register/4716100294112/WN_ONTbnY0vSaeNKNfK08G8Jg" target="_blank">Click here</a> to register for free<strong> </strong>with your questions<strong>. </strong>Then tune in for an exclusive conversation and Q&amp;A with Gabe Stone Shayer on Thursday, January 21, at 7 pm Eastern. <strong></strong></p><hr><p><div class="rebellt-item   col1" id="rebelltitem1" data-id="1" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/gabe-stone-shayer-2649792625.html?rebelltitem=1#rebelltitem1" data-basename="particle-1" data-post-id="2649792625" data-published-at="1610384026" data-use-pagination="False">
        <span style="display:block;position:relative;padding-top:56.25%;" class="rm-shortcode" data-rm-shortcode-id="9b176905b3e7752f2425eed1bed03dc5"><iframe type="lazy-iframe" data-runner-src="https://www.youtube.com/embed/WeWQpIiF5_w?rel=0" width="100%" height="auto" frameborder="0" scrolling="no" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></span>
        
</div></p><div class="post-pager js-listicle-pager" data-listicle-style="" data-async_load_parameters="platform=desktop&amp;display_ads=1&amp;settings=%7B%22enter_url%22%3A+false%2C+%22no_post_section%22%3A+false%2C+%22ads_breaks%22%3A+null%2C+%22prevent_last_break_repetition%22%3A+false%2C+%22use_numeration%22%3A+false%2C+%22show_columns_on_mobile%22%3A+false%2C+%22ads_order%22%3A+%5B3%5D%2C+%22turn_into_posts%22%3A+false%2C+%22list_breaks%22%3A+null%2C+%22reorder_voting%22%3A+false%2C+%22cooldown_in_seconds%22%3A+null%2C+%22pagination_order%22%3A+%5B%5D%2C+%22source%22%3A+%22post_listicle_settings%22%2C+%22next_post_url%22%3A+null%2C+%22up_down_voting%22%3A+false%2C+%22allow_url_change%22%3A+true%2C+%22numeration_sort%22%3A+-1%2C+%22allow_url_update%22%3A+true%2C+%22use_pagination%22%3A+false%2C+%22body_text_above%22%3A+false%2C+%22use_ads%22%3A+false%2C+%22items_as_posts%22%3A+false%2C+%22multiple_answers%22%3A+false%2C+%22no_redirect%22%3A+false%2C+%22is_guest_voting_allowed%22%3A+true%2C+%22layout_type%22%3A+1%2C+%22voting_extra_fields%22%3A+%7B%7D%7D">
</div></div>
        

        



    </div>



<span class="js-scrolled-url"
    data-elid="2649792625"
    data-post-url="https://www.pointemagazine.com/gabe-stone-shayer-2649792625.html"
    
        data-authors="Amy Brandt"
    
    
        data-headline="Join Us for a Q&amp;A With ABT&#39;s Gabe Stone Shayer on January 21"
    >
</span>

    
    
<script type="application/json" id="post-context-2649792625">
    {"customDimensions": {"1":"Amy Brandt","2":2649792625,"3":"gabe stone shayer, abt, q\u0026a","4":"dance-magazine","5":"01/11/2021"}, "post": {"providerId": 0, "sections": [23556936, 0, 477282092, 23556934, 23556935], "buckets": [], "authors": [17306106]} }
</script></div><div id="s__lead_Media_Post_Page_0_0_9_0_1" class="post-partial article__around-the-web"></div><div id="s__lead_Media_Post_Page_0_0_9_0_2" class="post-partial article__tags"><div class="tags">
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/gabe-stone-shayer"
            >gabe stone shayer</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/abt"
            >abt</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/q-a"
            >q&amp;a</a>
        
    </div></div><div id="s__lead_Media_Post_Page_0_0_9_0_3" class="post-partial article__shares"><div class="share-placeholder post-share sharebar with-first-button-caption share-panel" data-avoid-render="1">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fgabe-stone-shayer-2649792625.html%3Fxrs%3DRebelMouse_fb%26ts%3D1610388223" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/gabe-stone-shayer-2649792625.html&amp;text=Join%20Us%20for%20a%20Q%26A%20With%20ABT%27s%20Gabe%20Stone%20Shayer%20on%20January%2021&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fgabe-stone-shayer-2649792625.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI3NzYxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODcxMDcwOH0.eZbHoWAl9j8vsKy-BKSuD3mBdtZJMjChtWu8109b3r4/img.jpg%3Fwidth%3D600&amp;description=Join%20Us%20for%20a%20Q%26A%20With%20ABT%27s%20Gabe%20Stone%20Shayer%20on%20January%2021" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Join%20Us%20for%20a%20Q%26A%20With%20ABT%27s%20Gabe%20Stone%20Shayer%20on%20January%2021&amp;body=https://www.pointemagazine.com/gabe-stone-shayer-2649792625.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div>
</div><div class="heading-wrapper" id="s__lead_Media_Post_Page_0_0_9_0_5"><div id="s__lead_Media_Post_Page_0_0_9_0_5_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Latest Posts
    </h1>
</div></div><!-- User Code --><hr><!-- End User Code --></div><!-- User Code --><style>
.around-the-web__headline { 
  visibility: hidden; font-size:0;
} 
.around-the-web__headline:before ,
  .from-your-site__headline:before { 
  content: "RELATED ARTICLES"; 
  visibility: visible;
  font-weight:400;
  font-size:16px;
}
.from-your-site__headline { 
  visibility: hidden; 
} 

.around-the-web__link, .from-your-site__link {
    color: unset;
    font-weight: 100;
    line-height: normal;
    text-decoration: none;
    display: inline-block;
    margin-top: 6px;
  font-size:12px
}
  .around-the-web > *:nth-child(3):before,.around-the-web > *:nth-child(3){
  display:none
  }
</style><!-- End User Code --><div class="mb-2 infinite-scroll-posts" id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_body="bottom"
        data-attr-layout_Pinterest="active"
        data-attr-layout_date="top"
        data-attr-allow_crop_override="true"
        data-attr-layout_author="top"
        data-attr-element_classes="infinite-scroll-posts"
        data-attr-posts_id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_2"
        data-attr-layout_badges_sponsored="bottom"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-layout_Tumblr="inactive"
        data-attr-source="current_page"
        data-attr-source_unique="true"
        data-attr-layout_Email="active"
        data-attr-layout_primary_tag="bottom"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,SMS,Slack,Linkedin,Separator,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard"
        data-attr-format="posts-custom"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[1]/posts-"
        data-attr-layout_Linkedin="inactive"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_desktop_image_crop="2x1"
        data-attr-layout_tablet_image_crop="2x1"
        data-attr-without_current="true"
        data-attr-show_less_button_text="SHOW LESS"
        data-attr-layout_CopyLink="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="author,date,photo_credit,badges_sponsored,headline,body,tags,primary_tag,post_shares,photo_caption,subheadline,section,community_name,badges,snark_line,page_views,follow_button,source_link,collection_button,like_button,community_comments,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-layout_all_date_format="%b %d, %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-show_more_button_text="Keep reading"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2649771053"
                data-category="popular">
<article 
    elid="2649771053" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649771053" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzNjMxMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMjQzODA2NH0.kadqsmiQUguQJiWJhdqSC45qrN_UROiEZ0oEzVcgaoA/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/oksanakhadarina" data-type="text">Oksana Khadarina</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">Jan 07, 2021</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/maria-khoreva-2649771053.html"  aria-label="Catching Up With Maria Khoreva: The Rising Mariinsky Star on Her TV Competition Win and New Book">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="A young, dark-haried ballerina in a pink and white tutu, tiara, pink tights and pointe shoes performs a piqué attitude derriere on a brightly lit TV stage."
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI2MTU1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDMxMjU0OH0.QUePVj6N0hWPG0yokZXDzz5I3pgKtoPgTf0XtKCvVu4/img.jpg?width=1200&quality=85&coordinates=0%2C219%2C0%2C693&height=600"); padding-bottom: 50.0%;'data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Vadim Shultz, Courtesy Mariinsky Ballet
    </div>
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/maria-khoreva-2649771053.html"  aria-label="Catching Up With Maria Khoreva: The Rising Mariinsky Star on Her TV Competition Win and New Book" data-type="text">
        Catching Up With Maria Khoreva: The Rising Mariinsky Star on Her TV Competition Win and New Book
    </a>
</h1><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2649771053"
        
            data-elid="2649771053"
            data-post-url="https://www.pointemagazine.com/maria-khoreva-2649771053.html"
            
                data-authors="Oksana Khadarina"
            
            
                data-headline="Catching Up With Maria Khoreva: The Rising Mariinsky Star on Her TV Competition Win and New Book"
            
        ><script type="application/json" id="assembler-ad-config-2649771053" >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</script><div class="body-description"><div class="widget__brief"><p>The coronavirus pandemic has not slowed down the Mariinsky Ballet's <a href="https://www.pointemagazine.com/search/?q=maria+khoreva" target="_blank">Maria Khoreva</a>. Although Russia's Mariinsky Theater was closed in 2020 from March until August, the 20-year-old first soloist used the time in quarantine to her advantage. She wrote a newly published book titled <em>Teach Me Ballet</em>, and won Best Female Dancer on Russia's hit <a href="https://www.pointemagazine.com/svetlana-zakharova-2649431155.html" target="_blank">TV show</a> <a href="https://www.pointemagazine.com/skylar-brandt-big-ballet-tv-2627724986.html" target="_blank">"Grand Ballet,"</a> a competition which brings young ballet dancers from all parts of the country to the national spotlight. (This season, filmed over the summer, was broadcast on Russia's arts channel from November 4 to December 19. All seven episodes are now available <a href="https://www.youtube.com/watch?v=VEHgNSkYZ-w&list=PL66DIGaegedpYCvbwRooepACWyfnvn-m-" target="_blank">on YouTube</a>.)</p><p><em>Pointe</em> spoke with Khoreva to find out more about her experience on the show, her fitness regime during quarantine and her new book.<strong></strong></p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/maria-khoreva-2649771053.html?rebelltitem=1#rebelltitem1"
    data-published-at="1609965662"
    data-basename="particle-1"
    data-post-id="2649771053"
>&lt;p&gt;&lt;strong&gt;What was your reaction when you found out that you would be participating in &#34;Grand Ballet&#34;?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Given the situation with the pandemic, I had thought the competition would be canceled. But to my pleasant surprise, we started rehearsals at the end of May, and the filming began in July at a film studio in Moscow. For me, it was a great honor to represent the Mariinsky Theater, and I am very grateful to my director, Yuri Fateev, for believing in me and entrusting me to represent my theater on this project. After a long hiatus from the stage, I was so happy to be back in the studio and onstage doing what I love.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Tell us about the rehearsals.&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;I was initially supposed to perform with Nikita Korneyev, but after he was injured, Mariinsky Ballet principal dancer Vladimir Shklyarov stepped in and partnered me. It was challenging to get back onstage after the quarantine, but I found the whole rehearsal process to be incredibly inspiring. It was a miracle to prepare six different programs in such a short time—and I am still amazed at this. During the lockdown, we had missed the stage very much, so the eagerness to perform provided us with strength, enthusiasm and motivation.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem8"
    data-id="8"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/maria-khoreva-2649771053.html?rebelltitem=8#rebelltitem8"
    data-published-at="1609965662"
    data-basename="particle-8"
    data-post-id="2649771053"
>&lt;span style=&#34;display:block;position:relative;padding-top:56.25%;&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;42aaf91d22ba0bb01fda67602ad887bd&#34;&gt;&lt;iframe lazy-loadable=&#34;true&#34; src=&#34;https://www.youtube.com/embed/3EQhkIKe3pQ?list=PLDIRxBanTTjepSM4PLA69CxHoAAW6BEYJ&amp;rel=0&#34; width=&#34;100%&#34; height=&#34;auto&#34;  frameborder=&#34;0&#34; scrolling=&#34;no&#34; style=&#34;position:absolute;top:0;left:0;width:100%;height:100%;&#34;&gt;&lt;/iframe&gt;&lt;/span&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/maria-khoreva-2649771053.html?rebelltitem=2#rebelltitem2"
    data-published-at="1609965662"
    data-basename="particle-2"
    data-post-id="2649771053"
>&lt;p&gt;&lt;strong&gt;What was it like performing on the show?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;&#34;Grand Ballet&#34; is not an ordinary ballet competition. For instance, there would be times during the performances when a cameraman would run out onto the stage to take a close-up shot and often this would happen at the most crucial moment of our performance. The most important thing for us was to dance as beautifully as we could, and we got used to performing in the film studio versus on the stage in the theater.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;The four judges, who are professional ballet artists, gave your corrections in front of millions of TV viewers. How did you feel about it?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;I really love and appreciate criticism—this is what allows me to grow. I think that when you are not corrected, you are at a standstill. We listen to criticism every day from our teachers in the studio, so I am very grateful to the jury for their comments and advice. And I think their corrections were also of interest to the TV audience: Learning about intricacies and nuances of a ballet performance was a kind of master class for them, too.&lt;/p&gt;</div>
<div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/maria-khoreva-2649771053.html?rebelltitem=3#rebelltitem3"
    data-published-at="1609965662"
    data-basename="particle-3"
    data-post-id="2649771053"
>&lt;p&gt;&lt;strong&gt;In the first episode, which was called &#34;Calling Card,&#34; you performed a pas de deux from &lt;em&gt;The Sleeping Beauty&lt;/em&gt;. Why did you choose this piece?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;I danced my premiere of Aurora at the Mariinsky in February, right before the pandemic. And we all agreed unanimously, including our wonderful coach Elvira Tarasova and the show&#39;s organizers, that this would be the best piece for my &#34;Calling Card&#34; episode.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;For the sixth round, you danced Christopher Wheeldon&#39;s &lt;em&gt;&lt;a href=&#34;https://www.youtube.com/watch?v=FXwGWw95xlY&amp;amp;list=PL66DIGaegedpYCvbwRooepACWyfnvn-m-&amp;amp;index=3&#34;&gt;After the Rain&lt;/a&gt;&lt;/em&gt;. How did you prepare?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;I have always dreamed of working with Christopher Wheeldon. To prepare, we first learned all the choreography with his assistant, and then Christopher himself joined rehearsals via Zoom from his apartment in New York City. We could feel his energy even through a computer screen! It certainly was an unforgettable experience. He gave us a lot of interpretive freedom, encouraging us to tell our own story and show our own personality.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem10"
    data-id="10"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/maria-khoreva-2649771053.html?rebelltitem=10#rebelltitem10"
    data-published-at="1610034746"
    data-basename="particle-10"
    data-post-id="2649771053"
>&lt;img lazy-loadable=&#34;true&#34; src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI2NDc0OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODAwOTAzMX0.SgkN_fh65U2xx93Wyk8htsmChnjdIFU_sTmiICuSE30/img.jpg?width=980&#34; id=&#34;ff468&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;ff73c13cb589ab7ade2b0b5ff9c740ac&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;A staggered line of 17 men and women in dress clothes stand and smile for the camera in front of a red curtain. All of the women hold a bouquet of flowers, and confetti is scattered on the stage floor..&#34;  /&gt;<small class="image-media media-caption"><p>Khoreva (third from left) with her fellow "Grand Ballet" contestants and jury members</p></small><small class="image-media media-photo-credit"><p>Courtesy Mariinsky Ballet</p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/maria-khoreva-2649771053.html?rebelltitem=4#rebelltitem4"
    data-published-at="1609965662"
    data-basename="particle-4"
    data-post-id="2649771053"
>&lt;p&gt;&lt;strong&gt;What were your favorite memories about this competition?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;My two favorite moments were the fifth and sixth rounds of the competition. In the&lt;a href=&#34;https://youtu.be/gV-kAH5jABQ?t=5417&#34; target=&#34;_blank&#34;&gt; fifth round&lt;/a&gt;, we premiered a new ballet, created specifically for this project by Alexander Sergeev, our colleague and soloist at the Mariinsky Theater. It is a vigorous work, with cheerful music and virtuosic chorography. Then in the sixth round, we danced &lt;em&gt;After the Rain&lt;/em&gt;, which is slow and atmospheric. It was such a joy to prepare and perform such amazing and contrasting contemporary pieces.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Last spring and summer, how did you spend your time during the quarantine? What did you do to keep in shape and stay motivated?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;I exercised at home and began sharing my fitness exercises on my YouTube channel. My videos really resonated with the viewers: the number of subscribers increased every day. People enjoyed the fitness classes that we could do together online as a community. I found inspiration both in my subscribers and in my friends, with whom I corresponded on Instagram. We all have become very close during this time.&lt;/p&gt;</div>
<div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem9"
    data-id="9"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/maria-khoreva-2649771053.html?rebelltitem=9#rebelltitem9"
    data-published-at="1609965662"
    data-basename="particle-9"
    data-post-id="2649771053"
>&lt;div id=&#34;d0282&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;801390c4ca9c7284cf6dcff4f367b549&#34;&gt;&lt;blockquote class=&#34;instagram-media&#34;
            data-instgrm-captioned data-instgrm-version=&#34;4&#34; style=&#34; background:#FFF; border:0;
            border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);
            margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px);
            width:calc(100% - 2px);&#34;&gt;
            &lt;div style=&#34;padding:8px;&#34;&gt;
            &lt;div style=&#34; background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center;
            width:100%;&#34;&gt;
            &lt;div style=&#34; background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC);
            display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;&#34;&gt;
            &lt;/div&gt;&lt;/div&gt;&lt;p style=&#34; margin:8px 0 0 0; padding:0 4px;&#34;&gt;
            &lt;a href=&#34;https://www.instagram.com/p/CJG1Prmpy0X/&#34; style=&#34; color:#000; font-family:Arial,sans-serif;
            font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;
            word-wrap:break-word;&#34; target=&#34;_top&#34;&gt;&lt;/a&gt;&lt;/p&gt;
            &lt;/div&gt;&lt;/blockquote&gt;&lt;/div&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/maria-khoreva-2649771053.html?rebelltitem=5#rebelltitem5"
    data-published-at="1609965662"
    data-basename="particle-5"
    data-post-id="2649771053"
>&lt;p&gt;&lt;strong&gt;You also just wrote a book, published in December. What is it about?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;The idea to write a book was born during the quarantine. I was approached by the publisher with a proposal to write a practical guide, in which I would share my fitness exercises and methods of doing them. The book is 400 pages long and called &lt;em&gt;Teach Me Ballet&lt;/em&gt;. In it, I share my personal experiences and talk about ballet classes as well as fitness exercises. I think it will be interesting not only for ballet professionals, but for everyone who wants to stay fit—the subtitle of the book is &lt;em&gt;How to Educate Your Body&lt;/em&gt;. I also share stories that influenced my path in ballet and talk about various gadgets—what helps me onstage and in class—the things that have now become such a part of my regimen that I can&#39;t imagine my life in ballet without them.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;The Mariinsky Ballet&#39;s season started up again in the fall. What have been your most memorable performances after the quarantine? How does it feel to perform in a partially filled theater?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;I was fortunate to dance in two works by Alexei Ratmansky: the company premiere of &lt;em&gt;Seven Sonatas&lt;/em&gt; and &lt;em&gt;Concerto DSCH&lt;/em&gt;. For &lt;em&gt;Seven Sonatas&lt;/em&gt;, Alexei worked with us via Zoom on the technique, as well as the details and intricacies of the choreography. Dancing in these two ballets was simply pure happiness. And I must say, when we are onstage now, we do not feel that the theater is only partially filled. The audience always welcomes us with great warmth—and even greater appreciation.&lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">SHOW LESS</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2649771053"
    data-post-url="https://www.pointemagazine.com/maria-khoreva-2649771053.html"
    
        data-authors="Oksana Khadarina"
    
    
        data-headline="Catching Up With Maria Khoreva: The Rising Mariinsky Star on Her TV Competition Win and New Book"
    >
</span>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fmaria-khoreva-2649771053.html%3Fxrs%3DRebelMouse_fb%26ts%3D1610137370" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/maria-khoreva-2649771053.html&amp;text=Catching%20Up%20With%20Maria%20Khoreva%3A%20The%20Rising%20Mariinsky%20Star%20on%20Her%20TV%20Competition%20Win%20and%20New%20Book&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fmaria-khoreva-2649771053.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI2MTU1OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNDMxMjU0OH0.QUePVj6N0hWPG0yokZXDzz5I3pgKtoPgTf0XtKCvVu4/img.jpg%3Fwidth%3D600&amp;description=Catching%20Up%20With%20Maria%20Khoreva%3A%20The%20Rising%20Mariinsky%20Star%20on%20Her%20TV%20Competition%20Win%20and%20New%20Book" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Catching%20Up%20With%20Maria%20Khoreva%3A%20The%20Rising%20Mariinsky%20Star%20on%20Her%20TV%20Competition%20Win%20and%20New%20Book&amp;body=https://www.pointemagazine.com/maria-khoreva-2649771053.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- SMS -->
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2649771053">
    {"customDimensions": {"1":"Oksana Khadarina","2":2649771053,"3":"~popular_source-pageview","4":"popular","5":"01/07/2021"}, "post": {"providerId": 0, "sections": [0, 473305362, 4831220], "buckets": [], "authors": [20362233]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
<div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_4" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!--hp_pm_desktop_medrec-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_medrec"
data-sizes="0x0:|768x0:300x250"
data-prebid="0x0:|768x0:pm_desktop_medrec"
data-refresh="viewable"
data-refresh-secs="45" 
></div>
<!-- /Ad Placement -->
    </span>
</div><div class="infinite scroll" id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7"><div class="mb-2 infinite-scroll-posts" id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_body="bottom"
        data-attr-layout_Pinterest="active"
        data-attr-layout_date="top"
        data-attr-allow_crop_override="true"
        data-attr-layout_author="top"
        data-attr-element_classes="infinite-scroll-posts"
        data-attr-posts_id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_0"
        data-attr-layout_badges_sponsored="bottom"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-layout_Tumblr="inactive"
        data-attr-source="current_page"
        data-attr-source_unique="true"
        data-attr-layout_Email="active"
        data-attr-layout_primary_tag="bottom"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,SMS,Slack,Linkedin,Separator,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard"
        data-attr-format="posts-custom"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[1]/element_wrapper/posts[1]-"
        data-attr-layout_Linkedin="inactive"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_desktop_image_crop="2x1"
        data-attr-layout_tablet_image_crop="2x1"
        data-attr-without_current="true"
        data-attr-show_less_button_text="SHOW LESS"
        data-attr-layout_CopyLink="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="author,date,photo_credit,badges_sponsored,headline,body,tags,primary_tag,post_shares,photo_caption,subheadline,section,community_name,badges,snark_line,page_views,follow_button,source_link,collection_button,like_button,community_comments,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-layout_all_date_format="%b %d, %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-show_more_button_text="Keep reading"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-helgi-tomasson tag-san-francsico-ballet tag-career-moves post-section--The-Latest" 
                 elid="2649784043"
                data-category="The Latest">
<article 
    elid="2649784043" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649784043" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85ODk2MDUzL29yaWdpbi5qcGciLCJleHBpcmVzX2F0IjoxNjE1Njg0MzgxfQ.H8TdkqyL9aY_kr9sA8prqlsyQ4rU9IM3sIx3uiwtQHU/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/amybrandt" data-type="text">Amy Brandt</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">Jan 08, 2021</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/helgi-tomasson-2649784043.html"  aria-label="Helgi Tomasson to Step Down as Artistic Director of San Francisco Ballet">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="A 78-year-old man with white hair and wearing a black button-down shirt and pants stands on a stage and casually rests his hands on a ballet barre. Behind him is a large theater with red seats."
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI2NjI2OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMTQ0MzEwM30.uYX9wx3e_j8nth0wRfZ5bJwbUwhj4rIa5Ebvkl6ORik/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C603&height=600"); padding-bottom: 50.0%;'data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Erik Tomasson, Courtesy SFB
    </div>
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/helgi-tomasson-2649784043.html"  aria-label="Helgi Tomasson to Step Down as Artistic Director of San Francisco Ballet" data-type="text">
        Helgi Tomasson to Step Down as Artistic Director of San Francisco Ballet
    </a>
</h1><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2649784043"
        
            data-elid="2649784043"
            data-post-url="https://www.pointemagazine.com/helgi-tomasson-2649784043.html"
            
                data-authors="Amy Brandt"
            
            
                data-headline="Helgi Tomasson to Step Down as Artistic Director of San Francisco Ballet"
            
        ><script type="application/json" id="assembler-ad-config-2649784043" >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</script><div class="body-description"><div class="widget__brief"><p>This week, San Francisco Ballet artistic director Helgi Tomasson announced that he will be leaving his post in 2022, after 37 years at the helm. Tomasson—a former dancer with Harkness Ballet, Joffrey Ballet and New York City Ballet—has led SFB since 1985, creating 50 works as its principal choreographer. During his tenure the company and school have grown in international prominence, boasting major dance stars, a robust and diverse repertoire, and ambitious events like 2018's successful <a href="https://www.pointemagazine.com/san-francisco-ballet-unbound-festival-2561834509.html" target="_self">Unbound: A Festival of New Works</a>.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
                    SFB&#39;s board will launch an international search committee for a new director in the coming months, aiming to transition leadership by June of 2022. Tomasson, 78, told &lt;em&gt;&lt;a href=&#34;https://www.nytimes.com/2021/01/06/arts/dance/helgi-tomasson-stepping-down-at-san-francisco-ballet.html&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;The New York Times&lt;/a&gt; &lt;/em&gt;that he wanted to give the board sufficient time to conduct its search, especially since the COVID-19 pandemic will make the process more complicated.
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/helgi-tomasson-2649784043.html?rebelltitem=3#rebelltitem3"
    data-published-at="1610125942"
    data-basename="particle-3"
    data-post-id="2649784043"
>&lt;span style=&#34;display:block;position:relative;padding-top:56.25%;&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;a48332f5dddb29d01cde2a533d077c2e&#34;&gt;&lt;iframe lazy-loadable=&#34;true&#34; src=&#34;https://www.youtube.com/embed/NSR_UsCn3rI?rel=0&#34; width=&#34;100%&#34; height=&#34;auto&#34;  frameborder=&#34;0&#34; scrolling=&#34;no&#34; style=&#34;position:absolute;top:0;left:0;width:100%;height:100%;&#34;&gt;&lt;/iframe&gt;&lt;/span&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/helgi-tomasson-2649784043.html?rebelltitem=1#rebelltitem1"
    data-published-at="1610125942"
    data-basename="particle-1"
    data-post-id="2649784043"
>&lt;p&gt;In a statement, Tomasson pointed to the innovative ways the company has adapted to the coronavirus lockdown over the last 10 months, including the launch of its first digital season. &#34;Despite or perhaps because of the year we all lived through together, the company has never been stronger than it is today,&#34; he said. &#34;As we look ahead into the new year, the timing felt right to begin a transition to a new artistic director, who will build on this legacy and lead the company into its next chapter.&#34;&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/helgi-tomasson-2649784043.html?rebelltitem=2#rebelltitem2"
    data-published-at="1610125942"
    data-basename="particle-2"
    data-post-id="2649784043"
>&lt;p&gt;In the meantime, Tomasson said he would focus on safely returning SFB to live onstage performances and help foster and support diversity initiatives within the company and its school. He will also continue planning the 2022 season and the 2023 new-works festival. But first, he has another task at hand: On January 14, the company opens its &lt;a href=&#34;https://www.sfballet.org/tickets/2021-season/&#34; target=&#34;_blank&#34; rel=&#34;noopener noreferrer&#34;&gt;2021 digital season&lt;/a&gt; with a virtual gala, with excerpts of upcoming premieres by Cathy Marston, Danielle Rowe, Myles Thatcher and a new work Tomasson is creating for his farewell season.&lt;/p&gt;</div>
<div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
                    &lt;p class=&#34;&#34;&gt;&lt;br/&gt;&lt;/p&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">SHOW LESS</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2649784043"
    data-post-url="https://www.pointemagazine.com/helgi-tomasson-2649784043.html"
    
        data-authors="Amy Brandt"
    
    
        data-headline="Helgi Tomasson to Step Down as Artistic Director of San Francisco Ballet"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/helgi-tomasson"
            >helgi tomasson</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/san-francsico-ballet"
            >san francsico ballet</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/career-moves"
            >career moves</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fhelgi-tomasson-2649784043.html%3Fxrs%3DRebelMouse_fb%26ts%3D1610143325" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/helgi-tomasson-2649784043.html&amp;text=Helgi%20Tomasson%20to%20Step%20Down%20as%20Artistic%20Director%20of%20San%20Francisco%20Ballet&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fhelgi-tomasson-2649784043.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI2NjI2OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMTQ0MzEwM30.uYX9wx3e_j8nth0wRfZ5bJwbUwhj4rIa5Ebvkl6ORik/img.jpg%3Fwidth%3D600&amp;description=Helgi%20Tomasson%20to%20Step%20Down%20as%20Artistic%20Director%20of%20San%20Francisco%20Ballet" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Helgi%20Tomasson%20to%20Step%20Down%20as%20Artistic%20Director%20of%20San%20Francisco%20Ballet&amp;body=https://www.pointemagazine.com/helgi-tomasson-2649784043.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- SMS -->
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2649784043">
    {"customDimensions": {"1":"Amy Brandt","2":2649784043,"3":"helgi tomasson, san francsico ballet, career moves, ~popular_source-pageview","4":"the-latest","5":"01/08/2021"}, "post": {"providerId": 0, "sections": [0, 4831220, 473305362, 477282092, 4754718], "buckets": [], "authors": [17306106]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
<div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_1" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!--ros_pm_desktop_leaderboard-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_leaderboard"
data-sizes="0x0:|1024x0:728x90"
data-prebid="0x0:|1024x0:pm_desktop_leaderboard"
data-refresh="viewable"
data-refresh-secs="30" 
></div>
<!-- /Ad Placement -->
    </span>
</div><div class="mb-2 infinite-scroll-posts" id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_body="bottom"
        data-attr-layout_Pinterest="active"
        data-attr-layout_date="top"
        data-attr-allow_crop_override="true"
        data-attr-layout_author="top"
        data-attr-element_classes="infinite-scroll-posts"
        data-attr-posts_id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_2"
        data-attr-layout_badges_sponsored="bottom"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-layout_Tumblr="inactive"
        data-attr-source="current_page"
        data-attr-source_unique="true"
        data-attr-layout_Email="active"
        data-attr-layout_primary_tag="bottom"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,SMS,Slack,Linkedin,Separator,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard"
        data-attr-format="posts-custom"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[1]/element_wrapper/posts[2]-"
        data-attr-layout_Linkedin="inactive"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_desktop_image_crop="2x1"
        data-attr-layout_tablet_image_crop="2x1"
        data-attr-without_current="true"
        data-attr-show_less_button_text="SHOW LESS"
        data-attr-layout_CopyLink="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="author,date,photo_credit,badges_sponsored,headline,body,tags,primary_tag,post_shares,photo_caption,subheadline,section,community_name,badges,snark_line,page_views,follow_button,source_link,collection_button,like_button,community_comments,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-layout_all_date_format="%b %d, %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-show_more_button_text="Keep reading"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-summer-intensive-auditions tag-summer-intensives tag-summer-study tag-summer-programs tag-audition-advice tag-summer-intensives-2021 post-section--training" 
                 elid="2649472486"
                data-category="Training">
<article 
    elid="2649472486" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649472486" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM5MjgxNi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzMzc1OTUyNH0._L2CVl-G9Vn9S9hmrNdyVGK33XVH-dWI_Q0u02o5sOQ/img.png?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/claudia-bauer" data-type="text">Claudia Bauer</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">Dec 14, 2020</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html"  aria-label="Summer Intensive Audition Season Is Around the Corner. How Are Schools Adjusting for COVID-19?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="A red-headed teenage ballerina in a turquoise leotard is shown from the waist up marking a ballet combination with her arms in a large ballet studio. Behind her other female dancers in leotards, tights and skirts do the same thing."
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NDk5OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NjE2MzAzOX0.gURiUpDnxxZmOh3ly4VPwqorKPBzpsr6rCT5W9mNR1U/img.jpg?width=1200&quality=85&coordinates=0%2C0%2C0%2C1000&height=600"); padding-bottom: 50.0%;'data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Cindy McEnery, Courtesy Carolina Ballet
    </div>
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html"  aria-label="Summer Intensive Audition Season Is Around the Corner. How Are Schools Adjusting for COVID-19?" data-type="text">
        Summer Intensive Audition Season Is Around the Corner. How Are Schools Adjusting for COVID-19?
    </a>
</h1><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2649472486"
        
            data-elid="2649472486"
            data-post-url="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html"
            
                data-authors="Claudia Bauer"
            
            
                data-headline="Summer Intensive Audition Season Is Around the Corner. How Are Schools Adjusting for COVID-19?"
            
        ><script type="application/json" id="assembler-ad-config-2649472486" >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</script><div class="body-description"><p>It's that time of year again—summer intensive audition season. But as the ballet world continues to adjust to the COVID-19 pandemic, what are schools planning for summer programs? What will auditions be like, and what are schools expecting of dancers? <em>Pointe</em> surveyed schools nationwide for their summer 2021 forecast.</p><p><div class="rebellt-item   col1" id="rebelltitem5" data-id="5" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=5#rebelltitem5" data-basename="hopes-are-high-but-realistic" data-post-id="2649472486" data-published-at="1607982675" data-use-pagination="False">
        <h3 data-role="headline">
            
                Hopes Are High—but Realistic
            
            
        </h3>
        <p>Many schools are aiming for on-site summer intensives in 2021; after all, there are safety protocols for in-studio teaching, and coronavirus vaccines are on the way. Harid Conservatory director Gordon Wright speaks for many when he says that "we have every hope that conditions will allow us to offer a traditional, in-person summer intensive next June and July. We hope the most significant difference will be that the students are in our residence hall and studios rather than on our computer screens!" Full- or part-time in-person teaching is also plan A for the School of American Ballet (which is also holding a Young Dancer Virtual Workshop) and the schools of Carolina Ballet, Houston Ballet, Oregon Ballet Theatre, Pittsburgh Ballet Theatre and the Kaatsbaan Ballet Intensive.</p><p>Some, like the Dance Theatre of Harlem School, will actually start with online-only programming. "Out of an abundance of caution, we have made the decision to offer our summer intensive in a virtual format," says Robert Garland, director of the DTH School and the company's resident choreographer. "We would move to offering in-person classes or a hybrid if it is safe." On the plus side, Garland says, online-only programming allows greater access and affordability because it eliminates travel and lodging costs.</p>
</div>
<div class="rebellt-item   col1" id="rebelltitem3" data-id="3" data-reload-ads="false" data-is-image="True" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=3#rebelltitem3" data-basename="particle-3" data-post-id="2649472486" data-published-at="1607912344" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NTAwOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MDQxODk3NX0.YmBsM4FkSrrQgToSXYYDyAzSyslxVDk9Jrtr36FyPjY/img.jpg?width=980" id="32809" class="rm-shortcode" data-rm-shortcode-id="58df6d029bb5ab81817c367e38d1b358" data-rm-shortcode-name="rebelmouse-image" alt="Two teenage boys in white T-shirts, black tights, white socks and slippers and blue facemasks stand at the barre in a tight fifth position. They hold onto the barre with their right hand and extend their left arms straight out in front of them.">
                <small class="image-media media-caption"><p>Two students in School of American Ballet's advanced men's class</p></small>
                <small class="image-media media-photo-credit"><p>Courtesy SAB</p></small>
        
</div>
<div class="rebellt-item   col1" id="rebelltitem6" data-id="6" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=6#rebelltitem6" data-basename="particle-6" data-post-id="2649472486" data-published-at="1607982675" data-use-pagination="False">
        <p>Those offering<strong> </strong>in-person sessions are planning on smaller class sizes in accordance with social-distancing rules, as well as mask-wearing requirements and rigorous cleaning. Kaatsbaan has a unique advantage in this regard—its own 153-acre park. "We plan on building a large outdoor studio for our 2021 summer program," says Kaatsbaan executive director Sonja Kostich. "We understand how important it is to have fresh air and ample space for everyone to feel safe." And in case partial or full lockdowns continue into the summer months, all of the schools we spoke to have backup plans with varying degrees of digital instruction.</p>
</div>
<div style="padding: 20px 0 40px;">
   <!--ros_pm_desktop_medrec-->
<div class="htl-ad" data-unit="pointe_magazine/pm_desktop_medrec" data-sizes="0x0:|1024x0:300x250" data-prebid="0x0:|1024x0:pm_desktop_medrec" data-refresh="viewable" data-refresh-secs="45"></div>
    </div>
<div class="rebellt-item   col1" id="rebelltitem7" data-id="7" data-reload-ads="true" data-is-image="False" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=7#rebelltitem7" data-basename="dial-up-your-technology" data-post-id="2649472486" data-published-at="1607982675" data-use-pagination="False">
        <h3 data-role="headline">
            
                Dial Up Your Technology
            
            
        </h3>
        <p>The figuring-it-out-as-we-go approach of 2020 is officially over. "Last year we were all learning," says Houston Ballet Academy director Melissa Bowman. "We've seen dancers improving online, and we have adapted the way we're training." The School of Carolina Ballet is one of many that have leaned into the online format. "We outfitted our studios with portable microphones, cameras and large-screen monitors," says Shelley Jacobsson, director of school operations.</p>
</div>
<div class="rebellt-item   col1" id="rebelltitem1" data-id="1" data-reload-ads="false" data-is-image="True" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=1#rebelltitem1" data-basename="particle-1" data-post-id="2649472486" data-published-at="1607909647" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NTAzNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MDE3MTk0NX0.L4bm9-mE9cXhGGHDxI6N2bLcVEYoLj6yDhkJgCW_Snw/img.png?width=980" id="835ee" class="rm-shortcode" data-rm-shortcode-id="f1288d8b6dc5711782a5f7c640d545cd" data-rm-shortcode-name="rebelmouse-image" alt="A screenshot of a ballet class on Zoom shows 7 teenage girls and 2 boys practicing second arabesque at the barre in their individual homes. The girls wear black leotards, pink tights and ballet slippers, and the boys wear white T-shirts, Black tights and black ballet slippers.">
                <small class="image-media media-caption"><p>Students in Victoria Schneider's class at the HARID Conservatory</p></small>
                <small class="image-media media-photo-credit"><p>Courtesy HARID Conservatory</p></small>
        
</div>
<div class="rebellt-item   col1" id="rebelltitem8" data-id="8" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=8#rebelltitem8" data-basename="particle-8" data-post-id="2649472486" data-published-at="1607982675" data-use-pagination="False">
        <p>And just as schools are delivering higher-quality content, SAB faculty chairman Kay Mazzo says, "we expect students to be much more comfortable with virtual learning. We doubt they will need much guidance from us on their at-home setups."</p><p>Tech savvy matters at auditions, too. Most of the schools we spoke to will hold auditions online: Houston will accept submissions via <a href="https://getacceptd.com/auditionroom" target="_blank">Acceptd</a> and hold live auditions via Zoom; Ballet Hispánico School of Dance requires a <a href="https://www.ballethispanico.org/school/summer-programs/auditions" target="_blank" rel="noopener noreferrer">MindBody account</a>; and Carolina, OBT and Kaatsbaan will evaluate applicants via Zoom sessions. Attendance will generally be very limited to ensure thorough evaluation—DTH will limit sessions to just 20 to 25 dancers, for example—and many are on a first-come, first-served basis. Some schools will forgo live auditions altogether, including SAB, which is accepting video applications from U.S.–based dancers for the first time in its history.</p>
</div>
<div style="padding: 20px 0 40px;">
   <!--ros_pm_desktop_medrec-->
<div class="htl-ad" data-unit="pointe_magazine/pm_desktop_medrec" data-sizes="0x0:|1024x0:300x250" data-prebid="0x0:|1024x0:pm_desktop_medrec" data-refresh="viewable" data-refresh-secs="45"></div>
    </div>
<div class="rebellt-item   col1" id="rebelltitem2" data-id="2" data-reload-ads="true" data-is-image="True" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=2#rebelltitem2" data-basename="particle-2" data-post-id="2649472486" data-published-at="1607912344" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NTAwMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MDY1ODk2MX0._2jiDcG9I0XfcpcIHk0ySjD8hWXx26rr69jfMzzJ-wQ/img.jpg?width=980" id="35eff" class="rm-shortcode" data-rm-shortcode-id="4a53fc152b4e8a94f964155ad4328ead" data-rm-shortcode-name="rebelmouse-image" alt="A female ballet teacher in a gray puffy vest, white leotard and skirt lifts her left arm up over her head and looks toward her hand in a spacious room with wood paneling. In front of her, a TV screen on a large table shows four rows of squares on Zoom.">
                <small class="image-media media-caption"><p>Dance Theatre of Harlem artist Amanda Smith teaches a summer intensive class over Zoom.</p></small>
                <small class="image-media media-photo-credit"><p>Will Cotton, Courtesy DTH</p></small>
        
</div>
<div class="rebellt-item   col1" id="rebelltitem9" data-id="9" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=9#rebelltitem9" data-basename="particle-9" data-post-id="2649472486" data-published-at="1607982675" data-use-pagination="False">
        <p>And there are still chances to audition in person. In fact, 14 major ballet academies have banded together to create a pandemic-adapted <a href="https://nsiatour.squarespace.com/" target="_blank">National Summer Intensive Audition Tour</a>, allowing dancers to try out for multiple programs at once. Participating<strong> </strong>schools will host in-person auditions in their home cities in January or February (converting to Zoom if needed). Dancers can sign up through one of the academies and indicate which programs they'd like to audition for; representatives of all of the schools will observe the auditions via Zoom, and the sessions will be recorded so that they can take a closer look at the candidates. In case of COVID, weather or technical disruptions, NSIA schools will accept video auditions.</p><p>Keep in mind that many programs will be accepting fewer students for summer 2021, in order to comply with social-distancing rules and to facilitate online teaching. Visit websites as soon as possible to confirm sign-up deadlines, audition dates and technology requirements.</p>
</div>
<div class="rebellt-item   col1" id="rebelltitem10" data-id="10" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=10#rebelltitem10" data-basename="how-youll-be-evaluated" data-post-id="2649472486" data-published-at="1607982675" data-use-pagination="False">
        <h3 data-role="headline">
            
                How You'll Be Evaluated
            
            
        </h3>
        <p>The past 10 months have proven that dancers can advance while taking class at home, and schools have restored their standards accordingly. "Dancers across the board improved over our virtual summer intensive last year," says Jacobsson. "Our expectations for auditioning dancers will be the same as always—strong technique and ability." That said, schools are also realistic, says Mazzo. "We will not be judging you based on how ideal your dancing space is—it doesn't matter if your barre is a chair or the kitchen counter!"</p><p> The small size of live online auditions ensures that you'll be seen. Kaatsbaan, for example, is limiting Zooms to 20 applicants per class so that artistic director Stella Abrera and principal ballet teacher Martine van Hamel can see every dancer clearly, and they will review headshots and first-arabesque images ahead of time so that they are familiar with the dancers before class. "We have also enlisted an incredible group of demonstrators so that Ms. Abrera and Ms. Van Hamel can completely focus on the students," says Kostich.</p>
</div>
<div style="padding: 20px 0 40px;">
   <!--ros_pm_desktop_medrec-->
<div class="htl-ad" data-unit="pointe_magazine/pm_desktop_medrec" data-sizes="0x0:|1024x0:300x250" data-prebid="0x0:|1024x0:pm_desktop_medrec" data-refresh="viewable" data-refresh-secs="45"></div>
    </div>
<div class="rebellt-item   col1" id="rebelltitem4" data-id="4" data-reload-ads="true" data-is-image="True" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=4#rebelltitem4" data-basename="particle-4" data-post-id="2649472486" data-published-at="1607912344" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NTAwOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1Mjg2MTU1Mn0.5ISaw7ofw6ZhqcQgqkttQurmS2CL12xxgJjIRuXqM7U/img.jpg?width=980" id="e812d" class="rm-shortcode" data-rm-shortcode-id="bd2c8cb7bc02654d21f2da876636501e" data-rm-shortcode-name="rebelmouse-image" alt="In a spacious, light-filled dance studio, two lines of teenage female ballet students do a tendu derriere effac\u00e9 in pli\u00e9 on their right leg with their arms in third arabesque. They each wear a leotard in various colors, pink tights and pointe shoes.">
                <small class="image-media media-caption"><p>Pre-professional students at Pittsburgh Ballet Theatre School</p></small>
                <small class="image-media media-photo-credit"><p>Nicole Sauter, Courtesy PBT</p></small>
        
</div>
<div class="rebellt-item   col1" id="rebelltitem11" data-id="11" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=11#rebelltitem11" data-basename="particle-11" data-post-id="2649472486" data-published-at="1607982675" data-use-pagination="False">
        <p>OBT School will record each audition. "There will also be opportunities to see short phrases of movement from one auditionee at a time," says school director Marion Tonner. And given the notorious effect that Zoom has on musicality, "we turn a blind eye to the lag time between music and execution," she says.</p><p>Schools doing video applications intend to give them the same diligent focus as in-person auditions. "The plus side of video auditions is that we're able to see dancers up close and focus on one person at a time," says Pittsburgh Ballet Theatre School co-director Marjorie Grundvig. "We can watch a video several times if needed."</p>
</div>
<div class="rebellt-item   col1" id="rebelltitem12" data-id="12" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html?rebelltitem=12#rebelltitem12" data-basename="particle-12" data-post-id="2649472486" data-published-at="1607982675" data-use-pagination="False">
        <p>And the fundamental rules of auditioning and online dancing still apply: Declutter your space; make sure the camera angle provides a full-height view; label the screen with the name you use on your application documents; wear proper dance attire in a color that pops against your background; show up on time; and listen to the instructions. "If students follow the guidelines that are available on our website, their applications should turn out to be solid," says Wright. "We look forward to receiving them!"</p>
</div>
<div style="padding: 20px 0 40px;">
   <!--ros_pm_desktop_medrec-->
<div class="htl-ad" data-unit="pointe_magazine/pm_desktop_medrec" data-sizes="0x0:|1024x0:300x250" data-prebid="0x0:|1024x0:pm_desktop_medrec" data-refresh="viewable" data-refresh-secs="45"></div>
    </div></p><div class="post-pager js-listicle-pager" data-listicle-style="" data-async_load_parameters="platform=desktop&amp;display_ads=1&amp;settings=%7B%22enter_url%22%3A+false%2C+%22no_post_section%22%3A+false%2C+%22ads_breaks%22%3A+%5B3%2C+3%2C+3%2C+3%5D%2C+%22prevent_last_break_repetition%22%3A+false%2C+%22use_numeration%22%3A+false%2C+%22show_columns_on_mobile%22%3A+false%2C+%22ads_order%22%3A+%5B3%5D%2C+%22turn_into_posts%22%3A+false%2C+%22list_breaks%22%3A+null%2C+%22reorder_voting%22%3A+false%2C+%22cooldown_in_seconds%22%3A+null%2C+%22pagination_order%22%3A+%5B%5D%2C+%22source%22%3A+%22post_listicle_settings%22%2C+%22next_post_url%22%3A+null%2C+%22up_down_voting%22%3A+false%2C+%22allow_url_change%22%3A+true%2C+%22numeration_sort%22%3A+-1%2C+%22allow_url_update%22%3A+true%2C+%22use_pagination%22%3A+false%2C+%22body_text_above%22%3A+false%2C+%22use_ads%22%3A+true%2C+%22items_as_posts%22%3A+false%2C+%22multiple_answers%22%3A+false%2C+%22no_redirect%22%3A+false%2C+%22is_guest_voting_allowed%22%3A+true%2C+%22layout_type%22%3A+1%2C+%22voting_extra_fields%22%3A+%7B%7D%7D">
</div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2649472486"
    data-post-url="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html"
    
        data-authors="Claudia Bauer"
    
    
        data-headline="Summer Intensive Audition Season Is Around the Corner. How Are Schools Adjusting for COVID-19?"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/summer-intensive-auditions"
            >summer intensive auditions</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/summer-intensives"
            >summer intensives</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/summer-study"
            >summer study</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/summer-programs"
            >summer programs</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/audition-advice"
            >audition advice</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/summer-intensives-2021"
            >summer intensives 2021</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fsummer-intensive-auditions-2021-2649472486.html%3Fxrs%3DRebelMouse_fb%26ts%3D1608998506" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html&amp;text=Summer%20Intensive%20Audition%20Season%20Is%20Around%20the%20Corner.%20How%20Are%20Schools%20Adjusting%20for%20COVID-19%3F&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fsummer-intensive-auditions-2021-2649472486.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk1NDk5OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NjE2MzAzOX0.gURiUpDnxxZmOh3ly4VPwqorKPBzpsr6rCT5W9mNR1U/img.jpg%3Fwidth%3D600&amp;description=Summer%20Intensive%20Audition%20Season%20Is%20Around%20the%20Corner.%20How%20Are%20Schools%20Adjusting%20for%20COVID-19%3F" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Summer%20Intensive%20Audition%20Season%20Is%20Around%20the%20Corner.%20How%20Are%20Schools%20Adjusting%20for%20COVID-19%3F&amp;body=https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- SMS -->
</div></div></div></div>
    
    
<script type="application/json" id="post-context-2649472486">
    {"customDimensions": {"1":"Claudia Bauer","2":2649472486,"3":"summer intensive auditions, summer intensives, summer study, summer programs, audition advice, summer intensives 2021, ~popular_source-pageview","4":"training","5":"12/14/2020"}, "post": {"providerId": 0, "sections": [0, 4754754, 23556291, 477282089, 18289547, 4831220, 19799960], "buckets": [], "authors": [17311335]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[1]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

    >
        
    </div>

</div>



<div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="__common_sidebar"></span><span class="js-brick-description hidden" data-name="__instagram_promo_sidebar_mobile"></span><div class="instagram-promo-wrapper-sidebar-mobile" id="s__instagram_promo_sidebar_mobile_0_0_8_0"><div class="mb-2 instagram-promo" id="s__instagram_promo_sidebar_mobile_0_0_8_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="frontpage_parent_site_insta-post"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="478482396"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-element_classes="instagram-promo"
        data-attr-posts_id="s__instagram_promo_sidebar_mobile_0_0_8_0_0"
        data-attr-source_site="parent_site"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-source_unique="true"
        data-attr-data-rm-advanced="true"
        data-attr-section_url="insta-post"
        data-attr-node_id="/root/blocks/block[__instagram_promo_sidebar_mobile]/element_wrapper/posts-"
        data-attr-layout_all_image_crop="original"
        data-attr-v="2"
        data-attr-limit="1"
        data-attr-source_url="insta-post"
        data-attr-without_current="true"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2645304243"
                data-category="insta-post">
<article 
    elid="2645304243" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2645304243" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.instagram.com/pointemagazineofficial/" target="_blank" aria-label="Don&#39;t Miss a Thing">
                            
                            <div class="widget__image crop-750x1045"
                                    role="img"
                                    aria-label="Don&#39;t Miss a Thing"
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjgzMzAxNy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzODMxMTIzNH0.eBWtbRV5HUePCzcHD-VqkW9ciBR4dSJdnn4Rpk9tBwo/img.png?width=1200&amp;height=1672"); padding-bottom: 139.333333333%;'data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.instagram.com/pointemagazineofficial/" target="_blank" aria-label="Don&#39;t Miss a Thing" data-type="text">
        Don&#39;t Miss a Thing
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2645304243">
    {"customDimensions": {"1":"Rebel Developer","2":2645304243,"4":"insta-post","5":"02/27/2020"}, "post": {"providerId": 0, "sections": [478482396], "buckets": [], "authors": [17305989]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div>
<div id="s__common_sidebar_0_0_7_0_0_0_1" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!--hp_pm_desktop_halfpage_flex-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_halfpage"
data-sizes="0x0:|768x0:300x600"
data-prebid="0x0:|768x0:pm_desktop_halfpage"
data-refresh="viewable"
data-refresh-secs="30" 
></div>
<!-- /Ad Placement -->
    </span>
</div><span class="js-brick-description hidden" data-name="__most_viewed_posts"></span><div class="most-viewed-wrapper" id="s__most_viewed_posts_0_0_10_0"><div class="mb-2 most-viewed-wrapper" id="s__most_viewed_posts_0_0_10_0_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Editors' Picks
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="frontpage_parent_site_editors-picks"
        data-source-type="page"
        data-source-unique="false"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-layout_date="top"
        data-attr-allow_duplicates="true"
        data-attr-element_classes="most-viewed-wrapper"
        data-attr-posts_id="s__most_viewed_posts_0_0_10_0_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url="editors-picks"
        data-attr-headline_text="Editors&#39; Picks"
        data-attr-layout_horizontal_separation="0"
        data-attr-format="posts-custom"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[__most_viewed_posts]/element_wrapper/posts-"
        data-attr-source_url="editors-picks"
        data-attr-source_site="parent_site"
        data-attr-all_element_order="date,primary_tag,headline,author,subheadline,community_name,section,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-layout_all_date_format="%b %d, %Y"
        data-attr-limit="5"
        data-attr-layout_primary_tag="top"
        data-attr-v="2"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2649771053"
                data-category="popular">
<article 
    elid="2649771053" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649771053" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Jan 07, 2021</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/maria-khoreva-2649771053.html"  aria-label="Catching Up With Maria Khoreva: The Rising Mariinsky Star on Her TV Competition Win and New Book">
                            
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="A young, dark-haried ballerina in a pink and white tutu, tiara, pink tights and pointe shoes performs a piqué attitude derriere on a brightly lit TV stage."
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/maria-khoreva-2649771053.html"  aria-label="Catching Up With Maria Khoreva: The Rising Mariinsky Star on Her TV Competition Win and New Book" data-type="text">
        Catching Up With Maria Khoreva: The Rising Mariinsky Star on Her TV Competition Win and New Book
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2649771053">
    {"customDimensions": {"1":"Oksana Khadarina","2":2649771053,"3":"~popular_source-pageview","4":"popular","5":"01/07/2021"}, "post": {"providerId": 0, "sections": [0, 473305362, 4831220], "buckets": [], "authors": [20362233]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-gabe-stone-shayer tag-abt tag-q-a" 
                 elid="2649792625"
                data-category="Dance Magazine">
<article 
    elid="2649792625" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649792625" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Jan 11, 2021</span>
    </div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/gabe%20stone%20shayer"
        >gabe stone shayer</a>
</div>
</div><div class="widget__head"><a href="https://www.pointemagazine.com/gabe-stone-shayer-2649792625.html"  aria-label="Join Us for a Q&amp;A With ABT&#39;s Gabe Stone Shayer on January 21">
                            
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="A male African-American ballet dancer with blond cornrows wears a gold, patterned one-piece jumper and long silky African jacket open at the front. He does a parallel passé on his left leg and reaches his left arm up and across his body as he looks toward the camera."
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/gabe-stone-shayer-2649792625.html"  aria-label="Join Us for a Q&amp;A With ABT&#39;s Gabe Stone Shayer on January 21" data-type="text">
        Join Us for a Q&amp;A With ABT&#39;s Gabe Stone Shayer on January 21
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2649792625">
    {"customDimensions": {"1":"Amy Brandt","2":2649792625,"3":"gabe stone shayer, abt, q\u0026a","4":"dance-magazine","5":"01/11/2021"}, "post": {"providerId": 0, "sections": [23556936, 0, 477282092, 23556934, 23556935], "buckets": [], "authors": [17306106]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-helgi-tomasson tag-san-francsico-ballet tag-career-moves post-section--The-Latest" 
                 elid="2649784043"
                data-category="The Latest">
<article 
    elid="2649784043" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649784043" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Jan 08, 2021</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/helgi-tomasson-2649784043.html"  aria-label="Helgi Tomasson to Step Down as Artistic Director of San Francisco Ballet">
                            
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="A 78-year-old man with white hair and wearing a black button-down shirt and pants stands on a stage and casually rests his hands on a ballet barre. Behind him is a large theater with red seats."
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/helgi-tomasson-2649784043.html"  aria-label="Helgi Tomasson to Step Down as Artistic Director of San Francisco Ballet" data-type="text">
        Helgi Tomasson to Step Down as Artistic Director of San Francisco Ballet
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2649784043">
    {"customDimensions": {"1":"Amy Brandt","2":2649784043,"3":"helgi tomasson, san francsico ballet, career moves, ~popular_source-pageview","4":"the-latest","5":"01/08/2021"}, "post": {"providerId": 0, "sections": [0, 4831220, 473305362, 477282092, 4754718], "buckets": [], "authors": [17306106]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-summer-intensive-auditions tag-summer-intensives tag-summer-study tag-summer-programs tag-audition-advice tag-summer-intensives-2021 post-section--training" 
                 elid="2649472486"
                data-category="Training">
<article 
    elid="2649472486" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649472486" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Dec 14, 2020</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html"  aria-label="Summer Intensive Audition Season Is Around the Corner. How Are Schools Adjusting for COVID-19?">
                            
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="A red-headed teenage ballerina in a turquoise leotard is shown from the waist up marking a ballet combination with her arms in a large ballet studio. Behind her other female dancers in leotards, tights and skirts do the same thing."
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/summer-intensive-auditions-2021-2649472486.html"  aria-label="Summer Intensive Audition Season Is Around the Corner. How Are Schools Adjusting for COVID-19?" data-type="text">
        Summer Intensive Audition Season Is Around the Corner. How Are Schools Adjusting for COVID-19?
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2649472486">
    {"customDimensions": {"1":"Claudia Bauer","2":2649472486,"3":"summer intensive auditions, summer intensives, summer study, summer programs, audition advice, summer intensives 2021, ~popular_source-pageview","4":"training","5":"12/14/2020"}, "post": {"providerId": 0, "sections": [0, 4754754, 23556291, 477282089, 18289547, 4831220, 19799960], "buckets": [], "authors": [17311335]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-summer-intensives tag-summer-intensives-2021 tag-joffrey-academy" 
                 elid="2649729637"
                data-category="popular">
<article 
    elid="2649729637" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2649729637" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Jan 05, 2021</span>
    </div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/joffrey%20academy"
        >joffrey academy</a>
</div>
</div><div class="widget__head"><a href="https://www.pointemagazine.com/joffrey-ballet-academy-2649729637.html"  aria-label="The Joffrey Academy’s Summer Intensive Is *The* Path to a Company Contract">
                            
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="The Joffrey Academy’s Summer Intensive Is *The* Path to a Company Contract"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/joffrey-ballet-academy-2649729637.html"  aria-label="The Joffrey Academy’s Summer Intensive Is *The* Path to a Company Contract" data-type="text">
        The Joffrey Academy’s Summer Intensive Is *The* Path to a Company Contract
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2649729637">
    {"customDimensions": {"1":"Pointe Magazine","2":2649729637,"3":"summer intensives, summer intensives 2021, joffrey academy, ~popular_source-pageview","4":"popular","5":"01/05/2021"}, "post": {"providerId": 0, "sections": [0, 477282089, 18289547, 4831220], "buckets": [], "authors": [17311277]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            
            
            </div><!-- User Code --><style>
/*.most-viewed-wrapper .widget:after {
    top: 120px;
    transform: rotate(175deg);
    content: " ";
    border-bottom: 1px solid #f68c1f;
    width: 91%;
    overflow: visible;
    position: absolute;
    display: inline-block;
    margin: 15px 0px;
}
.most-viewed-wrapper .widget:last-child .widget__headline:after {
    border-bottom: none !important;
}
.most-viewed-wrapper .module-headline:after {
   border-bottom: none !important;
}
  
 .most-viewed-wrapper .widget:after {
      background: #ccc;
    content: " ";
    display: block;
    width: 100%;
    height: 1px;
    position: absolute;
    bottom: -20px;
    left: 0;
  }
  .most-viewed-wrapper .widget:last-child:after {
  display:none
  }
</style><!-- End User Code --></div><span class="js-brick-description hidden" data-name="__sticky_sidebar_el_ad"></span>

<div id="s__sticky_sidebar_el_ad_0_0_11_0">
    <span class="js-scroll-trigger" data-scope="next" data-target=".sticky-target" data-toggle-class="sticky-active"></span>
    <div class="sticky-target">
        
<div id="s__sticky_sidebar_el_ad_0_0_11_0_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!--hp_pm_desktop_halfpage_flex-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_halfpage"
data-sizes="0x0:|768x0:300x600"
data-prebid="0x0:|768x0:pm_desktop_halfpage"
data-refresh="viewable"
data-refresh-secs="30" 
></div>
<!-- /Ad Placement -->
    </span>
</div>
    </div>
    
        
        
        
    
</div><!-- User Code --><script>
document.querySelector(".sticky-target").style.width=document.querySelector(".sticky-target").parentNode.clientWidth+"px"
</script><!-- End User Code -->
</div>


    
    
    
    </div>
</div>



        
        
        
        </div></div></div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-2506277-5', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
             if (utmCampaignData.campaignKeyword) {
              ga('b.set', 'campaignKeyword', utmCampaignData.campaignKeyword);
             }
         }

         <!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
          ga('b.set', 'dimension1', "Amy Brandt");
          ga('b.set', 'dimension2', '2649792625');
          ga('b.set', 'dimension3', "gabe stone shayer, abt, q\u0026a");
          
          ga('b.set', 'dimension4', 'dance-magazine');
          
          ga('b.set', 'dimension5', '01/11/2021');
          
          
          
          
          
          ga('b.set', 'dimension6', 'use_light_social_ux_app,1');
          

         ga('b.send', 'pageview');
      </script>
    
    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.pointemagazine.com/gabe-stone-shayer-2649792625.html"
        },
        "url": "https://www.pointemagazine.com/gabe-stone-shayer-2649792625.html",
        "headline": "Join Us for a Q\u0026A With ABT's Gabe Stone Shayer on January 21",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI3NzYxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODcxMDcwOH0.eZbHoWAl9j8vsKy-BKSuD3mBdtZJMjChtWu8109b3r4/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTI3NzYxMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1ODcxMDcwOH0.eZbHoWAl9j8vsKy-BKSuD3mBdtZJMjChtWu8109b3r4/img.jpg?width=1200&coordinates=0%2C0%2C0%2C2250&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-01-11T17:22:35Z",
        "dateModified": "2021-01-11T18:03:43Z",
        "author": {
            "@type": "Person",
            "name": "Amy Brandt"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Pointe",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85ODIyOTg1L29yaWdpbi5wbmciLCJleHBpcmVzX2F0IjoxNjQ3NTU1Njg0fQ.WiClejgDpyr4RpbIVTzXrqHmTTma5GoixJ3PMHOGxjw/img.png?width=210"
            }
        },
        "description": "Gabe Stone Shayer, American Ballet Theatre's newest soloist, has long been a standout onstage. But the 27-year-old dancer\u2014the first African-American male to graduate from Russia's Bolshoi Ballet Academy\u2014is also branching out into choreography and spearheading a flurry of creative projects. Shayer ha...",
        "keywords": ["gabe stone shayer", "abt", "q\u0026a"]}
</script><script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Join Us for a Q\u0026A With ABT's Gabe Stone Shayer on January 21",
            "description": "Behind the Scenes with Gabe Stone Shayer | Photo Shoots | Pointe",
            "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTQzNDEyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MzkwMTI3N30.estOERX-NHsy5QuTNbAJCg4-goa-veQ1dWmMDphG5OI/img.jpg?width=980",
            "uploadDate": "2021-01-11T17:22:35Z",
            "url": "https://www.pointemagazine.com/gabe-stone-shayer-2649792625.html?rebelltitem=1#rebelltitem1",
            "contentUrl": "https://www.youtube.com/watch?v=WeWQpIiF5_w&amp;feature=youtu.be",
            "embedUrl": "https://www.youtube.com/watch?v=WeWQpIiF5_w&amp;feature=youtu.be"
        }
    </script>


    


    <script id="user-javascript-medium-normal"></script>
    <script id="user-javascript-lowest" type="text">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</script>
</body>
</html>