
    <!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!-- Consider specifying the language of your content by adding the `lang` attribute to <html> -->
<!--[if lt IE 7]> <html lang="en" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@pointe_magazine">
<meta name="twitter:site:id"            content="30015650">



<meta name="twitter:image"          content="https://assets.rbl.ms/17658569/980x.jpg?1526403241">


<meta property="fb:app_id"              content="343205559434261">
<meta property="og:type"                content="article">

  
    
  




    
        <meta property="og:url" content="https://www.pointemagazine.com/ballet-nacional-de-cuba-us-tour-2569047625.html">
        <link rel="canonical" href="https://www.pointemagazine.com/ballet-nacional-de-cuba-us-tour-2569047625.html" />
    



    <meta property="og:site_name"           content="Pointe">


    
        <meta property="og:image"               content="https://pointe-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F17658569%2F980x.jpg/2000%2C2000/bpEEEnZVVpRT9dD1/img.jpg">
    
    
        <meta property="og:image:width"               content="2000">
    
    
        <meta property="og:image:height"               content="2000">
    


    <meta property="og:title"               content="Ballet Nacional de Cuba Returns to U.S. Stages">
    <meta property="og:description"         content="Forty years ago, the Ballet Nacional de Cuba made its U.S. debut at the Kennedy Center in Washington, D.C. Among the performers was its iconic founder, Alicia Alonso, then in her late 50s and already nearly blind. This month the historic company will return for a tour that includes a six-day run at the Kennedy Center as well as stops in Tampa, Chicago and Saratoga Springs, New York. And if her health permits, the now-97-year-old director will also be back.">


    


<meta property="article:publisher"      content="208452120187" />



<meta name="referrer" content="always" />


    <meta charset="utf-8">

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    

    

    

    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
         
         ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com'});
      } else {
         
         ga('create', 'UA-26184524-1', 'auto');
      }

        var utmCampaignData = null;

      
        
        
            
                
                    utmCampaignData = {
                        'campaignName': "socialux,true",
                        'campaignSource': "",
                        'campaignMedium': "RebelMouse Site",
                        'campaignContent': "",
                        'dataSource': "abtest"
                    }

                    document.cookie = 'rm_layout_name=0';
            
        
            
                
            
        

      // ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      // DEFAULTS
      if(utmCampaignData) {
         utmCampaignData['campaignSource'] = utmCampaignData['campaignSource'] || 'RebelMouse';
         utmCampaignData['campaignMedium'] = utmCampaignData['campaignMedium'] || 'RebelMouse Website';
      }

      if(utmCampaignData) {
          ga('set', 'campaignName', utmCampaignData.campaignName);
          ga('set', 'campaignSource', utmCampaignData.campaignSource);
          ga('set', 'campaignMedium', utmCampaignData.campaignMedium);
          ga('set', 'campaignContent', utmCampaignData.campaignContent);
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
      
         ga('create', 'UA-2506277-5', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
         }

         

         ga('b.send', 'pageview');
      

      
      ga('create', 'UA-84764895-1', 'auto', {'name': 'c'});
      ga('c.send', 'pageview');
      ga('c.set', 'transport', 'beacon');
    </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Pointe" href="/feeds/popular.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    
    <meta name="google-site-verification" content="jOnt41cT1_AQeKXtlLnkxf2lxC7abvZ0uxLoe-6Kxco" />
    

    

    

    <title>Ballet Nacional de Cuba Returns to U.S. Stages</title>
    
    
    
    <style>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</style>
    
        <link rel="lazy-stylesheet" href="https://static.rbl.ms/static/css-build/roar/runner/non-critical.css?v=assets11426ada81e3c1efd47521f2b44dc931">
    

    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#333";
        
    </script>
    
    
        <script>
            var __BOOTSTRAP__ = {
                post: {
                    id: "2569047625",
                    basename: "ballet-nacional-de-cuba-us-tour",
                    section: {"status": 3, "runner_template": "", "domain": null, "about_html": "", "fb_author_name": "", "tags": [""], "site_id": 17301846, "isPublic": false, "isUnlisted": true, "meta_title": "", "isStage": true, "id": 4831220, "is_supersection": 0, "created_ts": 1496857831000, "meta_tags": [""], "linkout": false, "page_settings": {"open_in_new_tab": false}, "title": "popular", "url": "/popular", "absolute_url": "https://www.pointemagazine.com/popular", "original_url": "popular", "order": 34, "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "popular"},
                    
                    original_user_subsite: {"name": "carrie-seidman", "is_community": false, "title": "Carrie Seidman", "roar_specific_data": {}, "get_uri": "https://www.pointemagazine.com/community/carrie-seidman/", "about_html": "", "user_twitter_name": "", "display_logo": "https://assets.rbl.ms/9822985/210x.png", "href": "https://www.pointemagazine.com/community/carrie-seidman", "logo": "storage:9822985", "id": 17311340, "get_url_or_domain_url": "https://www.pointemagazine.com/community/carrie-seidman/"},
                    formatted_tags: [{"href": "https://www.pointemagazine.com/tag/the-kennedy-center", "display_name": "the kennedy center", "name": "the-kennedy-center", "slug": "the-kennedy-center"}, {"href": "https://www.pointemagazine.com/tag/alicia-alonso", "display_name": "alicia alonso", "name": "alicia-alonso", "slug": "alicia-alonso"}, {"href": "https://www.pointemagazine.com/tag/ballet-nacional-de-cuba", "display_name": "ballet nacional de cuba", "name": "ballet-nacional-de-cuba", "slug": "ballet-nacional-de-cuba"}],
                    subpages: [0, 4831220, 4754718],
                    subpages_objects: [{"status": 2, "domain": null, "fb_author_name": "", "isUnlisted": false, "id": 4754718, "is_supersection": 0, "title": "News", "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "news", "runner_template": "", "meta_title": "", "isPublic": true, "tags": [""], "site_id": 17301846, "about_html": "", "isStage": false, "created_ts": 1495113003000, "meta_tags": [""], "page_settings": {"open_in_new_tab": false}, "url": "news", "absolute_url": "https://www.pointemagazine.com/news", "original_url": "news", "linkout": false, "order": 4}, {"status": 3, "domain": null, "fb_author_name": "", "isUnlisted": true, "id": 4831220, "is_supersection": 0, "title": "popular", "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "popular", "runner_template": "", "meta_title": "", "isPublic": false, "tags": [""], "site_id": 17301846, "about_html": "", "isStage": true, "created_ts": 1496857831000, "meta_tags": [""], "page_settings": {"open_in_new_tab": false}, "url": "popular", "absolute_url": "https://www.pointemagazine.com/popular", "original_url": "popular", "order": 34}],
                }
            };
        </script>
    
    
    <link rel="apple-touch-icon"      href="https://resize.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9819889%2F2000x.png/192%2C192/5dJxjavjyVTURyxS/img.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://resize.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9819889%2F2000x.png/32%2C32/eSRgCCxV8vDinfsT/img.png"   sizes="16x16"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open Sans:300,400,700|Crimson Text:300,400,700|Nunito Sans:300,400,700|Cardo:300,400,700|Quattrocento:300,400,700" /><meta property="article:published_time" content="2018-05-15T14:14:00" /><meta property="article:modified_time" content="2018-05-15T15:11:10" /><meta name="keywords" content="the kennedy center, alicia alonso, ballet nacional de cuba"/><meta name="description" content="Forty years ago, the Ballet Nacional de Cuba made its U.S. debut at the Kennedy Center in Washington, D.C. Among the performers was its iconic founder, Alicia Alonso, then in her late 50s and already nearly blind. This month the historic company will return for a tour that includes a six-day run at the Kennedy Center as well as stops in Tampa, Chicago and Saratoga Springs, New York. And if her health permits, the now-97-year-old director will also be back."/><link rel="amphtml" href="https://www.pointemagazine.com/ballet-nacional-de-cuba-us-tour-2569047625.amp.html"><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '350241962078232'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=350241962078232&ev=PageView&noscript=1"
/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code -->
<meta property="fb:pages" content="208452120187" /><script>
ga('create', 'UA-2506277-21', 'auto',
{'name': 'danceMediaTracker' }
); // init new account
ga('danceMediaTracker.require', 'displayfeatures');
// catch utm capaign data here
if(utmCampaignData)
{ ga('danceMediaTracker.set', 'campaignName', utmCampaignData.campaignName); ga('danceMediaTracker.set', 'campaignSource', utmCampaignData.campaignSource); ga('danceMediaTracker.set', 'campaignMedium', utmCampaignData.campaignMedium); ga('danceMediaTracker.set', 'campaignContent', utmCampaignData.campaignContent); }
ga('danceMediaTracker.send', 'pageview'); // send pageview
</script><script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script><script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-9779392620961086");
  GS_googleEnableAllServices();
</script><script type="text/javascript">
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_180x150");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_300x250");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointe_300x250");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_728x90");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_header_subscribe_325_68");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_320x50");
	
<!--
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_180x150");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_180x150_b");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_300x250");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_300x250_b");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_leaderboard_728x90");
  GA_googleAddSlot("ca-pub-9779392620961086", "DanceMagazine_320x50");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_right_column_200x320");
  GA_googleAddSlot("ca-pub-9779392620961086", "DanceMagazine_Header_Subscribe_325_68");
--></script><script type="text/javascript">
  GA_googleFetchAds();
 </script><!-- Header Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3162989/pointe_300x250_3', [300, 250], 'div-gpt-ad-1501173646775-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=assets2a65c5a3571a106904a2dbcac76e4c17"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/bind.js?v=assetsb4b44e88256d517dc80092f1fddfdeb0"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/indexOf.js?v=assetsf99e3210291abbbb9189e7e35109d117"></script>
<![endif]-->


    
        
            
            <script type="text/javascript" src="https://static.rbl.ms/static/js-build/ns_lazy_load.js?v=assets37a22fef1380bb1e52a02066c2fccac7" async></script>
            
        
    


    <script type="text/lazy-javascript" priority="0">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</script>
    

    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    <script type="application/ld+json">
    
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.pointemagazine.com/ballet-nacional-de-cuba-us-tour-2569047625.html"
        },
        "headline": "Ballet Nacional de Cuba Returns to U.S. Stages",
        "image": {
            "@type": "ImageObject",
            "url": "https://pointe-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F17658569%2F980x.jpg/2000%2C2000/bpEEEnZVVpRT9dD1/img.jpg",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2018-05-15 14:14:00+0000",
        "dateModified": "2018-05-15 15:11:10+0000",
        
        "author": {
            "@type": "Person",
            "name": "carrie-seidman"
        },
        
        
        "publisher": {
        "@type": "Organization",
        "name": "Pointe",
        "logo": {
          "@type": "ImageObject",
          "url": "https://assets.rbl.ms/9822985/210x.png"
          }
        },
        
        "description": "Forty years ago, the Ballet Nacional de Cuba made its U.S. debut at the Kennedy Center in Washington, D.C. Among the performers was its iconic founder, Alicia Alonso, then in her late 50s and already nearly blind. This month the historic company will return for a tour that includes a six-day run at the Kennedy Center as well as stops in Tampa, Chicago and Saratoga Springs, New York. And if her health permits, the now-97-year-old director will also be back."
    }
    
    </script>

    

</head>

<body 
    class="logged-out-user section-popular"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--editors-list-the-goods">
            <a
                href="https://www.pointemagazine.com/editors-list-the-goods"
                
            >Editors&#39; List: The Goods</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ballet-stars">
            <a
                href="https://www.pointemagazine.com/ballet-stars"
                
            >Ballet Stars</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--news">
            <a
                href="https://www.pointemagazine.com/news"
                
            >News</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ballet-careers">
            <a
                href="https://www.pointemagazine.com/ballet-careers"
                
            >Ballet Careers</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ballet-training">
            <a
                href="https://www.pointemagazine.com/ballet-training"
                
            >Ballet Training</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--health-and-body">
            <a
                href="https://www.pointemagazine.com/health-and-body"
                
            >Health &amp; Body</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--http://pointe.rebelmouse.com/auditions">
            <a
                href="http://pointe.rebelmouse.com/auditions"
                
            >Ballet Auditions</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--resources">
            <a
                href="https://www.pointemagazine.com/resources"
                
            >Guides &amp; Resources</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--viral-videos">
            <a
                href="https://www.pointemagazine.com/viral-videos"
                
            >Viral Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--giveaways">
            <a
                href="https://www.pointemagazine.com/giveaways"
                
            >Giveaways</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--audition-advice">
            <a
                href="https://www.pointemagazine.com/audition-advice"
                
            >Audition Advice</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu"></ul>
    </div>
</nav><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><div id="sTop_Bar_0_11_0_0_0_3" class="row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sTop_Bar_0_11_0_0_0_3_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_11_0_0_0_3_0_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body" id="sTop_Bar_0_11_0_0_0_3_0_0_0"><i class="fa fa-bars"></i></div><div class="logo" id="sTop_Bar_0_11_0_0_0_3_0_0_1">
    <a class="logo__anchor" href="/" target="_self">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rbl.ms/9900980/2000x.png" />

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rbl.ms/9900980/2000x.png" /><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rbl.ms/9900980/2000x.png" />
            
        
    </a>
</div><!-- User Code --><div class="topbar-socials" style="margin-bottom:12px"><div class="icon-social "><a href="https://www.facebook.com/PointeMagazineOfficial" target="_blank" class="icon-social__link " title="Facebook"><i class="icon-social__link--image fa fa-facebook-official "></i></a><a href="https://twitter.com//pointe_magazine" target="_blank" class="icon-social__link " title="Twitter"><i class="icon-social__link--image fa fa-twitter"></i></a><a href="http://instagram.com/pointemagazineofficial/" target="_blank" class="icon-social__link " title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.pinterest.com/pointemagazine/" target="_blank" class="icon-social__link " title="pinterest" style="top: -1px;position: relative;font-size: 21px;"><i class="fa fa-pinterest"></i></a><a href="https://www.youtube.com/channel/UCdQo8wFtdhz9LsE2E7aFF9Q" target="_blank" class="icon-social__link" title="YouTube"><i class="icon-social__link--image fa fa-youtube"></i></a></div></div><style>
.topbar-socials {
    float: right;
    margin-left: 13px;
}
.topbar-socials .icon-social__link {
    font-size: 20px;
    margin-left: 12px;
    color: rgb(119, 119, 119);
}
.topbar-socials .icon-social__link:hover {
   color: rgba(241, 98, 123, 1);
}
.topbar-socials .icon-social__link i {
    font-size: inherit;
}

@media (max-width: 767px) and (min-width: 0) {
    .topbar-socials {
        padding-top: 5px;
        line-height: normal;
        margin-left: 0;
        margin-right: -15px;
    }
    .topbar-socials .icon-social__link {
        font-size: 18px;
        margin-left: 8px;
    }
}
@media (max-width: 374px) and (min-width: 0) {
    .topbar-socials {
        display: none;
    }
}
</style><!-- End User Code --><!-- User Code --><div class="rebelbar__right"><div class="google-search-form hide-mobile"><script>
  (function() {
    var cx = '005205017596363875584:mdv1f1xh4p8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><gcse:search></gcse:search></div></div><style>
.rebelbar__right {
    float: right;
}
@media all and (max-width: 1023px) {
    .rebelbar__right {
        display: none;
    }
}
.rebelbar__right .google-search-form {
    display: inline-block;
    vertical-align: middle;
    padding: 0;
    height: 30px;
    width: 235px;
    line-height: normal;
}
.rebelbar__right button.gsc-search-button, 
.rebelbar__right button.gsc-search-button:hover, 
.rebelbar__right button.gsc-search-button:focus {
    border: 0;
    position: relative;
    width: 30px;
    height: 30px;
    padding: 15px;
    background: rgba(241, 98, 123, 1);
}
.rebelbar__right button.gsc-search-button:hover, 
.rebelbar__right button.gsc-search-button:focus {
   opacity: 0.8;
}
.rebelbar__right button.gsc-search-button:after {
    content: "\f002";
    display: inline-block;
    font: normal normal normal 16px/1 FontAwesome;
    text-rendering: auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    position: absolute;
    top: 6px;
    left: 8px;
    color: #fff;
}
.rebelbar__right .gsc-input-box {
    height: 30px;
    border-radius: 2px;
}
.rebelbar__right .gsc-search-box-tools .gsc-search-box .gsc-input {
    padding-right: 5px;
}
.rebelbar__right .google-search-form .gsc-control-cse {
    padding: 0;
}
</style><!-- End User Code --><!-- User Code --><div class="text-element" id="poweredby_rebelmouse_link"><a href="https://www.rebelmouse.com/best-cms-2444511426.html?utm_source=DanceMagazine&utm_campaign=PoweredByRebelMouse" class="color-inherit" target="_blank" name="Best CMS" title="Best CMS">Powered by RebelMouse</a></div><style type="text/css">
#poweredby_rebelmouse_link {
    color: #999999;
    right: 40px;
    bottom: 15px;
    font-size: 8px;
    position: absolute;
    display: inline-block;
    line-height: normal;
    transition: top 0.3s ease;
}

.with-fixed-header #poweredby_rebelmouse_link  {
    bottom: 5px;
}

@media (max-width: 767px) and (min-width: 0) {
#poweredby_rebelmouse_link {
    right: 20px;
    bottom: 5px;
}
}

@media (min-width: 768px) and (max-width: 1023px) {
#poweredby_rebelmouse_link {
    bottom: 10px;
}
}

@media all and (min-width: 1024px) {
#poweredby_rebelmouse_link {
    display: block;
}
}
</style><!-- End User Code --></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><style>
.rebelbar.skin-simple .rebelbar__inner {
max-width:100%
}
.rebelbar__section-link.outer-link{
	color:#E0457B !important;	
}
.dropdown-content li{
	display:block !important;
	border-bottom:1px solid #E0457B;
	padding:10px 0;
	line-height:18px!important;
}
.dropdown-content li a{	
	line-height:18px!important;
}
.dropdown-content li:last-child{
	border-bottom:0;
}
.rebelbar.skin-beauty .rebelbar__section-links li {
	vertical-align:top;
}
.rebelbar__section-links .dropdown-content {
    position: absolute;
    display: none;
}

#rebelbar__more-sections .dropdown-content .rebelbar__section-link--secondary{
color:#333 !important;
}

.rebelbar__section-links  .dropdown-content:after {
    bottom: 100%;
    left: 40px;
    border: solid transparent;
    content: '';
    height: 0;
    width: 0;
    position: absolute;
    pointer-events: none;
    border-bottom-color: #f0f0f0;
    border-width: 15px;
    margin-left: -15px;
}

.rebelbar__section-links li:hover  .dropdown-content {
    display: block;
    background: #fff;
    padding: 20px;
    min-width: 210px;
    border-radius: 2px;
    z-index: 20;box-shadow: 0 2px 12px 0 rgba(0, 0, 0, 0.12);
}
.rebelbar__section-link.active{
position:relative;
color:#E0457B !important;
font-weight: 600 !important;
}
.rebelbar__section-link.active:after{
	content: "";
    height: 2px;
    width: 100%;
    display: block;
    position: absolute;
    top: 35px;
    background: #E0457B !important
}
.with-fixed-header .rebelbar__section-link.active:after{top: 60px;}
.tag-video .image:after, .tag-video .widget__image:after {
    content: "";
    background: url(https://www.bing.com/s/ex/mediaelement/playbutton_desktop_180.png);
    position: absolute;
    right: 0;
    bottom: 0;
    left: 0;
    top: 0;
    margin: auto;
    height: 0;
    width: 25%;
    padding-bottom: 25%;
    text-align: center;
    background-size: cover;
}
.main-menu-item--login{
display:none !important;
}
.social-author__avatar.image:after,
.social-author__avatar.image .image:after {
display:none!important;
}
</style><!-- End User Code --><!-- User Code --><style>
.social-profiles-status {
display: none;
}
.article-content__comments-wrapper .action-btn {
font-size:0;
padding:0;
}
.article-content__comments-wrapper .action-btn:after {
font-size:14px;
content:"Show Comments";
line-height:40px;
}
.article-content__comments-wrapper .action-btn:not(.js--active):after {
content:"Hide Comments";
}
iframe.instagram-media {
position:relative !important;
}
.shortcode-media img, .share-tab-img {
display:block;
}

body{
min-height:100%;
background-color:#f5f5f5;}
.main{
background-image:url();
}
.top-banner-ad-fixed {
    padding: 5px;
    text-align: center;
    position: absolute;
    top: 0;
    left: 420px;
    z-index: 99;
}
.with-fixed-header .top-banner-ad-fixed {
position:fixed;
}
.scroller-ad-place-holder {
padding:12px;
background-color:#fff;
box-shadow:0 0 3px 0 #ccc;
text-align:center;
}
.scroller-ad-headline {
font-size:13px;
font-weight:bold;
margin-bottom:10px;
line-height:1;
color:gray;
text-transform:uppercase;
}
.article-description {
margin-bottom:20px;
}
.scroller-ad-place-holder {
padding:12px;
background-color:#fff;
box-shadow:0 0 3px 0 #ccc;
}
.scroller-ad-headline {
font-size:13px;
font-weight:bold;
margin-bottom:10px;
line-height:1;
color:gray;
text-transform:uppercase;
}
.photo-credit {
font-size:12px;
margin-top:0;
color:#9a9a9a;
}
.no-image .headline-container {
    margin: 12px 12px 12px 15px !important;
}
.article-content .media-caption{
font-size:12px;
}
.posts-custom .media-caption {
font-size:12px;
}
.widget p ,.article-body p {
font-size : 17px;
line-height: 23px;
    margin: 10px 0;
font-family:'Nunito Sans',serif ;
}
.widget p a,.article-body p a {
    color:#E0457B;
}
.widget .widget__body .body {
margin-top:0;
}

@media (min-width: 768px){
.infinite-scroller  .col{
margin-bottom:30px
}
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}}
.sharebar .share .fb {
margin-left:7px;
}
.sharebar.with-first-button-caption:not(.enable-panel) .share:first-child:after {
    font-size: 0;
}
.widget__section:after {			content: "";
    width: 15px;
    background: url("data:image/svg+xml;utf8,<svg%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20width%3D%2212%22%20height%3D%2212%22%20viewBox%3D%220%200%2012%2012%22><title>D551ECB5-B8BA-4EE4-9C0A-8209F17AD37E</title><path%20d%3D%22M7.586%205H0v2h7.586l-3.293%203.293%201.414%201.414L11.414%206%205.707.293%204.293%201.707%207.586%205z%22%20fill-rule%3D%22nonzero%22%20fill%3D%22%23E0457B%22/></svg>") no-repeat right center;
    margin-left: 5px;   
    display: inline-block;
    z-index: 9;
height: 10px;
			}

.post-splash-custom .widget__section:after {
			content: "";
    width: 15px;
    background: url("data:image/svg+xml;utf8,<svg%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20width%3D%2212%22%20height%3D%2212%22%20viewBox%3D%220%200%2012%2012%22><title>D551ECB5-B8BA-4EE4-9C0A-8209F17AD37E</title><path%20d%3D%22M7.586%205H0v2h7.586l-3.293%203.293%201.414%201.414L11.414%206%205.707.293%204.293%201.707%207.586%205z%22%20fill-rule%3D%22nonzero%22%20fill%3D%22%23E0457B%22/></svg>") no-repeat right center;
    margin-left: 5px;   
    display: inline-block;
    z-index: 9;
height: 10px;
			}
	.posts-custom .widget__keep-reading-action {
	text-align:left;
	 margin-bottom: 10px;
	}
	.posts-custom .button.read-more {
	background-color:transparent;
	color:#E0457B;
	font-weight:600;
	    display: inline-block;
font-size:14px;
	}
.widget__show-more .button.read-more{
color:#E0457B;
}
	.posts-custom .button.read-more:hover{
	background-color:transparent;
	color:#E0457B;
	}
	.posts-custom .widget__headline {
    font-size: 14px;
    font-weight: 700;
    word-wrap: break-word;
    line-height: 18px;
}
@media (min-width: 1025px){
.posts-custom .widget__headline {
    font-size: 18px;
    font-weight: 700;
    word-wrap: break-word;
    line-height: 22px;
}}


.article-body hr {display:none}

</style><!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" priority="3">
rblms.require(['jquery'], function(jQ ) {
jQ('.sections-list').append('<div class="divider"></div><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/meet-the-editors-2433041205.html">Meet the Editors</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="http://calendar.dancemedia.com/" target= "_blank">Performance Calendar</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="http://www.dancemedia.com/advertise" target="_blank">Advertise/Media Kit</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/contact-us-2343049268.html">Contact Us</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="https://ssl.palmcoastd.com/18105/apps/DES?ikey=H**W01" target="_blank">Subscribe</a></li>');
});
</script><!-- End User Code -->
</div>


    </div>
</div>


<div id="sTop_Bar_0_11_0_0_0_4" class="row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sTop_Bar_0_11_0_0_0_4_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <!-- User Code --><script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();


    var mapping = googletag.sizeMapping().
		
		   // Accepts both common mobile banner formats
		   addSize([320, 400], [[320, 50], [300, 50]]). 				   
		   addSize([1050, 200], [1024, 120]).build();
		   
		   adSlot.defineSizeMapping(mapping);
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/3162989/dancemagazine_180x150_b', [300, 250], 'div-gpt-ad-1435332520283-0').addService(googletag.pubads());
		
		
		var width = window.innerWidth || document.documentElement.clientWidth;

		
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
	</script><!-- End User Code --><!-- User Code --><div class="top-banner-ad-fixed "><div class="header-ad-block ad-desktop " style="display:inline:block"><div id="ad_728x90"><script type="text/javascript">
			  GA_googleFillSlot("pointemagazine_728x90");
			</script></div></div></div><!-- End User Code -->
</div>



<div id="sTop_Bar_0_11_0_0_0_4_1" class="col sm-mb-2 md-mb-4 s12 m12 l3">
    
</div>



<div id="sTop_Bar_0_11_0_0_0_4_2" class="col sm-mb-2 md-mb-4 s12 m12 l9">
    <div id="sTop_Bar_0_11_0_0_0_4_2_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sTop_Bar_0_11_0_0_0_4_2_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l8">
    
</div>



<div id="sTop_Bar_0_11_0_0_0_4_2_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l4">
    
</div>


    </div>
</div>



        
        
        
        
</div>


    </div>
</div>



        
        
        
        <div id="sPost_0_4_0_0_0_1" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sPost_0_4_0_0_0_1_0" class="col sm-mb-2 md-mb-4 s12 m12 l3">
    <div class="left-sidebar" id="sPost_0_4_0_0_0_1_0_0"><span class="js-brick-description hidden" data-name="leftbar"></span><div id="sleftbar_0_13_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sleftbar_0_13_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s m l12">
    <div id="sleftbar_0_13_0_0_0_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sleftbar_0_13_0_0_0_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sleftbar_0_13_0_0_0_0_0_0_0_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Explore
    </h1>
</div>
</div><!-- User Code --><ul style="list-style-type:none; padding-left:5px; margin-top:10px;"><li class="new-nav__section"><a href="/editors-list-the-goods/">Editors' List: The Goods</a></li><li class="new-nav__section"><a href="/ballet-stars/">Ballet Stars</a></li><li class="new-nav__section"><a href="/news/">News</a></li><li class="new-nav__section"><a href="/ballet-careers/">Ballet Careers</a></li><li class="new-nav__section"><a href="/ballet-training/">Ballet Training</a></li><li class="new-nav__section"><a href="/health-and-body/">Health & Body</a></li><li class="new-nav__section"><a href="/ballet-auditions-2412832891.html">Ballet Auditions</a></li><li class="new-nav__section"><a href="/resources/">Guides & Resources</a></li><li class="new-nav__section"><a href="/viral-videos/">Viral Videos</a></li><li class="new-nav__section"><a href="/giveaways/">Giveaways</a></li><li class="new-nav__section"><a href="/audition-advice/">Audition Advice</a></li></ul><style>

.new-nav__section a {
font-family: 'Open Sans';
font-size: 13px;
line-height: 23px;
font-weight: 400;
color: rgb(119, 119, 119);
}
.new-nav__category.s-font, .new-nav__section.s-font a {
font-size: 11px;
}
 
</style><!-- End User Code -->
</div>


    
    
    

<div id="sleftbar_0_13_0_0_0_0_0_0_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <!-- User Code --><div class="left--rail"><div class="left--rail__item-links "><div class="left--rail__item-link "><a class="menu__link-anchor" href="/meet-the-editors-2433041205.html">Meet the Editors</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="http://calendar.dancemedia.com/" target="_blank">Performance Calendar</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="http://www.dancemedia.com/advertise" target="_blank">Advertise/Media Kit</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="/contact-us-2343049268.html">Contact Us</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="https://store.dancemedia.com/product/pointe-apr-may-2018/"_blank">Buy a Single Issue  </a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="https://ssl.palmcoastd.com/18105/apps/DESGIFTPAGE2?ikey=7**BTH" target="_blank">Give a Gift Subscription  </a></div></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sleftbar_0_13_0_0_0_0_0_0_0_2" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sleftbar_0_13_0_0_0_0_0_0_0_2_0" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        You Might Also Like
    </h1>
</div>
</div>
</div>


    
    
    

<div id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l3">
    







<a id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_1_0" class="display-block image-element" href="http://dancemagazine.com" target="_blank" >
    
    <img class='image-element__img' alt="" src="https://assets.rbl.ms/17590495/2000x.jpg"/>
    
</a>
</div>


    
    
    

<div id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_2" class="col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="text-element" id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_2_0"><a href="https://www.facebook.com/dancemagazine" class="color-inherit" target="_blank">Dance Magazine</a></div><div class="text-element" id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_2_1">459,550 fans</div>
</div>


    
    
    

<div id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_3" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 " id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_3_0">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_You-Might-Also-Like-Post"
     data-format="posts-custom"
     data-section-id="4764739"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-source_site="parent_site" data-attr-source_unique="true" data-attr-style_post-headline_all_default_color="rgba(233, 130, 44, 1)" data-attr-posts_id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_3_0" data-attr-layout_headline="bottom" data-attr-section_url="You-Might-Also-Like-Post" data-attr-layout_subheadline="bottom" data-attr-linktext="" data-attr-headline_text="" data-attr-format="posts-custom" data-attr-layout_all_image_crop="3x2" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="" data-attr-data-rm-advanced="true" data-attr-style_headline-text_all_default_font-weight="700" data-attr-style_headline-text_all_default_font-size="14px" data-attr-node_id="/root/blocks[14]/block/abtests/abtest[1]/row/column/if/row/column[3]/row/column[4]/posts-" data-attr-source_url="You-Might-Also-Like-Post" data-attr-without_current="true" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-subheadline_all_default_font-size="14px" data-attr-style_post-headline_all_default_font-size="16px" data-attr-style_headline-text_all_default_line-height="1" data-attr-limit="1" data-attr-layout_quality="1">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget" 
                 elid="2436013840" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2436013840" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/sofiane-sylve-2472967800.html" target="_blank">
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17590493/1200x800.png"
                                    data-runner-img-md="https://assets.rbl.ms/17590493/600x400.png"
                                    data-runner-img-sd="https://assets.rbl.ms/17590493/600x400.png"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/sofiane-sylve-2472967800.html" target="_blank">
        Robert Fairchild is Ready to Break The Rules
    </a>
</h1>
        
    
        
            
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        
        
        
        
</div>


    </div>
</div>



        
        
        
        
        
        
        <!-- User Code --><style>
.left--rail .icon-social {
}
.left--rail .icon-social__link {
margin:0 10px 0 0;
font-size:20px;
}
.left--rail__item-link .menu__link-anchor{
    display: block;
  font-weight: 400;
    text-decoration: none; 
    font-size: 12px;   
      padding: 0;
    line-height: 25px;
	color:#777;
	margin:0 5px;
	}

.left--rail__item-link.about-site a {
color:#529546;
font-size:13px;
font-weight:700;
display:block;
text-transform:uppercase;
}
.left--rail__item-link.about-site{
display:block;   
}

.posts-custom .slick-prev {
    right: 20px;
  left:initial;
position: absolute;
    right: 20px;
    left: initial;
    margin: 0;
    top: -52px;
    background: transparent;
    color: #f1627b;
}
.posts-custom .slick-next {
    right: -20px;
position: absolute;
    left: initial;
    margin: 0;
    top: -52px;
    background: transparent;
    color: #f1627b;
}
.video-tab .widget__image:after {
    content: "";
    background: url(https://www.bing.com/s/ex/mediaelement/playbutton_desktop_180.png);
    position: absolute;
    right: 0;
    bottom: 0;
    left: 0;
    top: 0;
    margin: auto;
    height: 0;
    width: 25%;
    padding-bottom: 25%;
    text-align: center;
    background-size: cover;
}
</style><!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" priority="1">
rblms.require(['jquery'], function(jQ) {
	
    var $sidebar = jQ('.left-sidebar'),
        iTopSpacing = 110, // height of shrinked top menu
        iBottomSpacing = 0; // spacing to bottom of page

    var sidebarReset = function () {
        $sidebar
            .removeClass('left-sidebar--fixed')
            .removeAttr('style');
    };

    var sidebarFixed = function (top, bottom, width) {
        $sidebar
            .addClass('left-sidebar--fixed')
            .css({
                'top'    : top,
                'bottom' : bottom,
                'width'  : width,
				'position' : 'fixed' 
            });
    }
    // TODO: we need to add debounce
    jQ(window)
        .scroll(function () {

            var iOffsetTop  = jQ(this).scrollTop(),
                iHeaderHeight = 110,
                iSidebarHeight = $sidebar.outerHeight(),
                iWindowHeight = jQ(window).height(),
                iSidebarWidth =  jQ('.left-sidebar').parent().width();;
            
            if( iSidebarHeight + iBottomSpacing + iTopSpacing < iWindowHeight ){
                var topTreshold = iHeaderHeight - iOffsetTop;
					
				
                if( topTreshold <= iTopSpacing ){
                    sidebarFixed(iTopSpacing, 'auto', iSidebarWidth);
                } else {
                    sidebarReset();
                }
            } else {
				
                var bottomTreshold = iHeaderHeight + iSidebarHeight + iBottomSpacing - iWindowHeight;
                if( bottomTreshold < iOffsetTop ){
                    sidebarFixed('auto', iBottomSpacing, iSidebarWidth);
                } else {
                    sidebarReset();
                }
            }
			
			
			var window_top = jQ(this).scrollTop();
			if (jQ('.sticky-ad-top').length) {
				var div_top = jQ('.sticky-ad-top').offset().top;
				var width_right_side=jQ('.sticky-ad-top').parent().width()-40;
				if (window_top+110> div_top) {
					jQ('.sticky-ad-right-bar').css({'position':'fixed','top':'110px', 'width':width_right_side});
					jQ('.sticky-ad-top').height(jQ('.sticky-ad-right-bar').outerHeight());
					}
				else {
					jQ('.sticky-ad-right-bar').removeAttr('style');
					jQ('.sticky-ad-top').height(0);
					}  
			}  
        })
        .resize(function () {
            jQ(this).trigger('scroll');
        });
});
</script><!-- End User Code --><!-- User Code --><div style="margin-top:20px;font-size:12px;opacity:.7;margin-bottom:10px">Copyright &#169; 2017 DanceMedia LLC. All rights reserved. |	<a href="/privacy-statement-2413399391.html">Privacy Statement</a> |<a href="/copyright-statement-2413399582.html"> Copyright Statement</a></div><!-- End User Code -->
</div>


    
    
    
    </div>
</div>



        
        
        
        </div>
</div>


    
    
    

<div id="sPost_0_4_0_0_0_1_1" class="col sm-mb-2 md-mb-4 s12 m12 l9">
    <div id="sPost_0_4_0_0_0_1_1_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_4_0_0_0_1_1_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_4_0_0_0_1_1_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_4_0_0_0_1_1_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_0_0_0" class="post-partial article__splash-custom">
<div class="post-splash-custom clearfix"  data-attr-style_post-date-text_all_default_position="absolute" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_mobile_default_line-height="18px" data-attr-style_post-headline_all_default_line-height="1.3" data-attr-layout_section="top" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_post-around-the-web-title_all_default_font-size="12px" data-attr-style_post-body-pager-prev-page_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-headline_mobile_default_font-family="Helvetica" data-attr-style_post-section_all_default_margin="0 12px 12px" data-attr-style_post-headline_tablet_default_font-weight="700" data-attr-style_post-around-the-web-title_all_default_margin-bottom="-6px" data-attr-style_post-section_all_default_float="right" data-attr-id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_0_0_0" data-attr-layout_date="top" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-layout_author="top" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-style_post-headline_mobile_default_font-size="14px" data-attr-style_post-section_all_default_display="inline-block" data-attr-style_post-section_all_default_font-size="14px" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-headline_tablet_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-authors-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-pager-next-page_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-authors-name_all_default_line-height="1" data-attr-style_post-snark-line_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-style_post-authors-avatar_all_default_width="30px" data-attr-style_post-headline-wrapper_all_default_margin="0" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-authors-name_all_default_vertical-align="top" data-attr-all_element_order="section,author,date,headline,photo_credit,badges,subheadline,badges_sponsored,body,snark_line,post_shares,follow_button,community_comments,like_button,source_link,collection_button,page_views,tags,main_author,save_button" data-attr-style_post-body_all_default_background="none" data-attr-style_post-body-pager-next-article_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-headline_tablet_default_line-height="18px" data-attr-format="splash-custom" data-attr-layout_all_image_crop="3x2" data-attr-style_post-body-listicle-link_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-around-the-web-link_all_default_margin-top="-6px" data-attr-style_post-authors-container_all_default_margin="0 12px" data-attr-style_post-section_all_default_padding="5px 0" data-attr-style_post-subheadline_all_default_display="inline" data-attr-style_post-headline_all_default_display="inline" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-layout_photo_credit="bottom" data-attr-style_post-section_all_default_font-weight="700" data-attr-style_post-date-text_all_default_top="16px" data-attr-style_post-body-links_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-credit_all_default_padding="0 12px" data-attr-style_post-authors-name_all_default_font-size="14px" data-attr-style_post-body-pager_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-element_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-style_post-headline_tablet_default_font-family="Helvetica" data-attr-style_post-section_all_default_color="#f1627b" data-attr-show_around_the_web="true" data-attr-style_post-authors-avatar_all_default_height="30px" data-attr-style_post-around-the-web-item_all_default_line-height="12px" data-attr-data-rm-device-crops="true" data-attr-style_post-around-the-web-item_all_default_font-family="11px" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date-text_all_default_color="rgba(164, 162, 160, 1)" data-attr-style_post-date-text_all_default_left="60px" data-attr-style_post-authors-name_all_default_font-weight="700" data-attr-style_post-body_all_default_padding="12px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-layout_quality="8" data-attr-style_post-authors-name_all_default_font-family="Nunito Sans">
    <div class="article-module__controls-placeholder"></div>
    
    
<article class="clearfix image-article sm-mb-1 quality-MD post-2569047625" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <span class="widget__section js-load-brick-on-click">popular</span>
    

        
    
        
            
            


<div class="post-author-list">


    
    
    
    
    
    

    

    
        
    

        <div class="post-author">
            <a href="//pointemagazine.com/community/carrie-seidman">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rbl.ms/9822985/210x.png")'></div>
                
            </a>
            <a href="//pointemagazine.com/community/carrie-seidman" class="post-author__name">Carrie Seidman</a>
            
        </div></div>
        
    
        
            
            <span class="post-date">May. 15, 2018 10:14AM EST</span>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17658569/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17658569/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17658569/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <div class="headline-container">
    <h1 class="headline h1">
        Ballet Nacional de Cuba Returns to U.S. Stages
    </h1>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Members of the Ballet Nacional de Cuba in "Giselle." Photo by Carlos Quezada, Courtesy The Kennedy Center. 
    </div>

        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
</div>
</div>
</div>


    </div>
</div>


<div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_2_0" class="post-partial article__body">

<span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body "
        >

        <div class="body-description"><p>Forty years ago, the Ballet Nacional de Cuba made its U.S. debut at the Kennedy Center in Washington, D.C. Among the performers was its iconic founder, Alicia Alonso, then in her late 50s and already nearly blind. This month the historic company will return for a tour that includes a six-day run at the Kennedy Center as well as stops in Tampa, Chicago and Saratoga Springs, New York. And if her health permits, the now-97-year-old director will also be back.</p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img class="rm-shortcode" data-rm-shortcode-id="Q1O7961526397108" data-rm-shortcode-name="rebelmouse-image" id="28d47" src="https://assets.rbl.ms/17658598/980x.jpg"/>
        <small class="image-media media-caption" placeholder="add caption...">Viengsay Valdés and Ernesto Diaz (right) with the company in "Giselle." Photo by Nancy Reyes, Courtesy The Kennedy Center.</small></p><hr/><p>BNC is known for its technically flawless execution of classical story ballets, as well as a charismatic duende<em> </em>(passionate spirit) born of the unique multicultural influences of Cuba's heritage. Alonso and her former husband, the late Fernando Alonso, are credited with making ballet the preeminent cultural export of the Caribbean nation. "She is an icon in the dance world," says Alicia Adams, vice president of international programming and dance at the Kennedy Center. "She has trained some of the best dancers that exist in companies all over the world. This is an opportunity to celebrate the contribution she's made."</p><p>The upcoming tour, which includes Alonso's stagings of <em>Giselle</em> and <em>Don Quixote,</em> begins at <a href="http://www.auditoriumtheatre.org/shows/cuba-don-quixote/" target="_blank">Chicago's Auditorium Theatre</a> (May 18–20), followed by a single performance at the <a href="https://www.strazcenter.org/Events/Straz/Shows/1718_Dance/Ballet-Nacional-de-Cuba" target="_blank">Straz Center</a> in Tampa (May 23), and a run at the <a href="http://www.kennedy-center.org/calendar/event/BSBSJ" target="_blank">Kennedy Center</a> as part of the Artes de Cuba festival (May 29–June 2). It concludes at the <a href="https://spac.org/calendar/calendar-of-events/" target="_blank">Saratoga Performing Arts Center</a> (June 6–8).</p><p><br/></p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img class="rm-shortcode" data-rm-shortcode-id="3Y7JOF1526397108" data-rm-shortcode-name="rebelmouse-image" id="86c41" src="https://assets.rbl.ms/17658600/980x.jpg"/>
        <small class="image-media media-caption" placeholder="add caption...">Viengsay Valdés and Patricio Revé in "Don Quixote." Photo by Nancy Reyes, Courtesy The Kennedy Center. </small></p><p>When planning for the tour began more than two years ago, the relationship between the U.S. and Cuba was the most cordial it had been in decades. Under the Trump administration, however, travel between the two countries has become more restricted. The U.S. embassy in Havana is no longer issuing visas, forcing all the performers to visit another country with an American embassy prior to the tour in order to finalize their travel. <em></em></p></div>
        

        



    </div>


</div><div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_4" class="post-partial article__around-the-web">
<div class="around-the-web">
	<div class="around-the-web__headline">Related Articles Around the Web</div>
	<ul class="around-the-web__list">
		
		<li>
			<a href="http://www.balletcuba.cult.cu/" class="around-the-web__link" target="_blank">Ballet Nacional de Cuba &rsaquo;</a>
		</li>
		
		<li>
			<a href="http://www.auditoriumtheatre.org/shows/cuba-don-quixote/" class="around-the-web__link" target="_blank">Ballet Nacional de Cuba — Don Quixote | &rsaquo;</a>
		</li>
		
		<li>
			<a href="http://www.kennedy-center.org/calendar/event/BSBSJ" class="around-the-web__link" target="_blank">Ballet Nacional de Cuba - 2 PROGRAMS: Don Quixote (MAY 29 ... &rsaquo;</a>
		</li>
		
	</ul>
</div>
</div><div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_5" class="post-partial article__shares"><div class="share-placeholder post-share sharebar with-first-button-caption share-panel" data-avoid-render="1">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fballet-nacional-de-cuba-us-tour-2569047625.html%3Fxrs%3DRebelMouse_fb%26ts%3D1526397070" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/ballet-nacional-de-cuba-us-tour-2569047625.html&amp;text=Ballet%20Nacional%20de%20Cuba%20Returns%20to%20U.S.%20Stages&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a> 


        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Ballet%20Nacional%20de%20Cuba%20Returns%20to%20U.S.%20Stages&amp;body=https://www.pointemagazine.com/ballet-nacional-de-cuba-us-tour-2569047625.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    

    

    

    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fballet-nacional-de-cuba-us-tour-2569047625.html&amp;media=https://assets.rbl.ms/17658569/600x.jpg&amp;description=Ballet%20Nacional%20de%20Cuba%20Returns%20to%20U.S.%20Stages" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        
        

        
    

    

</div>
</div>
</div>


    </div>
</div>



        
        
        <div id="sPost_0_4_0_0_0_1_1_0_0_0_0_1" class="post-partial article__comments">

<div class="article-content__comments-wrapper"><div class="action-btn js-toggle js--active" data-target="#comments-widget" data-toggle-class="hidden">Show Comments (<fb:comments-count href="https://www.pointemagazine.com/ballet-nacional-de-cuba-us-tour-2569047625.html"></fb:comments-count>)</div><div id="comments-widget"class="hidden">
        <div class="fb-comments" data-width="100%" data-href="https://www.pointemagazine.com/ballet-nacional-de-cuba-us-tour-2569047625.html" data-numposts="5"></div>
        <div class="private-comments-wrp"></div>
        <div class="community-comments-wrp"></div>
    </div>
</div>
</div><!-- User Code --><style>
.article-content__comments-wrapper {
    border-bottom: 0;
    margin-bottom: 0;
    padding-bottom: 0;
}
.article-content__comments-wrapper .action-btn {
    display: inline-block;
    line-height: 0;
    width: 25px;
    height: 25px;
    border-radius: 50%;
    position: relative;
    vertical-align: middle;
    color: rgba(91, 91, 91, 1) !important;
    padding: 3px;
    font-size: 18px;
    background-color: rgba(240, 240, 240, 1);
    border: 0 !important;
    overflow: hidden;
    text-indent: -100%;
    margin: -116px 0 0 173px;
}
.article-content__comments-wrapper .action-btn {
top: -50px;
}

.article-content__comments-wrapper .action-btn:after {
    content: "\f086";
    display: inline-block;
    font: normal normal normal 14px/1 FontAwesome;
    font-size: inherit;
    text-rendering: auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    position: absolute;
    top: 6px;
    left: 0;
    text-indent: 0;
    right: 0;
}
.article-content__comments-wrapper .action-btn:not(.js--active):after {
    content: "\f086";
}
</style><!-- End User Code -->
</div>


    
    
    

<div id="sPost_0_4_0_0_0_1_1_0_0_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 dance-stream" id="sPost_0_4_0_0_0_1_1_0_0_0_1_0">
</div><div class="mb-2 dance-stream" id="sPost_0_4_0_0_0_1_1_0_0_0_1_1">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-layout_Tumblr="inactive" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Linkedin,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,save_button" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-layout_Separator="inactive" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="inactive" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-body-text_all_default_font-weight="normal" data-attr-layout_GooglePlus="inactive" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sPost_0_4_0_0_0_1_1_0_0_0_1_1" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="Crimson Text" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-layout_Reddit="inactive" data-attr-limit="1" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-body-text_all_default_font-size="14px" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-social-author-name_all_default_font-family="Nunito Sans" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[5]/block/abtests/abtest[1]/row/column[2]/row/column[1]/row/column[2]/posts[2]-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #f1627b !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="8" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-ballerina tag-tap tag-pointe tag-ballroom tag-dance tag-dance-competition tag-dance-retail tag-www.sodanca.com... tag-dancer tag-video tag-professional-dancer tag-So-Danca-USA tag-tutu tag-hip-hop tag-So-Danca tag-youtube.com" 
                 elid="2562960796" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2562960796" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <span class="widget__section js-load-brick-on-click">popular</span>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/10127007/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/sponsoredbysodanca">Sponsored By Só Dança</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Apr. 24, 2018 03:00PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        
                        
                            

                            
                            
                            
                        

                        
                        
                        
                        <div class="widget__video crop-3x2 clearfix"
                            style='padding-bottom: 66.6666666667%;'
                        >
                            
                            <iframe data-runner-src="https://www.youtube.com/embed/GX5cXHL0L-I?rel=0" width="100%" height="100%" frameborder="0" scrolling="no"></iframe>
                            
                            <div class="lazyload-placeholder">
                                <div class="runner-spinner">
                                  <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                    <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                  </svg>
                                </div>
                            </div>
                            
                        </div>
                        
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/dance-shoes-2562960796.html" >
        Só Dança is Taking Musical Theater to the Next Level
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        <a href="https://img.youtube.com/vi/GX5cXHL0L-I/hqdefault.jpg" target="_blank">img.youtube.com</a>

    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2562960796"
            
                data-authors="Sponsored By Só Dança"
            
            
                data-headline="Só Dança is Taking Musical Theater to the Next Level"
            
        >

        <div class="body-description"><p>Looking for your next audition shoe? Shot at and in collaboration with Broadway Dance Center, <strong><strong>Só Dança</strong></strong> has launched a new collection of shoes working with some pretty famous faces of the musical theater world! Offered in two different styles and either 2.5" or 3" heels, top industry professionals are loving how versatile and supportive these shoes are! Pro tip: The heel is centered under the body so you can feel confident and stable!</p></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fdance-shoes-2562960796.html%3Fxrs%3DRebelMouse_fb%26ts%3D1525446287" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/dance-shoes-2562960796.html&amp;text=S%C3%B3%20Dan%C3%A7a%20is%20Taking%20Musical%20Theater%20to%20the%20Next%20Level&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a> 


        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=S%C3%B3%20Dan%C3%A7a%20is%20Taking%20Musical%20Theater%20to%20the%20Next%20Level&amp;body=https://www.pointemagazine.com/dance-shoes-2562960796.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    

    

    

    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fdance-shoes-2562960796.html&amp;media=https://assets.rbl.ms/17590823/600x.jpg&amp;description=S%C3%B3%20Dan%C3%A7a%20is%20Taking%20Musical%20Theater%20to%20the%20Next%20Level" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        
        

        
    

    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div><div class="mb-2 dance-stream" id="sPost_0_4_0_0_0_1_1_0_0_0_1_4">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-layout_Tumblr="inactive" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Linkedin,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,save_button" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-layout_Separator="inactive" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="inactive" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-body-text_all_default_font-weight="normal" data-attr-layout_GooglePlus="inactive" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sPost_0_4_0_0_0_1_1_0_0_0_1_4" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="Crimson Text" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-layout_Reddit="inactive" data-attr-limit="2" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-body-text_all_default_font-size="14px" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-social-author-name_all_default_font-family="Nunito Sans" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[5]/block/abtests/abtest[1]/row/column[2]/row/column[1]/row/column[2]/posts[3]-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #f1627b !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="8" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-ballet-west tag-ballet-arizona tag-indianapolis-ballet tag-tom-gold-dance tag-new-york-theatre-ballet tag-isabella-stewart-gardner-museum tag-american-ballet-theatre" 
                 elid="2568800027" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2568800027" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <span class="widget__section js-load-brick-on-click">popular</span>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896046/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/clansky">Chava Lansky</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">May. 14, 2018 05:00PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="https://www.pointemagazine.com/ballet-performances-this-week-2568800027.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17656240/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17656240/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17656240/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/ballet-performances-this-week-2568800027.html" >
        Onstage This Week: ABT&#39;s Met Season Opens with &#34;Giselle,&#34; Ballet West&#39;s National Choreographic Festival Celebrates Women Leaders, And More
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Artists of Ballet West. Photo by Beau Pearson, Courtesy Ballet West.
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2568800027"
            
                data-authors="Chava Lansky"
            
            
                data-headline="Onstage This Week: ABT&#39;s Met Season Opens with &#34;Giselle,&#34; Ballet West&#39;s National Choreographic Festival Celebrates Women Leaders, And More"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p>Wonder what's going on in ballet this week? We've pulled together some highlights.</p><p><br/></p><h3>ABT Met Opera Season Opens with <em>Giselle</em> </h3><p>This week American Ballet Theatre moves into the Metropolitan Opera House for their annual <a href="https://www.metopera.org/Season/2018-abt/" target="_blank">8-week season</a>. From Alexei Ratmansky's new <em><a href="https://www.pointemagazine.com/abt-ratmansky-project-2489806293.html" target="_blank">Harlequinade</a> </em>to the world premiere of <em>AFTERITE </em>by Wayne McGregor, this season is packed. But week one opens with a classic: <em>Giselle. </em>Though a number of ABT's most celebrated dancers will have their turn in the lead roles this week, the May 18th performance will be danced by guest star Natalia Osipova in the title role opposite ABT principal <a href="https://www.pointemagazine.com/david-hallberg-book-interview-2505455740.html" target="_blank">David Hallberg</a> as Albrecht.<strong></strong></p><p class="shortcode-media shortcode-media-youtube">
        <span class="rm-shortcode" data-rm-shortcode-id="8LC3HZ1526393752" style="display:block;position:relative;padding-top:56.25%;"><iframe frameborder="0" height="auto" scrolling="no" src="https://www.youtube.com/embed/lwiLI9gMu3k?rel=0?enablejsapi=1" style="position:absolute;top:0;left:0;width:100%;height:100%;" width="100%"></iframe></span>
        </p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fballet-performances-this-week-2568800027.html%3Fxrs%3DRebelMouse_fb%26ts%3D1526393750" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/ballet-performances-this-week-2568800027.html&amp;text=Onstage%20This%20Week%3A%20ABT%27s%20Met%20Season%20Opens%20with%20%22Giselle%2C%22%20Ballet%20West%27s%20National%20Choreographic%20Festival%20Celebrates%20Women%20Leaders%2C%20And%20More&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a> 


        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Onstage%20This%20Week%3A%20ABT%27s%20Met%20Season%20Opens%20with%20%22Giselle%2C%22%20Ballet%20West%27s%20National%20Choreographic%20Festival%20Celebrates%20Women%20Leaders%2C%20And%20More&amp;body=https://www.pointemagazine.com/ballet-performances-this-week-2568800027.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    

    

    

    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fballet-performances-this-week-2568800027.html&amp;media=https://assets.rbl.ms/17656240/600x.jpg&amp;description=Onstage%20This%20Week%3A%20ABT%27s%20Met%20Season%20Opens%20with%20%22Giselle%2C%22%20Ballet%20West%27s%20National%20Choreographic%20Festival%20Celebrates%20Women%20Leaders%2C%20And%20More" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        
        

        
    

    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-miami-city-ballet tag-jennifer-lauren" 
                 elid="2568759168" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2568759168" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/ballet-stars"
    >Ballet Stars</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896053/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/amybrandt">Amy Brandt</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">May. 14, 2018 10:57AM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="https://www.pointemagazine.com/jennifer-lauren-miami-city-ballet-2568759168.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17655051/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17655051/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17655051/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/jennifer-lauren-miami-city-ballet-2568759168.html" >
        Life&#39;s a Beach: A Day in the Life of Miami City Ballet Principal Jennifer Lauren
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Jennifer Lauren in front of Miami City Ballet. Photo by Lilly Echeverria for Pointe.
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2568759168"
            
                data-authors="Amy Brandt"
            
            
                data-headline="Life&#39;s a Beach: A Day in the Life of Miami City Ballet Principal Jennifer Lauren"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p><em>Photographed by Lilly Echeverria. </em><br/></p><p>Ask Miami City Ballet's Jennifer Lauren if she feels any different now that she's a principal, and she'll quickly say no. "I'm still the same dancer I was 10 years ago when I joined the company," says Lauren, who was promoted at the end of last season. "I'm still working harder than ever." She does feel that people are watching her more closely now, though. "Kids in the school peek in the window all day," she says. "I need to make sure I set an example."</p><p>In some ways, Miami City Ballet has been a second chapter in her career. Lauren, 36, had previously danced with the unranked Alabama Ballet, where over the course of eight seasons she was frequently cast in leading roles. Since joining MCB as a corps member in 2007, she's had to slowly work her way back up. "My career has taken me up and down and sideways," she says. "It's nice to have the recognition that comes with being a principal. Although if you asked me to dance in the corps tomorrow I would do it, gladly." </p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fjennifer-lauren-miami-city-ballet-2568759168.html%3Fxrs%3DRebelMouse_fb%26ts%3D1526314898" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/jennifer-lauren-miami-city-ballet-2568759168.html&amp;text=Life%27s%20a%20Beach%3A%20A%20Day%20in%20the%20Life%20of%20Miami%20City%20Ballet%20Principal%20Jennifer%20Lauren&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a> 


        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Life%27s%20a%20Beach%3A%20A%20Day%20in%20the%20Life%20of%20Miami%20City%20Ballet%20Principal%20Jennifer%20Lauren&amp;body=https://www.pointemagazine.com/jennifer-lauren-miami-city-ballet-2568759168.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    

    

    

    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fjennifer-lauren-miami-city-ballet-2568759168.html&amp;media=https://assets.rbl.ms/17655051/600x.jpg&amp;description=Life%27s%20a%20Beach%3A%20A%20Day%20in%20the%20Life%20of%20Miami%20City%20Ballet%20Principal%20Jennifer%20Lauren" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        
        

        
    

    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div>
</div>


    
    
    
    </div>
</div>



        
        
        <!-- User Code --><style>.widget .widget__body {
    background: none;
}
.posts-custom article {
margin:0;
}.posts-custom .posts-wrapper {
    margin-left: 0;
    margin-right: 0;
    font-size: 0;
    line-height: 0;
}

</style><!-- End User Code --><div class="infinite-scroller " id="sPost_0_4_0_0_0_1_1_0_0_2"><div class="mb-2 dance-stream" id="sPost_0_4_0_0_0_1_1_0_0_2_0">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-layout_Tumblr="inactive" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Linkedin,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,save_button" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-layout_Separator="inactive" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="inactive" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-body-text_all_default_font-weight="normal" data-attr-layout_GooglePlus="inactive" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sPost_0_4_0_0_0_1_1_0_0_2_0" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="Crimson Text" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-layout_Reddit="inactive" data-attr-limit="4" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-body-text_all_default_font-size="14px" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-social-author-name_all_default_font-family="Nunito Sans" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[5]/block/abtests/abtest[1]/row/column[2]/row/column[1]/element_wrapper/posts-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #f1627b !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="8" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-swan-lake tag-romeo-and-juliet tag-ballet-moms" 
                 elid="2567431950" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2567431950" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <span class="widget__section js-load-brick-on-click">popular</span>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896046/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/clansky">Chava Lansky</a>

        <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9899367/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/mdesantis">Marissa DeSantis</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">May. 11, 2018 05:06PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="https://www.pointemagazine.com/unappreciated-moms-in-ballet-2567431950.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17649609/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17649609/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17649609/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/unappreciated-moms-in-ballet-2567431950.html" >
        The 5 Most Unappreciated Moms in Ballet
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        All of these moms put a lot of thought and effort into getting their children the perfect holiday gift. Photo by Gene Schiavone, Courtesy American Ballet Theatre.
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2567431950"
            
                data-authors="Chava Lansky, Marissa DeSantis"
            
            
                data-headline="The 5 Most Unappreciated Moms in Ballet"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p>With Mother's Day fast approaching, we started thinking about some of the mom characters<strong> </strong>in ballet who don't get enough credit. Below are five of our favorites.</p><p><em><br/></em></p><h3><em>Swan Lake</em><br/></h3><p>Siegfried's mother might have put a lot of pressure on him to get married, but she did go to great lengths to provide him with plenty of options. She brought in princesses from all over the world, and he still had to go and choose a swan?</p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img class="rm-shortcode" data-rm-shortcode-id="VP6DTX1526400732" data-rm-shortcode-name="rebelmouse-image" id="d97fe" src="https://assets.rbl.ms/17649506/980x.jpg"/>
        <small class="image-media media-caption" placeholder="add caption...">Boston Ballet in Mikko Nissinen's "Swan Lake." Photo by Rosalie O'Connor, Courtesy BB.</small></p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                        &lt;h3&gt;&lt;em&gt;Romeo and Juliet&lt;/em&gt;&lt;/h3&gt;&lt;p&gt;So neither Lady Capulet &lt;em&gt;n&lt;/em&gt;&lt;em&gt;or&lt;/em&gt; Lady Montague are exactly winning mother of the year, since you could probably make a strong case that their stubbornness helped lead to Romeo &lt;em&gt;and&lt;/em&gt; Juliet&#39;s deaths. But we&#39;re still giving them a shout out because it&#39;s hard raising teenagers, okay?&lt;/p&gt;&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
        &lt;img class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;6BACL81526400732&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; id=&#34;2e39c&#34; src=&#34;https://assets.rbl.ms/17649567/980x.jpg&#34;/&gt;
        &lt;small class=&#34;image-media media-caption&#34; placeholder=&#34;add caption...&#34;&gt;Houston Ballet in Stanton Welch&#39;s &#34;Romeo and Juliet.&#34; Photo by Amitava Sarkar, Courtesy Houston Ballet.&lt;/small&gt;&lt;/p&gt;&lt;p&gt;&lt;br/&gt;&lt;/p&gt;&lt;h3&gt;&lt;em&gt;The Nutcracker&lt;/em&gt;&lt;/h3&gt;&lt;p&gt;Mother Ginger might have her hands full with so many kids, but one thing&#39;s for sure: she always knows where they are. And we can&#39;t forget Clara and Fritz&#39;s mother—throwing that Christmas party can&#39;t be easy, and she really takes holiday shopping to the next level. Our toys never came to life!&lt;/p&gt;&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
        &lt;img class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;FOGQRG1526400732&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; id=&#34;7da83&#34; src=&#34;https://assets.rbl.ms/17649501/980x.jpg&#34;/&gt;
        &lt;small class=&#34;image-media media-caption&#34; placeholder=&#34;add caption...&#34;&gt;Miami City Ballet in &#34;Balanchine&#39;s The Nutcracker.&#34; Photo by Daniel Azoulay, Courtesy MCB.&lt;/small&gt;&lt;/p&gt;&lt;p&gt;&lt;br/&gt;&lt;/p&gt;&lt;h3&gt;&lt;em&gt;Giselle&lt;/em&gt;&lt;/h3&gt;&lt;p&gt;In Berthe&#39;s defense, she did tell Giselle to go easy on the dancing; she even gave her a heads up about the Wilis.&lt;/p&gt;&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
        &lt;img class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;0HNEZR1526400732&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; id=&#34;3253e&#34; src=&#34;https://assets.rbl.ms/17649488/980x.png&#34;/&gt;
        &lt;small class=&#34;image-media media-caption&#34; placeholder=&#34;add caption...&#34;&gt;San Francisco Ballet in &#34;Giselle.&#34; Photo Courtesy SFB.&lt;/small&gt;&lt;/p&gt;&lt;h3&gt;&lt;em&gt;&lt;br/&gt;&lt;/em&gt;&lt;/h3&gt;&lt;h3&gt;&lt;em&gt;Sleeping Beauty&lt;/em&gt;&lt;/h3&gt;&lt;p&gt;Yes, the Queen should have double checked the guest list before the christening, but come on, she&#39;d just had a baby. Little Aurora may have been a beauty, but she wasn&#39;t known for sleeping yet! &lt;/p&gt;&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
        &lt;img class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;X3K40D1526400732&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; id=&#34;61e16&#34; src=&#34;https://assets.rbl.ms/17649481/980x.jpg&#34;/&gt;
        &lt;small class=&#34;image-media media-caption&#34; placeholder=&#34;add caption...&#34;&gt;New York City Ballet in Peter Martins&#39; &#34;Sleeping Beauty.&#34; Photo by Paul Kolnik, Courtesy NYCB.&lt;/small&gt;&lt;/p&gt;
                    
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Funappreciated-moms-in-ballet-2567431950.html%3Fxrs%3DRebelMouse_fb%26ts%3D1526079912" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/unappreciated-moms-in-ballet-2567431950.html&amp;text=The%205%20Most%20Unappreciated%20Moms%20in%20Ballet&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a> 


        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=The%205%20Most%20Unappreciated%20Moms%20in%20Ballet&amp;body=https://www.pointemagazine.com/unappreciated-moms-in-ballet-2567431950.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    

    

    

    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Funappreciated-moms-in-ballet-2567431950.html&amp;media=https://assets.rbl.ms/17649609/600x.jpg&amp;description=The%205%20Most%20Unappreciated%20Moms%20in%20Ballet" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        
        

        
    

    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-romeo-and-juliet tag-maria-kochetkova tag-san-francisco-ballet" 
                 elid="2567985665" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2567985665" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/viral-videos"
    >Viral Videos</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896046/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/clansky">Chava Lansky</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">May. 11, 2018 04:15PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="https://www.pointemagazine.com/san-francisco-ballet-at-the-movies-2567985665.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17650221/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17650221/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17650221/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/san-francisco-ballet-at-the-movies-2567985665.html" >
        What to Watch: San Francisco Ballet&#39;s &#34;Romeo &amp; Juliet&#34; in Movie Theaters This Weekend
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Kochetkova and Karapetyan in "Romeo and Juliet." Photo by Erik Tomasson, Courtesy San Francisco Ballet.
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2567985665"
            
                data-authors="Chava Lansky"
            
            
                data-headline="What to Watch: San Francisco Ballet&#39;s &#34;Romeo &amp; Juliet&#34; in Movie Theaters This Weekend"
            
        >

        <div class="body-description"><p>Tragedy, romance and world class dancing, all from the comfort of your local movie theater? Sounds like your weekend plans are complete. On May 12, 13, and 15, San Francisco Ballet's <em>Romeo &amp; Juliet </em>will be playing in select movie theaters around the country as part of Lincoln Center at the Movies: Great American Dance. Choreographed by SFB artistic director Helgi Tomasson, this version stars Maria Kochetkova and <a href="https://www.pointemagazine.com/two-principals-set-retire-2412944013.html" target="_blank">Davit Karapetyan</a> in the title roles, making it particularly special: Karapetyan retired from SFB in 2017, and Kochetkova gave her <a href="https://www.pointemagazine.com/maria-kochetkova-leave-sf-ballet-2560654007.html" target="_blank">final performance</a> with the company just last week.<strong> </strong>Click <a href="https://screenvisionmedia.com/events/lincoln-centers-romeo-juliet/" target="_blank">here</a> to find a showing near you. </p><p class="shortcode-media shortcode-media-youtube">
        <span class="rm-shortcode" data-rm-shortcode-id="1MPW761526331685" style="display:block;position:relative;padding-top:56.25%;"><iframe frameborder="0" height="auto" scrolling="no" src="https://www.youtube.com/embed/aafzkqGP6jQ?rel=0?enablejsapi=1" style="position:absolute;top:0;left:0;width:100%;height:100%;" width="100%"></iframe></span>
        </p></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fsan-francisco-ballet-at-the-movies-2567985665.html%3Fxrs%3DRebelMouse_fb%26ts%3D1526070577" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/san-francisco-ballet-at-the-movies-2567985665.html&amp;text=What%20to%20Watch%3A%20San%20Francisco%20Ballet%27s%20%22Romeo%20%26%20Juliet%22%20in%20Movie%20Theaters%20This%20Weekend&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a> 


        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=What%20to%20Watch%3A%20San%20Francisco%20Ballet%27s%20%22Romeo%20%26%20Juliet%22%20in%20Movie%20Theaters%20This%20Weekend&amp;body=https://www.pointemagazine.com/san-francisco-ballet-at-the-movies-2567985665.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    

    

    

    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fsan-francisco-ballet-at-the-movies-2567985665.html&amp;media=https://assets.rbl.ms/17650221/600x.jpg&amp;description=What%20to%20Watch%3A%20San%20Francisco%20Ballet%27s%20%22Romeo%20%26%20Juliet%22%20in%20Movie%20Theaters%20This%20Weekend" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        
        

        
    

    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-ballet tag-harper-watters tag-dance tag-james-whiteside tag-houston-ballet tag-bullying tag-lgbt tag-abt tag-john-lam tag-mens-ballet tag-video tag-swan-lake... tag-documentary tag-youtube.com tag-beautiful tag-danseurmovie tag-studiolife tag-stopthehate tag-dowhatyoulove tag-studio tag-dancelife tag-balletlife tag-love tag-stopbullying tag-balletboy tag-instagram.com tag-male-dancers tag-danseur tag-derek-dunn tag-ballet-boy tag-nuarts-foundation tag-patrick-frenette tag-peter-weil-ballet tag-american-balet-theatre tag-boston-ballet tag-marcello-angelini tag-tulsa-ballet tag-darrell-cleveland-ballet tag-alexei-bauereis tag-danseur-movie" 
                 elid="2567924640" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2567924640" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.pointemagazine.com/ballet-training"
    >Ballet Training</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896053/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/amybrandt">Amy Brandt</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">May. 11, 2018 02:13PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="https://www.pointemagazine.com/danseur-documentary-2567924640.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17649256/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17649256/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17649256/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/danseur-documentary-2567924640.html" >
        Upcoming &#34;Danseur&#34; Documentary Confronts the Social Stigma of Being a Boy in Ballet
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Ballet student Ashton Bradley in a scene from "Danseur." Photo courtesy NuArts Foundation.
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2567924640"
            
                data-authors="Amy Brandt"
            
            
                data-headline="Upcoming &#34;Danseur&#34; Documentary Confronts the Social Stigma of Being a Boy in Ballet"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p>"I never wanted to stop dancing, I just wanted the bullying to stop," says American Ballet Theatre corps member Patrick Frenette in the trailer for <em><a href="http://danseurmovie.com/" target="_blank">Danseur</a></em>, a new feature-length documentary about the social stigmatization young men face in ballet. His words shed light not only on the prevalence of harassment boys endure from peers outside the studio, but also their passion and determination to keep dancing in spite of it. The film, produced by NuArts Foundation, features interviews with ballet students, teachers and directors, as well as professional dancers like <a href="https://www.pointemagazine.com/james-whiteside-style-2412906547.html" target="_blank">James Whiteside</a>, <a href="https://www.pointemagazine.com/what-dance-means-to-the-artists-of-boston-ballet-2412959755.html" target="_blank">John Lam</a>, <a href="https://www.pointemagazine.com/derek-dunn-ballet-2412915878.html" target="_blank">Derek Dunn</a> and <a href="https://www.pointemagazine.com/best-training-decision-ever-made-2412872771.html" target="_blank">Harper Watters</a>. And while screening dates are yet to be determined, <em>Danseur </em>has already generated a lot of social media buzz.</p><p class="shortcode-media shortcode-media-youtube">
        <span class="rm-shortcode" data-rm-shortcode-id="RDQ11N1526330856" style="display:block;position:relative;padding-top:56.25%;"><iframe frameborder="0" height="auto" scrolling="no" src="https://www.youtube.com/embed/IhwPMbke0Xk?rel=0?enablejsapi=1" style="position:absolute;top:0;left:0;width:100%;height:100%;" width="100%"></iframe></span>
        </p><p><br/></p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                        &lt;p&gt;The documentary is the brainchild of director Scott Gormley. &#34;I have a son who is a dancer, so I watched what he went through,&#34; he told &lt;em&gt;Pointe &lt;/em&gt;last week. &#34;I thought, is this typical?&#34; After doing some research and talking to other parents and dancers, he realized that cruel and relentless teasing, along with social isolation and disapproval from peers and adults, was all too common. &#34;It just felt like a message that had to be broadcast. My goal with the film is to educate people about the subject and hopefully start some conversations about what young men face when they choose to dance.&#34;&lt;/p&gt;&lt;p&gt;Gormley spread the word that he was working on the documentary and, after interviewing several young men, developed a teaser. &#34;Once it was on YouTube and people started sharing it, I got more emails and more phone calls,&#34; he says. He eventually reached out to high-profile dancers like Whiteside, who were eager to participate. Gormley noticed common themes from all of them. &#34;No matter who it was, they said they felt like they were an outcast from the general population,&#34; he says, adding that most bullying took place during middle school. &#34;I&#39;d hear that they were embarrassed, that they wouldn&#39;t share with other kids that they were dancing, that they&#39;d disappear after school and make excuses for not participating in sports.&#34; Some were physically assaulted, while others lacked parental support, especially from their fathers.&lt;/p&gt;&lt;p class=&#34;shortcode-media shortcode-media-youtube&#34;&gt;
        &lt;span class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;3FHKWA1526330856&#34; style=&#34;display:block;position:relative;padding-top:56.25%;&#34;&gt;&lt;iframe frameborder=&#34;0&#34; height=&#34;auto&#34; scrolling=&#34;no&#34; src=&#34;https://www.youtube.com/embed/hJY8NCLD1x4?rel=0?enablejsapi=1&#34; style=&#34;position:absolute;top:0;left:0;width:100%;height:100%;&#34; width=&#34;100%&#34;&gt;&lt;/iframe&gt;&lt;/span&gt;
        &lt;/p&gt;&lt;p&gt;&lt;br/&gt;&lt;/p&gt;&lt;p&gt;The abuse is enough to make many boys quit ballet. &#34;But what I found really interesting,&#34; says Gormley, &#34;was that the ones who moved past it had a pretty strong sense of self early on. No matter what anyone else thought, they were going to dance because they loved it.&#34; (Sadly, two of the dancers featured in the film have since died. &lt;a href=&#34;https://www.youtube.com/watch?v=SxHI1y9d8lY&#34; target=&#34;_blank&#34;&gt;Fourteen-year-old Alexei Bauereis&lt;/a&gt; was struck by a car in 2016; &lt;a href=&#34;https://www.nbcdfw.com/news/local/Funeral-Planned-for-Beloved-North-Texas-Dancer-and-Teacher-as-Police-Search-for-His-Killer-438651823.html&#34; target=&#34;_blank&#34;&gt;Darrell Cleveland&lt;/a&gt;, a beloved teacher in Dallas, was murdered last summer. The film is dedicated to them.) &lt;strong&gt;&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Gormley is now in the process of contacting film festivals about possible screenings, hopefully by late summer. One thing is for certain—we can&#39;t wait for this important documentary to be released, and we&#39;ll keep you posted about where to see it as more information becomes available.&lt;/p&gt;
                    
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fdanseur-documentary-2567924640.html%3Fxrs%3DRebelMouse_fb%26ts%3D1526071146" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/danseur-documentary-2567924640.html&amp;text=Upcoming%20%22Danseur%22%20Documentary%20Confronts%20the%20Social%20Stigma%20of%20Being%20a%20Boy%20in%20Ballet&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a> 


        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Upcoming%20%22Danseur%22%20Documentary%20Confronts%20the%20Social%20Stigma%20of%20Being%20a%20Boy%20in%20Ballet&amp;body=https://www.pointemagazine.com/danseur-documentary-2567924640.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    

    

    

    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fdanseur-documentary-2567924640.html&amp;media=https://assets.rbl.ms/17649256/600x.jpg&amp;description=Upcoming%20%22Danseur%22%20Documentary%20Confronts%20the%20Social%20Stigma%20of%20Being%20a%20Boy%20in%20Ballet" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        
        

        
    

    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-national-ballet-of-ukraine" 
                 elid="2567686166" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2567686166" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <span class="widget__section js-load-brick-on-click">popular</span>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9899367/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/mdesantis">Marissa DeSantis</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">May. 11, 2018 12:36PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="https://www.pointemagazine.com/national-ballet-ukraine-us-tour-2567686166.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17647274/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17647274/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17647274/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/national-ballet-ukraine-us-tour-2567686166.html" >
        The National Ballet of Ukraine Is Coming to the U.S. for the First Time Ever
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Courtesy The National Ballet of Ukraine
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2567686166"
            
                data-authors="Marissa DeSantis"
            
            
                data-headline="The National Ballet of Ukraine Is Coming to the U.S. for the First Time Ever"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p>Bunheads, mark your calendars. The National Ballet of Ukraine is making its way to the U.S. for the first time in its 150-season history. Based in the capital of Kiev, the company has previously toured internationally in Canada, Germany, Switzerland, Denmark, Japan, Hungary, Oman, Greece, Spain, Italy, Mexico, China, Latin America and Australia. On May 18, they will begin their 11-city U.S. tour, performing two classical full-length ballets: <em></em><em>Sleeping Beauty</em> and <em>Don Quixote</em>.</p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                        &lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
        &lt;img class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;RK0PJS1526389160&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; id=&#34;8f499&#34; src=&#34;https://assets.rbl.ms/17647287/980x.jpg&#34;/&gt;
        &lt;small class=&#34;image-media media-caption&#34; placeholder=&#34;add caption...&#34;&gt;The National Ballet of Ukraine&lt;/small&gt;&lt;/p&gt;&lt;p&gt;&lt;strong&gt; &lt;/strong&gt;While American audiences haven&#39;t had a chance to see this company, some big names have come out of it. The National Ballet of Ukraine boasts an impressive list of famous former dancers, including &lt;a href=&#34;https://www.pointemagazine.com/tbt-alina-cojocaru-and-johan-kobborg-in-cinderella-2003-2465917056.html&#34; target=&#34;_blank&#34;&gt;Alina Cojocaru&lt;/a&gt;, &lt;a href=&#34;https://www.pointemagazine.com/abt-ratmansky-project-2489806293.html&#34; target=&#34;_blank&#34;&gt;Alexei Ratmansky&lt;/a&gt;, Maxim Beloserkovsky, &lt;a href=&#34;https://www.pointemagazine.com/issuesoctobernovember-2015set-flesh-and-bone-2412830730.html?rebelltpage=1#rebelltitem1&#34; target=&#34;_blank&#34;&gt;Irina Dvorovenko&lt;/a&gt;, &lt;a href=&#34;https://www.pointemagazine.com/reverence-iana-salenko-diminutive-dynamo-2412921009.html&#34; target=&#34;_blank&#34;&gt;Iana Salenko&lt;/a&gt; and Leonid Sarafanov. And, the school has trained major stars like &lt;a href=&#34;https://www.pointemagazine.com/issuesdecember-2011january-2012reverence-transcendent-svetlana-zakharo-2412811011.html&#34; target=&#34;_blank&#34;&gt;Svetlana Zakharova&lt;/a&gt; and &lt;a href=&#34;https://www.pointemagazine.com/sergei-polunin-hollywood-movie-break-2412926199.html&#34; target=&#34;_blank&#34;&gt;Sergei Polunin&lt;/a&gt;.&lt;em&gt;&lt;/em&gt;&lt;/p&gt;&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
        &lt;img class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;HRO75L1526389160&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; id=&#34;f6448&#34; src=&#34;https://assets.rbl.ms/17647289/980x.jpg&#34;/&gt;
        &lt;small class=&#34;image-media media-caption&#34; placeholder=&#34;add caption...&#34;&gt;Leonid Sarafanov in &#39;Don Quioxte.&#39; Courtesy of The National Ballet of Ukraine.&lt;/small&gt;&lt;/p&gt;&lt;p&gt;Check out the full list of dates and cities, below, and head to the &lt;a href=&#34;https://www.balletofukraine.com/tickets&#34; target=&#34;_blank&#34;&gt;National Ballet of Ukraine&#39;s site&lt;/a&gt; to purchase tickets to see them in action!&lt;/p&gt;&lt;p&gt;May 18 &amp;amp; May 19 — Los Angeles, CA &lt;br/&gt;May 20 — San Diego, CA&lt;br/&gt;May 22 &amp;amp; May 23 — Dallas, TX&lt;br/&gt;May 24 &amp;amp; May 25 — Houston, TX&lt;br/&gt;May 26 &amp;amp; May 27 — Miami, FL&lt;br/&gt;May 29 — Baltimore, MD&lt;br/&gt;May 30 — Washington, DC&lt;br/&gt;May 31 — Philadelphia, PA&lt;br/&gt;June 01 — Newark, NJ&lt;br/&gt;June 02 — Columbus, OH&lt;br/&gt;June 03 — Chicago, IL&lt;/p&gt;
                    
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fnational-ballet-ukraine-us-tour-2567686166.html%3Fxrs%3DRebelMouse_fb%26ts%3D1526070600" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/national-ballet-ukraine-us-tour-2567686166.html&amp;text=The%20National%20Ballet%20of%20Ukraine%20Is%20Coming%20to%20the%20U.S.%20for%20the%20First%20Time%20Ever&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a> 


        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=The%20National%20Ballet%20of%20Ukraine%20Is%20Coming%20to%20the%20U.S.%20for%20the%20First%20Time%20Ever&amp;body=https://www.pointemagazine.com/national-ballet-ukraine-us-tour-2567686166.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    

    

    

    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fnational-ballet-ukraine-us-tour-2567686166.html&amp;media=https://assets.rbl.ms/17647274/600x.jpg&amp;description=The%20National%20Ballet%20of%20Ukraine%20Is%20Coming%20to%20the%20U.S.%20for%20the%20First%20Time%20Ever" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        
        

        
    

    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div></div>
 
    <div class="infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks[5]/block/abtests/abtest[1]/row/column[2]/row/column[1]/element_wrapper-" data-more-posts-exists="true">
        
    </div>

</div>


    
    
    

<div id="sPost_0_4_0_0_0_1_1_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><span class="cta-placeholder"></span><div id="sSide_Bar_0_9_0_0_0_1" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sSide_Bar_0_9_0_0_0_1_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    







<a id="sSide_Bar_0_9_0_0_0_1_0_0" class="display-block image-element" href="http://www.pointemagazine.com/eunwon-lee-the-washington-ballet-2551405963.html" target="_blank" >
    
    <img class='image-element__img' alt="" src="https://assets.rbl.ms/17462214/2000x.jpg"/>
    
</a><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_0_1"><a href="https://store.dancemedia.com/product-category/pointe/" class="color-inherit" target="_blank">April/May 2018</a></div><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_0_2"><a href="/st/magazines" class="color-inherit" target="">Cover Gallery   &nbsp;&nbsp;&#8250;</a></div><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_0_3"><a href="https://ssl.palmcoastd.com/18105/apps/DES?ikey=H**W01" class="color-inherit" target="_blank">GET THE PRINT EDITION</a></div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_1_1_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Sponsored
    </h1>
</div>
</div><!-- User Code --><div class="ad-block ad-desktop ad-tablet ad-mobile"><div id='ad_300x250'><script type='text/javascript'>
           		GA_googleFillSlot("pointemagazine_300x250");
		    </script></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_2" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 " id="sSide_Bar_0_9_0_0_0_1_2_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Trending
    </h1>
</div>

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_Trending"
     data-format="posts-custom"
     data-section-id="4764740"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-social-author-avatar_all_default_display="none" data-attr-source_site="parent_site" data-attr-style_post-footer-link_all_default_font-weight="700" data-attr-style_post-wrapper_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-style_post-wrapper_all_default_padding="12px" data-attr-layout_author="right" data-attr-posts_id="sSide_Bar_0_9_0_0_0_1_2_0" data-attr-layout_headline="right" data-attr-section_url="Trending" data-attr-layout_columns="1" data-attr-style_post-footer-link_all_default_text-align="left" data-attr-allow_duplicates="true" data-attr-style_headline-wrapper_all_default_margin="0 0 12px" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-layout_image_column_width="26" data-attr-headline_text="Trending" data-attr-style_headline-wrapper_all_default_text-align="left" data-attr-format="posts-custom" data-attr-layout_all_image_crop="1x1" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-data-rm-advanced="true" data-attr-style_headline-text_all_default_font-weight="700" data-attr-source_url="Trending" data-attr-style_post-footer-link_all_default_display="block" data-attr-node_id="/root/blocks[10]/block/abtests/abtest[1]/row/column[3]/posts-" data-attr-style_headline-text_all_default_font-size="13px" data-attr-style_post-social-author-name_all_default_font-weight="400" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author_all_default_margin="0" data-attr-style_post-social-author-name_all_default_color="#fff" data-attr-all_element_order="headline,author" data-attr-data-rm-style_post-footer-link_new-add="true" data-attr-style_post-footer-link_all_default_font-size="14px" data-attr-style_post-headline_all_default_font-size="14px" data-attr-style_post-footer-link_all_default_width="100%" data-attr-limit="4" data-attr-style_post-footer-link_all_default_color="#e9822c" data-attr-layout_quality="1" data-attr-style_post-social-author-name_all_default_font-size="14px">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget" 
                 elid="2565571365" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2565571365" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="https://www.pointemagazine.com/misty-copeland-under-armour-2565571365.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17623731/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17623731/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17623731/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/misty-copeland-under-armour-2565571365.html" >
        Misty Copeland Designed Her Own Collection With Under Armour (&amp; Her Fellow ABT Dancers Helped Debut It)
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9899367/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/mdesantis">Marissa DeSantis</a>

        </div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-healthy-food-for-dancers tag-what-do-dancers-eat tag-healthy-snacks tag-healthy-meals tag-how-often-should-dancers-eat tag-macros tag-macronutrients tag-rachel-fine" 
                 elid="2565527028" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2565527028" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="https://www.pointemagazine.com/healthy-food-for-dancers-2565527028.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17623704/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17623704/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17623704/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/healthy-food-for-dancers-2565527028.html" >
        Power Combos: 6 Healthy Meal and Snack Ideas for Dancers
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/17169561/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/chelseyhamilton">Chelsey Hamilton</a>

        </div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-pointe-exercises tag-pointe-shoes tag-josephine-lee tag-resistance-band-exercises-for-pointe-work" 
                 elid="2565937122" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2565937122" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="https://www.pointemagazine.com/resistance-band-exercises-pointework-2565937122.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17628811/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17628811/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17628811/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/resistance-band-exercises-pointework-2565937122.html" >
        5 Resistance Band Exercises for Stronger Pointework
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/17414714/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/josephinelee">Josephine Lee</a>

        </div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-the-washington-ballet tag-korean-national-ballet tag-eun-won-lee" 
                 elid="2551405963" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2551405963" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="https://www.pointemagazine.com/eunwon-lee-the-washington-ballet-2551405963.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17462883/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17462883/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17462883/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/eunwon-lee-the-washington-ballet-2551405963.html" >
        EunWon Lee&#39;s Risk &amp; Reward: From Stardom in South Korea To A New Life At The Washington Ballet
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/17462868/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/lisa-traiger">Lisa Traiger</a>

        </div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    </div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_3" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 video-tab" id="sSide_Bar_0_9_0_0_0_1_3_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Videos
    </h1>
</div>

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_viral-videos"
     data-format="posts-custom"
     data-section-id="4760914"
     data-is-reordable="true"
     data-source-type="page"
     data-attr-layout_carousel="true"
      data-attr-style_post-social-author-avatar_all_default_display="none" data-attr-source_site="parent_site" data-attr-style_post-footer-link_all_default_font-weight="700" data-attr-style_post-body-pager-prev-page_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-wrapper_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_all_carousel="true" data-attr-source_unique="true" data-attr-style_post-wrapper_all_default_padding="12px" data-attr-element_classes="video-tab" data-attr-posts_id="sSide_Bar_0_9_0_0_0_1_3_0" data-attr-layout_headline="bottom" data-attr-section_url="viral-videos" data-attr-layout_columns="1" data-attr-style_post-footer-link_all_default_text-align="left" data-attr-style_post-body-pager_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-wrapper_all_default_margin="0 0 12px" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-layout_vertical_separation="0" data-attr-layout_image_column_width="33" data-attr-headline_text="Videos" data-attr-style_headline-wrapper_all_default_text-align="left" data-attr-format="posts-custom" data-attr-layout_all_image_crop="1x1" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-data-rm-advanced="true" data-attr-style_headline-text_all_default_font-weight="700" data-attr-source_url="viral-videos" data-attr-style_post-footer-link_all_default_display="block" data-attr-node_id="/root/blocks[10]/block/abtests/abtest[1]/row/column[4]/posts-" data-attr-style_post-carousel-arrow_all_default_background-color="rgba(0, 0, 0, 0)" data-attr-style_headline-text_all_default_font-size="13px" data-attr-without_current="true" data-attr-style_post-social-author-name_all_default_font-weight="400" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author_all_default_margin="0" data-attr-style_post-social-author-name_all_default_color="#fff" data-attr-style_post-headline_all_default_font-size="14px" data-attr-data-rm-style_post-footer-link_new-add="true" data-attr-style_post-footer-link_all_default_font-size="14px" data-attr-all_element_order="headline,author,subheadline,section,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author" data-attr-style_post-footer-link_all_default_width="100%" data-attr-limit="4" data-attr-style_post-body-pager-next-page_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-footer-link_all_default_color="#e9822c" data-attr-layout_quality="1" data-attr-style_post-social-author-name_all_default_font-size="14px">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-pointe-exercises tag-pointe-shoes tag-josephine-lee tag-resistance-band-exercises-for-pointe-work" 
                 elid="2565937122" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2565937122" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="https://www.pointemagazine.com/resistance-band-exercises-pointework-2565937122.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17628811/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17628811/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17628811/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/resistance-band-exercises-pointework-2565937122.html" >
        5 Resistance Band Exercises for Stronger Pointework
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-ballet tag-Carousel tag-jacques-d&#39;amboise tag-susan-luckey tag-carousel-movie tag-carousel-broadway tag-ballet-dancers-on-broadway tag-rogers-and-hammerstein tag-justin-peck tag-amar-ramasar tag-brittany-pollack tag-jacques-d&#39;amboise-carousel tag-national-dance-institute" 
                 elid="2565577952" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2565577952" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="https://www.pointemagazine.com/jacques-damboise-carousel-2565577952.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17624383/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17624383/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17624383/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/jacques-damboise-carousel-2565577952.html" >
        #TBT: Jacques d&#39;Amboise in &#34;Carousel&#34; (1956)
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-san-francisco-ballet tag-dance-bag tag-sasha-de-sola" 
                 elid="2565266689" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2565266689" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="https://www.pointemagazine.com/sasha-de-sola-sf-ballet-2565266689.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17619624/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17619624/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17619624/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/sasha-de-sola-sf-ballet-2565266689.html" >
        San Francisco Ballet Principal Sasha De Sola Shares Her Dance Bag Essentials
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-julia-erickson tag-jerome-robbins tag-west-side-story-suite tag-new-york-city-ballet tag-robbins-centennial tag-pittsburgh-ballet-theatre" 
                 elid="2563607159" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2563607159" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="https://www.pointemagazine.com/pittsburgh-ballet-theatre-jerome-robbins-2563607159.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17614197/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17614197/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17614197/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/pittsburgh-ballet-theatre-jerome-robbins-2563607159.html" >
        Watch How Pittsburgh Ballet Theatre Dancers Learned to Sing and Act for Jerome Robbins&#39; &#34;West Side Story Suite&#34;
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    <script type="text/lazy-javascript" priority="0">
        rblms.require(['jquery', 'jquery.slick'], function($, slick) {
            $('#sSide_Bar_0_9_0_0_0_1_3_0 .posts-wrapper').slick({
                infinite : false,
                dots : false,
                slidesToShow : 1,
                slidesToScroll : 1,
                adaptiveHeight: true,
                autoplay : false,
                autoplaySpeed : 3000,
                prevArrow : '<div class="slick-prev fa fa-chevron-left"></div>',
                nextArrow : '<div class="slick-next fa fa-chevron-right"></div>'
            });
        });
        </script>
    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_4" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_1_4_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Sponsored
    </h1>
</div>
</div><!-- User Code --><!-- Body Tag --><!-- /3162989/pointe_300x250_3 --><div class="ad-block ad-desktop ad-tablet ad-mobile"style="margin:0 auto;width:300px;"><div id='div-gpt-ad-1501173646775-0' style='height:250px; width:300px;'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501173646775-0'); });
</script></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_5" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div style_subscription-widget_all_default_padding="20px" data-rm-styles="true" data-rm-mouseover="true" style_subscription-widget_all_default_border="solid 2px #979797" id="sSide_Bar_0_9_0_0_0_1_5_0" style_subscription-widget_all_default_margin="" class="subscription-widget clearfix sm-mb-2" style_subscription-widget_all_default_background-color="transparent"><div class="sm-mb-2" id="sSide_Bar_0_9_0_0_0_1_5_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        <img src="https://assets.rbl.ms/9803039/2000x.png" alt="mailbox" /><br/><br/>Get <i>Pointe Magazine</i> in your inbox        
    </h1>
</div>
<div class="newsletter-element__form get-alerts clearfix"><input placeholder="Enter Email..." type="email" class="newsletter-element__input"></input><button class="newsletter-element__submit">Sign Up</button></div></div></div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_6" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    







<a id="sSide_Bar_0_9_0_0_0_1_6_0" class="display-block image-element" href="http://dancemagazine.com/dance-resources/college-guide/" target="_blank" >
    
    <img class='image-element__img' alt="New World School of the Arts" src="https://assets.rbl.ms/9819991/2000x.jpg"/>
    
</a><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_6_1"><a href="http://googleads.g.doubleclick.net/pcs/click?xai=AKAOjsuAUDg3rUPGRKPTzBUGAE2MNK73zavdu6ZQckxCWdOZ0Q4zGdjwggLD0-B2gHAOi5HSv5tNIjDGNtNectH6-zpAEO_3UvUPf5p_OZZ2gE5IP0Mw4pnfP3nXXl0fmxNb687YjoxEXqPoXnj27ZutdK6t29yzWCuEYjay1IwyoWIS4zb0R26o7rpmg10uyrIqayWkI_4LhKmuT-GxxYgxH_MED1tuBuddDms_nxo24Mbt&sig=Cg0ArKJSzDl_7T1fTf6c&adurl=http://danceteachersummit.com&nm=2&nx=168&ny=150&mb=33" class="color-inherit" target="_blank">Conference 2017</a></div><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_6_2"><a href="http://googleads.g.doubleclick.net/pcs/click?xai=AKAOjsuAUDg3rUPGRKPTzBUGAE2MNK73zavdu6ZQckxCWdOZ0Q4zGdjwggLD0-B2gHAOi5HSv5tNIjDGNtNectH6-zpAEO_3UvUPf5p_OZZ2gE5IP0Mw4pnfP3nXXl0fmxNb687YjoxEXqPoXnj27ZutdK6t29yzWCuEYjay1IwyoWIS4zb0R26o7rpmg10uyrIqayWkI_4LhKmuT-GxxYgxH_MED1tuBuddDms_nxo24Mbt&sig=Cg0ArKJSzDl_7T1fTf6c&adurl=http://danceteachersummit.com&nm=2&nx=168&ny=150&mb=33" class="color-inherit" target="_blank">Want more details?</a></div>
</div>


    
    
    
    </div>
</div>



        
        
        <div class="" id="sSide_Bar_0_9_0_0_0_2"><!-- User Code --><div class="sticky-ad-top"></div><!-- End User Code --><div class="sticky-ad-right-bar" id="sSide_Bar_0_9_0_0_0_2_1"><div id="sSide_Bar_0_9_0_0_0_2_1_0" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sSide_Bar_0_9_0_0_0_2_1_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_2_1_0_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Sponsored
    </h1>
</div>
</div><!-- User Code --><div class="ad-block ad-desktop ad-tablet ad-mobile"><div id='ad_300x250_b'><script type='text/javascript'>
           		GA_googleFillSlot("pointe_300x250");
		    </script></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_2_1_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 " id="sSide_Bar_0_9_0_0_0_2_1_0_1_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Win It!
    </h1>
</div>

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_giveaways"
     data-format="posts-custom"
     data-section-id="4764361"
     data-is-reordable="true"
     data-source-type="page"
     data-attr-layout_carousel="true"
      data-attr-style_post-headline-wrapper_all_default_padding="0 5px" data-attr-layout_all_carousel_dots="true" data-attr-source_site="parent_site" data-attr-layout_all_carousel="true" data-attr-source_unique="true" data-attr-posts_id="sSide_Bar_0_9_0_0_0_2_1_0_1_0" data-attr-layout_headline="bottom" data-attr-section_url="giveaways" data-attr-layout_subheadline="bottom" data-attr-style_headline-wrapper_all_default_margin="0 0 10px" data-attr-headline_text="Win It!" data-attr-format="posts-custom" data-attr-layout_all_image_crop="3x2" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="" data-attr-style_headline-text_all_default_font-weight="700" data-attr-style_headline-text_all_default_font-size="13px" data-attr-node_id="/root/blocks[10]/block/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[2]/posts-" data-attr-source_url="giveaways" data-attr-without_current="true" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-subheadline_all_default_font-size="14px" data-attr-style_post-headline_all_default_font-size="16px" data-attr-style_headline-text_all_default_line-height="1" data-attr-all_element_order="headline,subheadline,section,author,date,badges,badges_sponsored,photo_credit,body,snark_line,post_shares,follow_button,community_comments,like_button,source_link,collection_button,page_views,tags,main_author" data-attr-limit="3" data-attr-layout_quality="1">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget" 
                 elid="2565031664" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2565031664" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="https://www.pointemagazine.com/win-a-long-sleeve-leotard-from-lulli-dancewear-2565031664.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17614813/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17614813/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17614813/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/win-a-long-sleeve-leotard-from-lulli-dancewear-2565031664.html" >
        Win a Long Sleeve Leotard from Lulli Dancewear
    </a>
</h1>
        
    
        
            
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget" 
                 elid="2565864261" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2565864261" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="https://www.pointemagazine.com/win-a-copy-of-celestial-bodies-how-to-look-at-ballet-by-laura-jacobs-2565864261.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17627790/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17627790/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17627790/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/win-a-copy-of-celestial-bodies-how-to-look-at-ballet-by-laura-jacobs-2565864261.html" >
        Win a Copy of &#34;Celestial Bodies: How to Look at Ballet&#34; by Laura Jacobs
    </a>
</h1>
        
    
        
            
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget" 
                 elid="2561250754" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2561250754" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="https://www.pointemagazine.com/win-a-prim-leotard-from-leamarie-2561250754.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17573093/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17573093/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17573093/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/win-a-prim-leotard-from-leamarie-2561250754.html" >
        Win a Prim Leotard from LeaMarie
    </a>
</h1>
        
    
        
            
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    <script type="text/lazy-javascript" priority="0">
        rblms.require(['jquery', 'jquery.slick'], function($, slick) {
            $('#sSide_Bar_0_9_0_0_0_2_1_0_1_0 .posts-wrapper').slick({
                infinite : false,
                dots : true,
                slidesToShow : 1,
                slidesToScroll : 1,
                adaptiveHeight: true,
                autoplay : false,
                autoplaySpeed : 3000,
                prevArrow : '<div class="slick-prev fa fa-chevron-left"></div>',
                nextArrow : '<div class="slick-next fa fa-chevron-right"></div>'
            });
        });
        </script>
    

    
    </div>
</div>


    </div>
</div>



        
        
        </div></div>
</div>


    </div>
</div>



        
        
        
        
        
        
        
</div>


    </div>
</div>



        
        
        
        
        
        
        </div>
            </div>



    
    <script>
    var LOADING_ATTR = "runner-lazy-loading";
    function lazyLoadByAttr(attrFrom, attrTo, processAttrs) {
        processAttrs = processAttrs || replaceAttrAndRemoveFrom;
        var arr = document.querySelectorAll('[' + attrFrom + ']');
        for(var i=0; i < arr.length; ++i) {
            var el = arr[i];
            if(elementInViewport(el, 600, 200)){
                processAttrs(el, attrFrom, attrTo);
            }
        };
    }

    function replaceAttrAndRemoveFrom(el, attrFrom, attrTo) {
        el.setAttribute(attrTo, el.getAttribute(attrFrom));
        el.removeAttribute(attrFrom);
    }


    var checkRunnerLazyLoadedItems = throttle(function() {
        lazyLoadByAttr('data-runner-src', 'src', processIframes);
        lazyLoadByAttr('data-runner-style', 'style', processBackgroundImage);
    }, 100);

    // process post images with background img
    function processBackgroundImage(el, attrFrom, attrTo) {
        var Q = el.clientWidth;
        var sufix = "sd";
        if(Q > 599 || !Q) {
            sufix = "hd"
        } else if (Q > 299) {
            sufix = "md"
        }

        el.setAttribute(LOADING_ATTR, true);
        el.removeAttribute(attrFrom);

        var img = document.createElement('img');
        img.onload = function() {
            el.removeAttribute(LOADING_ATTR);
        };

        img.src = el.getAttribute("data-runner-img-" + sufix);
        el.style.backgroundImage = "url(" + img.src +")";
    }

    // process iframes
    function processIframes(el, attrFrom, attrTo) {
        el.onload = function() {
            el.removeAttribute(attrFrom);
            el.removeAttribute(LOADING_ATTR);
        };
        el.setAttribute(attrTo, el.getAttribute(attrFrom));
        el.setAttribute(LOADING_ATTR, true);
    }

    checkRunnerLazyLoadedItems();

    function debounce(func, wait, immediate) {
        var timeout;
        return function() {
            var context = this, args = arguments;
            var later = function() {
                timeout = null;
                if (!immediate) func.apply(context, args);
            };
            var callNow = immediate && !timeout;
            clearTimeout(timeout);
            timeout = setTimeout(later, wait);
            if (callNow) func.apply(context, args);
        };
    };

    function throttle (callback, limit) {
      var wait = false;
      return function () {
        if (!wait) {

          callback.apply(null, arguments);
          wait = true;
          setTimeout(function () {
            wait = false;
          }, limit);
        }
      }
    }

    function elementInViewport(el, extraOffsetTop, extraOffsetBottom) {
      var extraOffsetTop = extraOffsetTop || 0;
      var extraOffsetBottom = extraOffsetBottom || 0;
      var top = el.offsetTop;
      var height = el.offsetHeight;
      while(el.offsetParent) {
        el = el.offsetParent;
        top += el.offsetTop;
      }
      var topEdge = top - extraOffsetTop;
      var bottomEdge = top + height + extraOffsetBottom;
      var topScreenEdge = window.pageYOffset;
      var bottomScreenEdge = window.pageYOffset + window.innerHeight;

      return (topEdge < bottomScreenEdge && topEdge > topScreenEdge) ||  // top edge in screen
        (bottomEdge < bottomScreenEdge && bottomEdge > topScreenEdge) || // bottom edge in screen
        (topEdge < topScreenEdge && bottomEdge > bottomScreenEdge); // belly in screen
    }

    if(!!window.addEventListener){
      window.addEventListener('scroll', checkRunnerLazyLoadedItems);
    } else {
      window.onscroll = checkRunnerLazyLoadedItems();
    }
</script>


<script type="text/lazy-javascript" priority="0">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</script>



    
    
    <script type="text/lazy-javascript" priority="0">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</script>
    


    
    
        <script type="text/lazy-javascript" priority="0">
rblms.define('widgets/templates/subpage_menu_item', ['hogan_with_filters'], function (Hogan) {
return Hogan.compile('<a data-id="{{id}}" class="title {{#isPrivate}}private{{/isPrivate}}{{^isPrivate}}{{#isUnlisted}}unlisted{{/isUnlisted}}{{/isPrivate}}" {{#linkout}}target="_blank" {{/linkout}}href="{{#referrer}}{{referrer}}{{/referrer}}{{^referrer}}{{#type}}{{prefix}}{{url}}{{/type}}{{^type}}{{#sitename}}/{{sitename}}{{/sitename}}/{{url}}{{/type}}{{/referrer}}">{{title}}</a>')
});
</script>
    

    <script type="text/lazy-javascript" priority="1">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</script>
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['facebook'], function (FB) {
        FB.init({
            appId   : '343205559434261',
            version : 'v2.5',
            status  : true,
            cookie  : true
        });
        FB.XFBML.parse();
    });
</script>



    

    


    
    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['jquery', 'jquery.scrollDepth'], function ($) {
        $(function() {
            jQuery.scrollDepth({
                userTiming: false,
                pixelDepth: false
            });
        });
    });

    rblms.require(['jquery', 'underscore', 'sprintf'], function ($, _, formatter) {
        $.noConflict(), _.noConflict();
        String.prototype.format = function () {
            return formatter.vsprintf(this, Array.prototype.slice.call(arguments));
        };
    });
    </script>


    

    <!-- Served from: wfe-spot-8 -->

</body>
</html>