
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ1MDQ2Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODc5Mzg4OX0.2fN5AQLRKKguc4igP2ObYjardQi_RWnClRV2su3cyk8/img.jpg?width=1200&coordinates=0%2C276%2C0%2C474&height=600" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@pointe_magazine">
<meta name="twitter:site:id"            content="30015650">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ1MDQ2Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODc5Mzg4OX0.2fN5AQLRKKguc4igP2ObYjardQi_RWnClRV2su3cyk8/img.jpg?width=1200&amp;coordinates=0%2C276%2C0%2C474&amp;height=600">
<meta property="fb:app_id"              content="343205559434261">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Profiles">
        <meta property="og:url" content="https://www.pointemagazine.com/american-ballet-theatre-wanyue-qiao-2647869441.html">
        <link rel="canonical" href="https://www.pointemagazine.com/american-ballet-theatre-wanyue-qiao-2647869441.html" />
    <meta property="og:site_name"           content="Pointe">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ1MDQ2Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODc5Mzg4OX0.2fN5AQLRKKguc4igP2ObYjardQi_RWnClRV2su3cyk8/img.jpg?width=1200&coordinates=0%2C276%2C0%2C474&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="2020 Stars of the Corps: American Ballet Theatre&#39;s Wanyue Qiao">
    <meta property="og:description"         content="When the curtain opens on Twyla Tharp&#39;s In the Upper Room, there are two women onstage, wearing striped pants and tops, and sneakers. By the end, after almost 40 minutes of high-intensity dancing, they&#39;ve stripped down to red leotards, their fists lifted victoriously. Wanyue Qiao danced one of these...">
<meta property="article:publisher"      content="208452120187" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "countKeepReadingAsPageview": true, "backButtonGoToPage": true, "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 17301846}, "resourceId": "pp_2647869441", "section": {"id": null}, "fbId": "343205559434261", "site": {"id": 17301846}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-2506277-5", "post": {"sections": [0, 4754728], "shareUrl": "https%3A%2F%2Fwww.pointemagazine.com%2Famerican-ballet-theatre-wanyue-qiao-2647869441.html", "id": 2647869441}, "fbAppVersion": "v2.5", "pathParams": {"slug": "american-ballet-theatre-wanyue-qiao", "id": "2647869441"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22slug%22%3A%22american-ballet-theatre-wanyue-qiao%22%2C%22id%22%3A%222647869441%22%7D\u0026post_id=2647869441\u0026site_id=17301846\u0026override_device=desktop\u0026resource_id=pp_2647869441"};
    </script>
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=rmxassets2a65c5a3571a106904a2dbcac76e4c17"></script>
<![endif]-->
<script>
    function existsOrPolyfill(api, file) {
        if (api) {
            return;
        }
        var script = document.createElement("script");
        script.src = "/static/polyfills/" + file + ".js";
        document.head.appendChild(script);
    }

    existsOrPolyfill(window.requestAnimationFrame, "requestAnimationFrame");
    existsOrPolyfill(window.MutationObserver, "mutationobserver-polyfill");
    existsOrPolyfill(window.IntersectionObserver, "intersection-observer");
    existsOrPolyfill(window.URLSearchParams, "urlsearchparams-polyfill");
    existsOrPolyfill(window.Array.from, "arrayfrom-polyfill");
    existsOrPolyfill(window.Array.prototype.find, "find-polyfill");
    existsOrPolyfill(Element.prototype.replaceWith, "replace-with-polyfill");
    existsOrPolyfill("content" in document.createElement("template"), "template-v2");
    existsOrPolyfill(
        window.NodeList.prototype.forEach,
        "polyfill-ie11-nodelist-foreach"
    );
    existsOrPolyfill(
        typeof window.CustomEvent === "function",
        "event-polyfill"
    );
    existsOrPolyfill(
        Element.prototype.closest && Element.prototype.matches,
        "closest-polyfill"
    );
    existsOrPolyfill(Object.entries, "entries-polyfill");
    existsOrPolyfill(Element.prototype.remove, "remove-polyfill");
    existsOrPolyfill("classList" in Element.prototype, "classList-polyfill");
    existsOrPolyfill(window.Promise, "promise-polyfill");
    existsOrPolyfill(window.fetch, "fetch-polyfill-v3");
    existsOrPolyfill(Array.prototype.flatMap, "flatMap-polyfill");
</script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.pointemagazine.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.pointemagazine.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script async src="https://www.pointemagazine.com/static/dist/social-ux/main.01e4af2456f95673f2ba.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <link rel="manifest" href="/manifest.json">
    <meta name="theme-color" content="#647187"/><script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;
                    utmCampaignData = {
                        'campaignName': "use_light_social_ux_app,1",
                        'campaignSource': "",
                        'campaignMedium': "",
                        'campaignContent': "",
                        'campaignKeyword': "",
                        'dataSource': "abtest"
                    };
            
        
            
        
      // ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }
      // DEFAULTS
      if(utmCampaignData) {
         utmCampaignData['campaignSource'] = utmCampaignData['campaignSource'] || 'RebelMouse';
         utmCampaignData['campaignMedium'] = utmCampaignData['campaignMedium'] || 'RebelMouse Website';
      }

      if(utmCampaignData) {
          ga('set', 'campaignName', utmCampaignData.campaignName);
          ga('set', 'campaignSource', utmCampaignData.campaignSource);
          ga('set', 'campaignMedium', utmCampaignData.campaignMedium);
          ga('set', 'campaignContent', utmCampaignData.campaignContent);
          if (utmCampaignData.campaignKeyword) {
           ga('set', 'campaignKeyword', utmCampaignData.campaignKeyword);
          }
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-2506277-5', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
             if (utmCampaignData.campaignKeyword) {
              ga('b.set', 'campaignKeyword', utmCampaignData.campaignKeyword);
             }
         }

         <!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
          ga('b.set', 'dimension1', "Marina Harss");
          ga('b.set', 'dimension2', '2647869441');
          ga('b.set', 'dimension3', "2020 stars of the corps, stars of the corps, wanyue qiao, american ballet theatre, abt");
          
          ga('b.set', 'dimension4', 'profiles');
          
          ga('b.set', 'dimension5', '10/01/2020');
          
          
          
          
          
          ga('b.set', 'dimension6', 'use_light_social_ux_app,1');

         ga('b.send', 'pageview');
      </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Pointe" href="/feeds/profiles.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>2020 Stars of the Corps: American Ballet Theatre&#39;s Wanyue Qiao - Pointe</title>
    
    
    
    <link id="non-critical-css" media="none" href="https://static.rbl.ms/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets50ee20c4685a175ed4dbb9a1a1446ea7RMCSS"><style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            var node =  document.querySelector("#non-critical-css")
            node.setAttribute('media', 'screen');
            node.setAttribute('rel', 'stylesheet');
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#f16477";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85ODE5ODg5LzIwMDB4LnBuZyIsImV4cGlyZXNfYXQiOjE2MDIyNTQ0NTR9.cU8wuiJet7My5OE-cUnnVSje3y8D4YYmQrDpLMd9uOk/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85ODE5ODg5LzIwMDB4LnBuZyIsImV4cGlyZXNfYXQiOjE2MDIyNTQ0NTR9.cU8wuiJet7My5OE-cUnnVSje3y8D4YYmQrDpLMd9uOk/img.png?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Courgette:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Courgette:300,400,700&display=swap" /><meta property="article:published_time" content="2020-10-01T14:00:00+00:00" /><meta property="article:modified_time" content="2020-10-01T14:21:04+00:00" /><meta property="article:author" content="https://www.facebook.com/208452120187" /><meta name="keywords" content="2020 stars of the corps, stars of the corps, wanyue qiao, american ballet theatre, abt"/><meta name="description" content="When the curtain opens on Twyla Tharp's In the Upper Room, there are two women onstage, wearing striped pants and tops, and sneakers. By the end, after almost 40 minutes of high-intensity dancing, they've stripped down to red leotards, their fists lifted victoriously. Wanyue Qiao danced one of these..."/><link rel="amphtml" href="https://www.pointemagazine.com/amp/american-ballet-theatre-wanyue-qiao-2647869441"><script>
var htlbid = htlbid || {};
		htlbid.cmd = htlbid.cmd || [];
	   
		htlbid.cmd.push(function() {
			 
		htlbid.setTargeting('post_id', '2647869441');
		htlbid.setTargeting('section', ["profiles"]);
		  htlbid.setTargeting('is_testing', 'yes');
		htlbid.setTargeting('is_homepage', 'no');
			  
		  });
</script><!-- Facebook Pixel Code --><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=350241962078232&ev=PageView&noscript=1"
/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><meta property="fb:pages" content="208452120187" /><script type="text/javascript">
  var _userway_config = {
  // uncomment the following line to override default position
  // position: '1',
  // uncomment the following line to override default size (values: small, large)
  // size: 'large', 
  // uncomment the following line to override default language (e.g., fr, de, es, he, nl, etc.)
  // language: null,
  // uncomment the following line to override color set via widget
   color: '#f16477', 
  // uncomment the following line to override type set via widget(1=man, 2=chair, 3=eye)
  // type: 'null', 
  account: '5WRnBkddPb'
  };
  </script><style>
  .userway_icon_image_wrapper img{ display:none !important}
  .userway_icon_image_wrapper {
  background-image: url(https://cdn.userway.org/widgetapp/images/body_wh.svg);
    height: 100%;
    width: 100%;
    display: inline-block;
    background-size: contain;
    background-repeat: no-repeat;
  }
</style><style id="custom-post-styles-2647869441">
</style><style id="custom-post-styles-2647869441">
</style>

    


    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.pointemagazine.com/american-ballet-theatre-wanyue-qiao-2647869441.html"
        },
        "url": "https://www.pointemagazine.com/american-ballet-theatre-wanyue-qiao-2647869441.html",
        "headline": "2020 Stars of the Corps: American Ballet Theatre's Wanyue Qiao",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ1MDQ2Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODc5Mzg4OX0.2fN5AQLRKKguc4igP2ObYjardQi_RWnClRV2su3cyk8/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ1MDQ2Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODc5Mzg4OX0.2fN5AQLRKKguc4igP2ObYjardQi_RWnClRV2su3cyk8/img.jpg?width=1200&coordinates=0%2C276%2C0%2C474&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2020-10-01T14:00:00Z",
        "dateModified": "2020-10-01T14:21:04Z",
        "author": {
            "@type": "Person",
            "name": "Marina Harss"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Pointe",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy85ODIyOTg1L29yaWdpbi5wbmciLCJleHBpcmVzX2F0IjoxNjQ3NTU1Njg0fQ.WiClejgDpyr4RpbIVTzXrqHmTTma5GoixJ3PMHOGxjw/img.png?width=210"
            }
        },
        "articleSection": "Profiles",
        "description": "When the curtain opens on Twyla Tharp's In the Upper Room, there are two women onstage, wearing striped pants and tops, and sneakers. By the end, after almost 40 minutes of high-intensity dancing, they've stripped down to red leotards, their fists lifted victoriously. Wanyue Qiao danced one of these...",
        "keywords": ["2020 stars of the corps", "stars of the corps", "wanyue qiao", "american ballet theatre", "abt"]
    }
</script>


</head>

<body 
    class="logged-out-user section-profiles"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--news">
            <a
                href="https://www.pointemagazine.com/news/"
                
            >News</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--onstage">
            <a
                href="https://www.pointemagazine.com/onstage/"
                
            >Onstage</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--profiles">
            <a
                href="https://www.pointemagazine.com/profiles/"
                
            >Profiles</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--career">
            <a
                href="https://www.pointemagazine.com/career/"
                
            >Career</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--training">
            <a
                href="https://www.pointemagazine.com/training/"
                
            >Training</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--health-and-body">
            <a
                href="https://www.pointemagazine.com/health-and-body/"
                
            >Health &amp; Body</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--viral-videos">
            <a
                href="https://www.pointemagazine.com/viral-videos/"
                
            >Viral Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--guides">
            <a
                href="https://www.pointemagazine.com/guides/"
                
            >Guides</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--giveaways">
            <a
                href="https://www.pointemagazine.com/giveaways/"
                
            >Giveaways</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--audition-advice">
            <a
                href="https://www.pointemagazine.com/audition-advice/"
                
            >Audition Advice</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-the-royal-opera-house">
            <a
                href="https://www.pointemagazine.com/sponsored-by-the-royal-opera-house/"
                
            >Sponsored by the Royal Opera House</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-trafalgar-releasing">
            <a
                href="https://www.pointemagazine.com/sponsored-by-trafalgar-releasing/"
                
            >Sponsored by Trafalgar Releasing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-joffrey-ballet-school">
            <a
                href="https://www.pointemagazine.com/sponsored-by-joffrey-ballet-school/"
                
            >Sponsored by Joffrey Ballet School</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-nutmeg-ballet-conservatory">
            <a
                href="https://www.pointemagazine.com/sponsored-by-nutmeg-ballet-conservatory/"
                
            >Sponsored by Nutmeg Ballet Conservatory</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-bloch">
            <a
                href="https://www.pointemagazine.com/sponsored-by-bloch/"
                
            >Sponsored by BLOCH</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-apolla-performance-shocks">
            <a
                href="https://www.pointemagazine.com/sponsored-by-apolla-performance-shocks/"
                
            >Sponsored by Apolla Performance Wear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-the-rock-school">
            <a
                href="https://www.pointemagazine.com/sponsored-by-the-rock-school/"
                
            >Sponsored by The Rock School</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-audition-dancewear">
            <a
                href="https://www.pointemagazine.com/sponsored-audition-dancewear/"
                
            >Sponsored by Audition Dancewear</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-ballet-arizona">
            <a
                href="https://www.pointemagazine.com/sponsored-ballet-arizona/"
                
            >Sponsored by Ballet Arizona</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-grishko">
            <a
                href="https://www.pointemagazine.com/sponsored-by-grishko/"
                
            >Sponsored by Grishko ltd. (Moscow, Russia)</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-colorado-ballet-academy">
            <a
                href="https://www.pointemagazine.com/sponsored-by-colorado-ballet-academy/"
                
            >Sponsored by Colorado Ballet Academy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-school-pennsylvania-ballet">
            <a
                href="https://www.pointemagazine.com/sponsored-by-school-pennsylvania-ballet/"
                
            >Sponsored by The School of Pennsylvania Ballet</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-us-prix-de-ballet">
            <a
                href="https://www.pointemagazine.com/sponsored-by-us-prix-de-ballet/"
                
            >Sponsored by US Prix de Ballet</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sponsored-by-ellison-ballet">
            <a
                href="https://www.pointemagazine.com/sponsored-by-ellison-ballet/"
                
            >Sponsored by Ellison Ballet</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--summer-study">
            <a
                href="https://www.pointemagazine.com/summer-study/"
                
            >Summer Study</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--the-latest">
            <a
                href="https://www.pointemagazine.com/the-latest/"
                
            >The Latest</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--technique">
            <a
                href="https://www.pointemagazine.com/technique/"
                
            >Technique</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ask-amy">
            <a
                href="https://www.pointemagazine.com/ask-amy/"
                
            >Ask Amy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--higher-ed">
            <a
                href="https://www.pointemagazine.com/higher-ed/"
                
            >Higher Ed</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--company-life">
            <a
                href="https://www.pointemagazine.com/company-life/"
                
            >Company Life</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--cross-training">
            <a
                href="https://www.pointemagazine.com/cross-training/"
                
            >Cross-Training</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--nutrition">
            <a
                href="https://www.pointemagazine.com/nutrition/"
                
            >Nutrition</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--wellness">
            <a
                href="https://www.pointemagazine.com/wellness/"
                
            >Wellness</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><span class="js-brick-description hidden" data-name="SITE__CSS"></span><script>

    function rm_fn_59c2734e4e4a7cc94c53a36ff2b2b22f() {
        const script = document.createElement('script');
        script.src = "https://htlbid.com/v3/pointemagazine.com/htlbid.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_59c2734e4e4a7cc94c53a36ff2b2b22f);

</script><script>

    function rm_fn_b2ec7e242382e72d6af21a2620005dfd() {
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '350241962078232'); // Insert your pixel ID here.
fbq('track', 'PageView');
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_b2ec7e242382e72d6af21a2620005dfd);

</script><script>

    function rm_fn_a18a1e8d60c5dbf756428d6ce16374c5() {
        ga('create', 'UA-2506277-21', 'auto',
{'name': 'danceMediaTracker' }
); // init new account
ga('danceMediaTracker.require', 'displayfeatures');
// catch utm capaign data here
if(utmCampaignData)
{ ga('danceMediaTracker.set', 'campaignName', utmCampaignData.campaignName); ga('danceMediaTracker.set', 'campaignSource', utmCampaignData.campaignSource); ga('danceMediaTracker.set', 'campaignMedium', utmCampaignData.campaignMedium); ga('danceMediaTracker.set', 'campaignContent', utmCampaignData.campaignContent); }
ga('danceMediaTracker.send', 'pageview'); // send pageview
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_a18a1e8d60c5dbf756428d6ce16374c5);

</script><script>

    function rm_fn_f31f698b98d7647799041e4ea25a0950() {
        const script = document.createElement('script');
        script.src = "https://cdn.userway.org/widget.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_f31f698b98d7647799041e4ea25a0950);

</script><div class="mb-2 posts_breaking-section" id="sTop_Bar_0_0_6_0_0_9"></div><!-- User Code --><style>
.posts_trending-section,
.posts_breaking-section {
    margin: 0;
    padding: 20px 0 0;
    -webkit-font-smoothing: antialiased;
    margin-bottom: -20px;
  background-color: #f16477;
  text-align: center;
}

.posts_trending-section .row,
.posts_breaking-section .row {
    margin-bottom: 10px;
}

.posts_trending-section .widget__headline::before {
    color: #fff;
    text-decoration: none;
    
    padding-right: 10px;
    text-transform: uppercase;
    font: 500 18px/24px 'Roboto',sans-serif;
    opacity: 0.8;
}

.posts_breaking-section .widget__headline::before {
    color: #fff;
    text-decoration: none;
    padding-right: 10px;
    text-transform: uppercase;
    font: 500 20px/24px 'Roboto',sans-serif;
    opacity: 0.7;
}
  
  @media (max-width: 500px) {
    
   .posts_trending-section,
.posts_breaking-section {
    
    -webkit-font-smoothing: antialiased;
    margin-bottom: 0px;
  
}
  }
</style><!-- End User Code --><script>

    function rm_fn_d086c9738ea13e5ff93a8ca4876ec51a() {
        var $breaking = document.querySelector('.posts_breaking-section')
var $trending = document.querySelector('.posts_trending-section')

if ($breaking && $breaking.querySelector('.posts_custom')){
	$breaking.style.display='block'
	$breaking.style.minHeight='65px'
}
else if ($trending && $trending.querySelector('.posts_custom')){
	$trending.style.display='block'	
	$trending.style.minHeight='65px'
}
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_d086c9738ea13e5ff93a8ca4876ec51a);

</script><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_6_0_0_12"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><!-- User Code --><div  data-toggle-class="custom-menu-opened" class="rebelbar__menu-toggle js-toggle hamburger-menu-button" data-target="body" id="stopbar-DI_0_0_8_0_0_10_0_0"><svg
	class="icon"
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 12" id="hamburger-menu"><path d="M0 0h22v2H0zm0 5h22v2H0zm0 5h22v2H0z" fill="#fff" fill-rule="evenodd"></path></svg></div><div class="logo-wrapper"><a href="/" class="sitet-logo_link"><svg
      xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 566.54669 119.74667"
height="119.74667"
width="566.54669"

id="svg2"
version="1.1"><g
transform="matrix(1.3333333,0,0,-1.3333333,0,119.74667)"
id="g10"><g
transform="scale(0.1)"
id="g12"><path
 id="path14"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 99.8086,547.188 c -0.2109,178.242 -0.2422,210.234 -2.6016,246.796 -2.3359,38.817 -11.4961,57.098 -49.1797,65.028 -9.1601,2.297 -28.5703,3.39 -38.87886,3.39 -4.5586,-0.011 -9.1289087,2.266 -9.14844,6.836 0,6.875 5.70313,9.149 18.2695,9.168 51.4375,0.078 120.0005,-3.261 129.1135,-3.242 25.129,0.02 91.39,3.516 143.941,3.594 142.832,0.176 194.301,-47.723 212.61,-64.832 25.129,-23.977 57.242,-75.352 57.316,-135.91 0.176,-162.235 -118.5,-272.059 -280.719,-272.254 -5.734,-0.02 -18.261,-0.02 -24.039,1.093 -5.715,-0.019 -12.531,2.274 -12.531,7.977 -0.035,9.133 6.816,10.285 30.836,10.324 110.844,0.145 197.531,81.375 197.394,186.485 -0.074,37.683 -3.578,114.246 -64.214,175.847 -60.625,61.653 -130.297,56.965 -156.571,56.946 -19.418,-0.02 -38.867,-2.336 -49.14,-6.926 -6.817,-2.285 -9.114,-10.301 -9.114,-21.707 l 0.621,-469.551 c 0.141,-109.699 0.247,-199.969 6.024,-247.9258 3.445,-33.1367 10.336,-58.2734 44.621,-62.7929 16.004,-2.2969 41.129,-4.5196 51.398,-4.5196 6.887,0.0391 9.188,-3.4101 9.188,-6.8203 0,-5.7031 -5.707,-9.1484 -18.27,-9.1875 -62.851,-0.0703 -134.82,3.2695 -140.535,3.2695 -3.445,-0.039 -75.3787,-3.5546 -109.6912,-3.5546 -12.5664,-0.0586 -18.2695,2.2382 -18.2695,9.0937 0,3.4492 2.293,6.8555 9.1094,6.8555 10.2734,0.0273 24.0156,2.3359 34.289,4.6289 C 84.5,39.8867 90.1719,65.043 94.6953,98.1758 100.332,146.176 100.23,236.406 100.059,346.102 l -0.2504,201.086" /><path
 id="path16"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 1086.45,43.4609 c 102.84,0.1446 315.28,59.8051 314.86,392.3011 -0.35,274.16 -167.36,421.336 -347.89,421.14 C 862.637,856.629 719.984,730.77 720.293,480.566 720.648,214.336 880.801,43.1875 1086.45,43.4609 Z m -25.1,852.2621 C 1318.43,896.094 1510.62,734.09 1510.93,467.859 1511.24,211.98 1331.01,0.355469 1055.64,0.00390625 742.602,-0.375 612.02,242.773 611.785,448.445 611.543,633.523 746.051,895.34 1061.35,895.723" /><path
 id="path18"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 1735.01,348.184 c 0.15,-109.7 0.22,-199.918 6.03,-247.907 3.45,-33.1364 10.31,-58.2692 44.64,-62.7926 15.99,-2.2656 41.11,-4.5196 51.41,-4.4805 6.86,0 9.13,-3.4492 9.16,-6.8594 0,-5.7031 -5.68,-9.1289 -18.28,-9.1484 -62.84,-0.1094 -134.86,3.2227 -140.57,3.2227 -5.66,0 -77.66,-3.5547 -111.95,-3.5547 -12.52,-0.0274 -18.26,2.2656 -18.26,9.1328 0,3.4062 2.29,6.8125 9.11,6.8515 10.3,0 24.01,2.336 34.29,4.6289 22.86,4.6016 28.48,29.7188 33.04,62.8557 5.66,47.984 5.54,138.226 5.39,247.933 l -0.27,201.063 c -0.2,178.262 -0.23,210.254 -2.6,246.797 -2.3,38.828 -13.79,58.262 -38.92,63.945 -12.56,3.391 -27.41,4.543 -35.41,4.504 -4.58,0 -9.17,2.273 -9.17,6.855 0,6.856 5.74,9.129 18.28,9.168 37.71,0.051 109.69,-3.281 115.4,-3.281 5.74,0 77.68,3.516 111.97,3.574 12.59,0.012 18.3,-2.285 18.3,-9.14 0.03,-4.571 -4.56,-6.844 -9.12,-6.863 -8.04,0 -14.87,-1.153 -28.57,-3.469 -30.84,-5.742 -39.96,-25.176 -42.18,-65.156 -2.27,-36.571 -2.23,-68.536 -1.99,-246.786 l 0.27,-201.093" /><path
 id="path20"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 2081.41,172.656 c 2.36,-93.6482 13.88,-123.3474 44.72,-132.4568 21.72,-5.6758 46.83,-6.7773 57.11,-6.75 5.78,0 9.15,-2.2929 9.15,-6.8633 0.04,-6.8554 -6.83,-9.1523 -20.5,-9.1914 -65.15,-0.0547 -110.85,3.3243 -121.19,3.3243 -10.22,0 -58.25,-3.5274 -109.65,-3.5938 -11.42,-0.0391 -18.28,1.1094 -18.28,9.0898 0,4.5977 3.41,6.8946 9.11,6.8946 9.17,0.0195 29.73,1.1601 46.85,6.9219 28.57,8.039 34.21,41.164 34.08,145.1447 l 0.31,654.668 c -0.07,44.539 3.37,57.097 12.49,57.117 9.15,0.019 28.62,-25.098 40.06,-36.523 17.15,-19.375 187.65,-203.106 363.79,-391.415 113.27,-120.957 238.01,-260.175 274.59,-297.832 l -13.28,580.372 c -1.26,74.277 -9.27,99.394 -44.71,108.496 -20.55,4.55 -46.84,5.644 -56,5.644 -7.99,0 -9.14,3.406 -9.14,7.988 0,6.836 9.14,7.997 22.82,8.016 51.44,0.078 106.3,-3.301 118.86,-3.262 12.51,0.02 50.25,3.477 97.09,3.535 12.57,0.02 20.53,-1.113 20.57,-7.968 0,-4.571 -4.56,-7.977 -12.53,-7.996 -5.7,-0.02 -13.71,-0.02 -27.42,-3.489 -37.72,-8.047 -42.25,-33.183 -42.14,-101.718 l -1.44,-669.516 c 0.12,-75.4297 -2.17,-81.1328 -10.16,-81.1328 -9.14,-0.0391 -22.89,12.5 -83.52,73.0156 -12.59,11.3789 -177.31,179.1172 -298.59,309.2462 -132.74,142.644 -262.01,286.414 -298.64,327.5 l 15.59,-547.266" /><path
 id="path22"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 3284.23,350.164 c 0.13,-109.656 0.25,-199.926 5.99,-247.945 3.47,-33.094 10.41,-58.2307 44.66,-62.7502 16,-2.2579 41.17,-4.5235 51.42,-4.4844 6.87,0 9.16,-3.4102 9.16,-6.8867 0,-5.6914 -5.74,-9.1368 -18.27,-9.168 -62.83,-0.0586 -134.79,3.2812 -140.54,3.2812 -5.73,0 -77.68,-3.5273 -111.96,-3.5937 -12.6,0 -18.26,2.2578 -18.26,9.1328 -0.04,3.4258 2.22,6.8906 9.12,6.8906 10.22,0 23.94,2.2969 34.25,4.5899 22.84,4.5898 28.54,29.7461 33.09,62.8825 5.59,47.996 5.49,138.266 5.41,247.926 l -0.69,483.289 -169.05,-2.488 c -70.88,-1.223 -98.29,-9.258 -116.53,-36.731 -12.55,-19.414 -15.93,-27.41 -19.38,-35.437 -3.38,-9.152 -6.81,-11.426 -11.38,-11.426 -3.46,-0.019 -5.76,3.406 -5.76,10.242 0,11.446 22.75,109.746 25,118.879 2.3,6.875 6.88,21.707 11.42,21.727 8.01,0 19.37,-11.406 50.29,-13.633 33.13,-3.387 76.55,-5.652 90.27,-5.613 l 428.4,0.527 c 36.55,0.059 62.84,2.391 81.14,5.828 17.12,2.317 27.44,5.762 31.95,5.762 5.74,0 5.74,-6.856 5.74,-13.692 0.08,-34.296 -3.28,-113.132 -3.28,-125.71 0.04,-10.254 -3.41,-14.836 -7.93,-14.836 -5.74,-0.02 -8.04,3.39 -9.19,19.394 l -1.18,12.559 c -3.45,34.269 -30.89,60.519 -140.57,62.668 l -144.01,2.117 0.67,-483.301" /><path
 id="path24"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 3738.69,551.816 c -0.23,178.243 -0.26,210.243 -2.61,246.778 -2.34,38.855 -11.49,57.136 -49.19,65.066 -9.14,2.285 -28.61,3.41 -38.88,3.379 -4.55,0 -9.15,2.277 -9.15,6.848 0,6.855 5.71,9.148 18.27,9.148 26.25,0.039 57.15,0.078 82.27,-1.015 l 46.85,-2.227 c 8,0 235.34,0.273 261.61,1.477 21.71,1.171 39.99,3.484 49.13,5.781 5.73,1.133 10.32,5.722 16.02,5.722 3.41,0 4.55,-4.582 4.59,-10.265 0,-7.996 -5.71,-21.746 -9.12,-53.692 -1.09,-11.453 -3.34,-61.718 -5.61,-75.449 -1.11,-5.722 -3.4,-12.578 -7.99,-12.578 -6.82,0 -9.11,5.715 -9.15,14.844 0,8.019 -1.16,27.433 -6.87,41.113 -8.03,18.281 -19.5,31.973 -81.19,38.742 -19.41,2.254 -143.98,3.282 -156.53,3.242 -4.59,0 -6.87,-3.449 -6.87,-11.425 l 0.42,-315.352 c 0.04,-7.988 1.15,-11.418 6.91,-11.418 14.8,0.039 155.34,0.207 181.63,2.539 27.45,2.317 43.42,4.61 53.66,16.035 8,9.172 12.55,14.895 17.14,14.895 3.41,0 5.68,-2.277 5.68,-9.133 0.02,-6.855 -5.64,-26.297 -9.01,-63.992 -2.27,-22.863 -4.48,-65.129 -4.48,-73.125 0,-9.133 0.03,-21.711 -7.95,-21.731 -5.75,0 -8.04,4.551 -8.08,10.266 0,11.445 0,22.871 -4.59,37.703 -4.55,16.008 -14.88,35.403 -59.44,39.922 -30.85,3.371 -143.98,5.527 -163.39,5.508 -5.74,-0.02 -8,-3.426 -8,-8.008 l 0.13,-100.535 c 0.08,-38.859 -0.93,-171.406 0.25,-195.375 3.53,-78.8282 20.7,-93.6563 132.62,-93.5274 29.73,0.039 79.99,0.1172 109.71,12.7031 29.67,12.6367 43.35,35.4683 51.32,82.3123 2.23,12.598 4.53,17.188 10.25,17.188 6.84,0 6.84,-9.153 6.88,-17.149 0,-9.144 -9.04,-86.8318 -14.73,-110.8552 -7.97,-29.707 -17.08,-29.707 -61.65,-29.7852 -85.7,-0.0703 -148.5,2.0977 -193.09,3.211 -44.54,2.2265 -71.98,3.332 -89.13,3.332 -2.31,-0.0313 -21.72,-0.0703 -45.69,-1.2188 -22.84,-0.0312 -49.12,-2.3359 -66.26,-2.3671 -12.57,-0.0391 -18.32,2.2578 -18.32,9.0937 0,3.4453 2.32,6.8945 9.17,6.8945 10.29,0 23.96,2.2969 34.24,4.5899 22.86,4.5898 28.53,29.7461 33.04,62.9182 5.7,47.961 5.59,138.23 5.41,247.906 l -0.23,201.066" /><path
 id="path26"
 style="fill:#f16477;fill-opacity:1;fill-rule:nonzero;stroke:none"
 d="m 4183.93,838.27 h 9.8 c 7.99,0.019 9.45,5.636 9.45,8.918 -0.04,8.582 -5.96,8.582 -9.18,8.582 l -10.11,-0.02 z m -11.86,27.531 21.62,0.027 c 7.4,0.02 21.92,0.039 21.95,-16.562 0,-11.543 -7.41,-13.926 -11.88,-15.399 8.6,-0.586 9.18,-6.222 10.41,-14.199 0.6,-5.051 1.5,-13.652 3.24,-16.613 l -13.31,-0.02 c -0.3,2.961 -2.38,18.977 -2.38,19.856 -0.88,3.554 -2.09,5.32 -6.5,5.32 l -10.99,-0.02 0.04,-25.183 h -12.18 z m -25.93,-31.281 c 0.02,-26.082 21.13,-47.071 46.91,-47.071 26.06,0.039 47.05,21.574 47.01,47.199 -0.02,26.082 -21.34,46.786 -47.14,46.727 -25.44,-0.027 -46.81,-20.488 -46.78,-46.855 z m 102.97,-0.02 c 0.04,-30.82 -25.11,-56.035 -55.92,-56.062 -30.54,-0.04 -56.04,24.824 -56.06,55.917 -0.04,31.7 25.98,56.024 55.92,56.063 30.22,0.039 56,-24.219 56.06,-55.918" /></g></g></svg></a></div><!-- End User Code --><div class="search-form hide-mobile" id="sTop_Bar_0_0_6_0_0_12_1"><form action="/search/"><input placeholder="Search" type="text" name="q" class="search-form__text-input"></input><button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><!-- User Code --><div class="menu-container"><div class="menu-items"><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/news">News <span class="fa fa-chevron-down"></span></a><a class="mobile-only" href="/news">News</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item"><div class="menu-subitem-container"><a class="menu-subitem" href="/onstage/"><div class="section-name">Onstage</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/the-latest/"><div class="section-name">the latest</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/viral-videos/"><div class="section-name">viral videos</div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/training">Training<span class="fa fa-chevron-down"></span></a><a class="mobile-only" href="/training">Training</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item "><!--div class="menu-subitem-container mobile-only"><a class="menu-subitem" href="/career/"><div class="section-name">Career</div></a></div--><div class="menu-subitem-container"><a class="menu-subitem" href="/technique/"><div class="section-name">technique</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/ask-amy/"><div class="section-name">ask amy</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/higher-ed/"><div class="section-name">higher ed </div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/career">  career 
		
      <span class="fa fa-chevron-down" ></span></a><a class="mobile-only" href="/career">  career</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item "><!--div class="menu-subitem-container mobile-only"><a class="menu-subitem" href="/news/"><div class="section-name">News</div></a></div--><div class="menu-subitem-container"><a class="menu-subitem" href="/profiles/"><div class="section-name">profiles</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/company-life/"><div class="section-name">company Life</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/audition-advice/"><div class="section-name">audition advice</div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/health-and-body">health and body 
      <span class="fa fa-chevron-down"></span></a><a class="mobile-only" href="/health-and-body/">health and body</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item"><div class="menu-subitem-container"><a class="menu-subitem" href="/cross-training/"><div class="section-name">cross-training</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/nutrition/"><div class="section-name">nutrition</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="/wellness/"><div class="section-name">wellness</div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="/guides/">Guides 		
      <span class="fa fa-chevron-down" ></span></a><a class="mobile-only" href="/guides">Guides</a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item "><!--div class="menu-subitem-container mobile-only"><a class="menu-subitem" href="/guides-and-resources/"><div class="section-name">Guides</div></a></div--><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/pre-professional-ballet-program-2019-2412959336.html"><div class="section-name">pre-pro guide</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/st/College_Guide"><div class="section-name">college guide</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href=" https://www.pointemagazine.com/auditions-guide-2641563278.html"><div class="section-name">auditions guide</div></a></div></div></div></div><div class="menu-item"><div class="menu-item-header dropdown"><a class="desktop-only" href="javascript:;">More 
			  
		
      <span class="fa fa-chevron-down" ></span></a><a class="mobile-only" href="javascript:;">More </a><div class="fa fa-chevron-down mobile-menu-dorpdown-expand__button"></div><div class="menu-dropdown-item "><div class="menu-subitem-container"><a class="menu-subitem" target="_blank" href="https://pne.pcdfusion.com/pcd/Order?iKey=I**NEW"><div class="section-name">Subscribe</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" target="_blank" href="https://store.dancemedia.com/"><div class="section-name">Buy a Single Copy</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/meet-the-editors-2433041205.html"><div class="section-name">Meet the Editors</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/giveaways/"><div class="section-name">giveaways</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href="https://www.pointemagazine.com/advertising-information-2621673775.html"><div class="section-name">Advertise</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href=" https://www.pointemagazine.com/contact-us-2412832892.html"><div class="section-name">Contact Us</div></a></div><div class="menu-subitem-container"><a class="menu-subitem" href=" https://www.pointemagazine.com/social-media-comment-moderation-policy-2644884094.html"><div class="section-name">Social Media Comments Policy</div></a></div></div></div></div></div></div><a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)" id="topbar_privacy">Change Privacy Settings</a>
<!-- End User Code --><div class="sm-mb-2" id="sTop_Bar_0_0_6_0_0_12_3"><div class="social-links">
        




<a class="social-links__link share-facebook" href="https://www.facebook.com/PointeMagazineOfficial" target="_blank" rel="noopener noreferrer" aria-label="Open facebook">
    <span aria-hidden="true" class="fa fa-facebook"></span>
</a>




<a class="social-links__link share-twitter" href="https://twitter.com//pointe_magazine" target="_blank" rel="noopener noreferrer" aria-label="Open twitter">
    <span aria-hidden="true" class="fa fa-twitter"></span>
</a>




<a class="social-links__link share-instagram" href="http://instagram.com/pointemagazineofficial/" target="_blank" rel="noopener noreferrer" aria-label="Open instagram">
    <span aria-hidden="true" class="fa fa-instagram"></span>
</a>




<a class="social-links__link share-youtube" href="https://www.youtube.com/channel/UCdQo8wFtdhz9LsE2E7aFF9Q" target="_blank" rel="noopener noreferrer" aria-label="Open youtube">
    <span aria-hidden="true" class="fa fa-youtube"></span>
</a>
    </div>
</div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><style>
  .sitet-logo_link svg{
  height: 50px;
  }
  .menu-opened .menu-global{display:none}
 
	/*---------- userway style ----*/
   body .userway.userway_p1 {
	  top: unset !important;
	  bottom: 83px ! important;
	  right: 13px !important;
  }
	 /*---------- userway style ----*/
		  .topbar-wrapper {
		  margin:0;
		  }
		  .rebelbar--fake.skin-simple {
			background: transparent !important;
		  }
		  .rebelbar--fixed.skin-simple {
		  z-index:4;
		  }
		  .with-small-header .rebelbar--fixed.skin-simple{
		  background: #fff;
			box-shadow: 0 2px 4px 0 rgba(173,173,173,0.5);
			transition: all ease .3s
		}
		  }
		  .rebelbar .rebelbal__inner {
		  max-width:1345px;
			text-align:center;
		  }
		  .rebelbar.skin-simple { 
		 /* background:linear-gradient( rgba(0,0,0,0.3), transparent);*/
			background: white;
			line-height:48px;
			height:54px;
		  }
		   .logo-wrapper{
			display: block;
			max-width: 200px;
			height: 50px;
			margin:5px auto 0;
		  }
		  .site-logo-svg {
		  height:50px;
			width:200px;
		  }
		  .site-logo-svg path,
		   .site-logo-svg polygon{
		  fill:#f16477;
		  }
		  .with-small-header .site-logo-svg path ,
		  .with-small-header .site-logo-svg polygon  {
			fill:#f16477
		  }
		  .site-logo__link {
		  display:inline-block;
		  }
		  
		  .rebelbar.skin-simple .rebelbar__menu-toggle {
			width: 30px;
			padding: 0 10px;
			margin-right: 30px;
			float:left;
			position:absolute;
		}
		   .with-small-header .menu-item-header a.desktop-only {
			color:#1a1a1a !important;
			  transition: all ease .5s
			}
		   .with-small-header .search-form__open {
			color: #000 !important;
			  transition: all ease .5s
		}
			.with-small-header .search-form__open {
			color: #000 !important;
			   transition: all ease .5s
		}
			
			.with-small-header .rebelbar  .social-links__link {
			 color: #000;
			border: 1px solid #000 !important;
			   transition: all ease .5s
		
			}
			.rebelbar--fake.skin-simple {
			top:80px;
		  }
		  .all-content-wrapper.with-small-header .rebelbar--fake.skin-simple{
		   top:0;
		  }
		  .all-content-wrapper.with-small-header .outer-wrap{
		  margin-top:30px
		  }
		  
		  .rebelbar.skin-simple .rebelbar__menu-toggle svg path{
		  fill:#000;
		  }

        #topbar_privacy {
        	display: none;
        }

		.custom-menu-opened .rebelbar.skin-simple .rebelbar__inner  #topbar_privacy {
        	display: block;
        }


		   @media (min-width:768px){
             .sitet-logo_link svg {
             height:80px
             }
             .rebelbar.skin-simple .rebelbar__menu-toggle {
            position:unset;
		  }
		.rebelbar.skin-simple .rebelbar__inner {
			padding: 0 20px;
			max-width: 1350px;
			box-sizing: border-box;
		}
		   .logo-wrapper {
			max-width: 150px;
			height: 50px;
			 display:inline-block;
			 margin:unset;
		}
			.rebelbar .rebelbal__inner {
			text-align:left;
		  }
		  .rebelbar.skin-simple { 
			line-height:74px;
			height:80px;
		  }
		  .logo-wrapper{
			height: 80px;
		  }
			  .all-content-wrapper.with-small-header .outer-wrap{
		  margin-top:40px
		  }


	    #topbar_privacy {
        	position: absolute;
		    top: 35px;
		    right: 25px;
        	font-size: 10px;
        	color:#1a1a1a;
        	font-weight: normal;
        	display: block;
        }
        .with-small-header #topbar_privacy {
        	color:#1a1a1a;
        	top: 30px;
        }



		  }
		 @media (min-width:1024px){
			 .logo-wrapper{
			height: 80px;
				max-width: 220px;
			line-height: 85px;
		  }
		   .site-logo-svg {
			  height: 60px;
			width: 220px;
		  }		  
		  }
		</style><!-- End User Code --><!-- User Code --><style>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</style><!-- End User Code --><!-- User Code --><script>
  var menu_item=document.querySelector(".menu-container")
		menu_item.querySelectorAll(".menu-item-header.dropdown").forEach(function(item){
		 
		item.querySelector(".mobile-menu-dorpdown-expand__button").addEventListener("click", function(){
		  if(menu_item.querySelector(".dropdown-opened") ){
			if(item.parentNode.className.indexOf("dropdown-opened")!=-1){
			
			}
			else{
			 //document.body.classList.toggle("fix-topbar");
		  menu_item.querySelector(".dropdown-opened").classList.toggle("dropdown-opened");}
			 }
		  //document.body.classList.toggle("fix-topbar")
		item.parentNode.classList.toggle("dropdown-opened");
		})
		})
  </script><!-- End User Code --><!-- User Code --><div style="margin: 0 auto;"><!--hp_pm_mobile_leaderboard_sticky--><div class="htl-ad"
data-unit="pointe_magazine/pm_mobile_leaderboard_sticky"
data-eager
data-sizes="0x0:320x50|786x0:"
data-prebid="0x0:pm_mobile_leaderboard_sticky|786x0:"
data-refresh="viewable"
data-refresh-secs="30" 
></div></div><!-- End User Code --><!-- User Code --><style>
		.remove-most-viewed-wrapper .widget .widget__body,
  .home-trending .widget .widget__body {
  padding-left: 20px;
  position:relative;
  }
  .remove-most-viewed-wrapper .widget .widget__body .widget__headline-text:before,
  .home-trending-remove .widget .widget__body .widget__headline-text:before{
  content:"";
  position:absolute;
  left:0;
  width:15px;
  height:15px;
  border-radius:10px;
  background-color: #f6a0a4;
		margin-top: 3px;
  }
  .most-viewed-wrapper  .widget {
    border-top: 1px solid #ccc; 
  }
	.most-viewed-wrapper  .widget:hover .row   {
	background-color: #f6a0a4;
	  
	}
	.most-viewed-wrapper  .widget:hover article * {
	color: #fff !important
	}
	.remove-most-viewed-wrapper  .widget:hover .row > .col:before  {
	  border:10px solid ;
	border-color: #f6a0a4;
		  border-bottom-left-radius: 20px;
	  border-top-left-radius: 20px;
	  position:absolute;
	  width:1px;
	  height:10px;
		background-color: #f6a0a4;
	  content: "";left: 0px;
	  top: calc(50% - 5px);
	  
	}
	.most-viewed-wrapper .widget .row:not(:empty) {
	margin-bottom: -20px; 
	}
   .most-viewed-wrapper .widget .col {
	  margin-bottom: 20px;
	}
	.most-viewed-wrapper .widget .widget__body {
	margin-top: 0;
	}
		</style><!-- End User Code --><div id="sPost_0_0_2_0_0_2_1_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-layout_Whatsapp="inactive" data-attr-layout_Separator="inactive" data-attr-layout_post_shares="bottom" data-attr-layout_Tumblr="inactive" data-attr-id="sPost_0_0_2_0_0_2_1_0" data-attr-layout_date="bottom" data-attr-allow_crop_override="true" data-attr-layout_author="bottom" data-attr-show_full_post_body="true" data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,SMS,Slack,Linkedin,Separator,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard" data-attr-layout_headline="bottom" data-attr-layout_mobile_image_crop="4x3" data-attr-layout_photo_caption="bottom" data-attr-layout_all_video_crop="original" data-attr-update_url_on_post_view="true" data-attr-layout_badges_sponsored="bottom" data-attr-format="splash-custom" data-attr-layout_Flipboard="inactive" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="inactive" data-attr-layout_GooglePlus="inactive" data-attr-layout_desktop_image_crop="2x1" data-attr-layout_tablet_image_crop="2x1" data-attr-layout_Email="active" data-attr-layout_CopyLink="inactive" data-attr-data-rm-device-crops="true" data-attr-all_element_order="photo_caption,photo_credit,badges_sponsored,headline,author,date,post_shares,subheadline,community_name,badges,section,body,page_views,snark_line,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag" data-attr-layout_all_date_format="%b %d, %Y" data-attr-layout_Reddit="inactive" data-attr-layout_quality="1" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article elid="2647869441" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647869441" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">
                                
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Wearing a powder blue tutu, cropped light yellow top and feather tiara, Wanyue Qiao does a piqué retiré on pointe on her left leg and pulls her right arm in towards her."
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ1MDQ2Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODc5Mzg4OX0.2fN5AQLRKKguc4igP2ObYjardQi_RWnClRV2su3cyk8/img.jpg?width=1200&coordinates=0%2C276%2C0%2C474&height=600"); padding-bottom: 50.0%;'></div>
                            
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Wanyue Qiao as an Odalisque in Konstantin Sergeyev's <em>Le Corsaire</em></p>
    </div><div class="photo-credit">
        Gene Schiavone, Courtesy ABT
    </div>
<div class="headline-container">
    <h1 class="headline h1">
        2020 Stars of the Corps: American Ballet Theatre&#39;s Wanyue Qiao
    </h1>
</div><div class="post-author-list"><div class="post-author">
            <a href="https://www.pointemagazine.com/u/marina-harss">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODk3NzE4OS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYwOTY4NTA1OX0.x7LcXCTUZ0gYF4Zog4octpUZiVGjEzquYE1OKbjNZqY/img.png?width=210")'></div>
                
            </a>
            <a href="https://www.pointemagazine.com/u/marina-harss" class="post-author__name">Marina Harss</a>
            
        </div></div><span class="post-date">Oct 01, 2020</span><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Famerican-ballet-theatre-wanyue-qiao-2647869441.html%3Fxrs%3DRebelMouse_fb%26ts%3D1601562064" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/american-ballet-theatre-wanyue-qiao-2647869441.html&amp;text=2020%20Stars%20of%20the%20Corps%3A%20American%20Ballet%20Theatre%27s%20Wanyue%20Qiao&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Famerican-ballet-theatre-wanyue-qiao-2647869441.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ1MDQ2Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODc5Mzg4OX0.2fN5AQLRKKguc4igP2ObYjardQi_RWnClRV2su3cyk8/img.jpg%3Fwidth%3D600&amp;description=2020%20Stars%20of%20the%20Corps%3A%20American%20Ballet%20Theatre%27s%20Wanyue%20Qiao" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=2020%20Stars%20of%20the%20Corps%3A%20American%20Ballet%20Theatre%27s%20Wanyue%20Qiao&amp;body=https://www.pointemagazine.com/american-ballet-theatre-wanyue-qiao-2647869441.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- SMS -->
</div></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647869441">
    {"customDimensions": {"1":"Marina Harss","2":2647869441,"3":"2020 stars of the corps, stars of the corps, wanyue qiao, american ballet theatre, abt","4":"profiles","5":"10/01/2020"}, "post": {"providerId": 0, "sections": [0, 4754728], "buckets": [], "authors": [17311317]} }
</script>
</article>
</div>
</div><span class="js-brick-description hidden" data-name="Social Stream Element"></span><div class="outer-wrap" id="sSocial_Stream_Element_0_0_5_0_0_1"><div class="inner-wrap" id="sSocial_Stream_Element_0_0_5_0_0_1_0"><div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <span class="js-brick-description hidden" data-name="__lead_Media_Post_Page"></span><div id="s__lead_Media_Post_Page_0_0_9_0_0" class="post-partial article__body"><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2647869441"
        
            data-elid="2647869441"
            data-post-url="https://www.pointemagazine.com/american-ballet-theatre-wanyue-qiao-2647869441.html"
            
                data-authors="Marina Harss"
            
            
                data-headline="2020 Stars of the Corps: American Ballet Theatre&#39;s Wanyue Qiao"
            
        ><script type="application/json" id="assembler-ad-config-2647869441" >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</script><div class="body-description" >When the curtain opens on Twyla Tharp's <em>In the Upper Room</em>, there are two women onstage, wearing striped pants and tops, and sneakers. By the end, after almost 40 minutes of high-intensity dancing, they've stripped down to red leotards, their fists lifted victoriously. Wanyue Qiao danced one of these athletic superwomen last year during American Ballet Theatre's spring season at the Metropolitan Opera House. It was her first major role, after three years in the corps, and she couldn't have been more fierce. "To be honest, I had never done this kind of dance before, and I wasn't sure if it was my style," she says. Tharp encouraged her, and helped her to find her warrior side. "She showed not just her strength, coordination and ability, but courage," says ballet master Susan Jones, who assisted Tharp in the staging.<hr><p><div class="rebellt-item   col1" id="rebelltitem1" data-id="1" data-reload-ads="false" data-is-image="True" data-href="https://www.pointemagazine.com/american-ballet-theatre-wanyue-qiao-2647869441.html?rebelltitem=1#rebelltitem1" data-basename="particle-1" data-post-id="2647869441" data-published-at="1601480765" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ1MDQ3NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MjgxNzYwNH0.BYDIptqRvOuSz2pCjbXVY9Ugg1Sopt9K5ft7YhtC3l0/img.jpg?width=980" id="a4269" class="rm-shortcode" data-rm-shortcode-id="6c7fbd1da7f20e0a5e8c6439ae731f8a" data-rm-shortcode-name="rebelmouse-image" alt="On a blue lit stage, Wanyue Qiao wears a red dance dress and does a piqu\u00e9 in second arabesque.">
                <small class="image-media media-caption"><p>Qiao in Twyla Tharps' Duece Coupe</p></small>
                <small class="image-media media-photo-credit"><p>Rosalie O'Connor, Courtesy ABT</p></small>
        
</div>
<div class="rebellt-item   col1" id="rebelltitem2" data-id="2" data-reload-ads="false" data-is-image="False" data-href="https://www.pointemagazine.com/american-ballet-theatre-wanyue-qiao-2647869441.html?rebelltitem=2#rebelltitem2" data-basename="particle-2" data-post-id="2647869441" data-published-at="1601480765" data-use-pagination="False">
        <p>Qiao, now 25, is from Handan, near Beijing, and began her ballet studies at the <a href="https://www.pointemagazine.com/beijing-dance-academy-2549891019.html" target="_blank">Beijing Dance Academy</a>. A performance at Youth America Grand Prix led to a scholarship at the Joffrey Academy of Dance in Chicago, after which she joined ABT Studio Company. So far she has danced small featured roles in various classical ballets. But as her performance in <em>In the Upper Room</em> and other Tharp ballets in the company rep reveals, she is ready for much more. </p><p><em><br></em></p><p><em>Stay tuned for more of our 2020 Stars of the Corps, 10 dancers making strides in and out of the spotlight.</em></p>
</div></p><p class=""><br></p><div class="post-pager js-listicle-pager" data-listicle-style="" data-async_load_parameters="platform=desktop&amp;display_ads=1&amp;settings=%7B%22enter_url%22%3A+false%2C+%22no_post_section%22%3A+false%2C+%22ads_breaks%22%3A+null%2C+%22prevent_last_break_repetition%22%3A+false%2C+%22use_numeration%22%3A+false%2C+%22show_columns_on_mobile%22%3A+false%2C+%22ads_order%22%3A+%5B3%5D%2C+%22turn_into_posts%22%3A+false%2C+%22list_breaks%22%3A+null%2C+%22reorder_voting%22%3A+false%2C+%22cooldown_in_seconds%22%3A+null%2C+%22pagination_order%22%3A+%5B%5D%2C+%22source%22%3A+%22post_listicle_settings%22%2C+%22next_post_url%22%3A+null%2C+%22up_down_voting%22%3A+false%2C+%22allow_url_change%22%3A+true%2C+%22numeration_sort%22%3A+-1%2C+%22allow_url_update%22%3A+true%2C+%22use_pagination%22%3A+false%2C+%22body_text_above%22%3A+false%2C+%22use_ads%22%3A+false%2C+%22items_as_posts%22%3A+false%2C+%22multiple_answers%22%3A+false%2C+%22no_redirect%22%3A+false%2C+%22is_guest_voting_allowed%22%3A+true%2C+%22layout_type%22%3A+1%2C+%22voting_extra_fields%22%3A+%7B%7D%7D">
</div></div>
        

        



    </div>



<span class="js-scrolled-url"
    data-elid="2647869441"
    data-post-url="https://www.pointemagazine.com/american-ballet-theatre-wanyue-qiao-2647869441.html"
    
        data-authors="Marina Harss"
    
    
        data-headline="2020 Stars of the Corps: American Ballet Theatre&#39;s Wanyue Qiao"
    >
</span>
<!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647869441">
    {"customDimensions": {"1":"Marina Harss","2":2647869441,"3":"2020 stars of the corps, stars of the corps, wanyue qiao, american ballet theatre, abt","4":"profiles","5":"10/01/2020"}, "post": {"providerId": 0, "sections": [0, 4754728], "buckets": [], "authors": [17311317]} }
</script></div><div id="s__lead_Media_Post_Page_0_0_9_0_1" class="post-partial article__around-the-web"><div class="around-the-web"><div class="around-the-web__headline">Related Articles Around the Web</div>
        <ul class="around-the-web__list"><li class="around-the-web__item">
                        <a href="https://www.abt.org/people/wanyue-qiao/" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Wanyue Qiao - American Ballet Theatre &rsaquo;</a>
                    </li><li class="around-the-web__item">
                        <a href="https://www.youtube.com/watch?v=9DIDVsLC0w4" class="around-the-web__link" target="_blank" rel="noopener noreferrer">Get Sweaty #WithMe | Wanyue Qiao Pilates Mat - YouTube &rsaquo;</a>
                    </li></ul></div></div><div id="s__lead_Media_Post_Page_0_0_9_0_2" class="post-partial article__tags"><div class="tags">
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/2020-stars-of-the-corps"
            >2020 stars of the corps</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/stars-of-the-corps"
            >stars of the corps</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/wanyue-qiao"
            >wanyue qiao</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/american-ballet-theatre"
            >american ballet theatre</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/abt"
            >abt</a>
        
    </div></div><div id="s__lead_Media_Post_Page_0_0_9_0_3" class="post-partial article__shares"><div class="share-placeholder post-share sharebar with-first-button-caption share-panel" data-avoid-render="1">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Famerican-ballet-theatre-wanyue-qiao-2647869441.html%3Fxrs%3DRebelMouse_fb%26ts%3D1601562064" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/american-ballet-theatre-wanyue-qiao-2647869441.html&amp;text=2020%20Stars%20of%20the%20Corps%3A%20American%20Ballet%20Theatre%27s%20Wanyue%20Qiao&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Famerican-ballet-theatre-wanyue-qiao-2647869441.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ1MDQ2Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwODc5Mzg4OX0.2fN5AQLRKKguc4igP2ObYjardQi_RWnClRV2su3cyk8/img.jpg%3Fwidth%3D600&amp;description=2020%20Stars%20of%20the%20Corps%3A%20American%20Ballet%20Theatre%27s%20Wanyue%20Qiao" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=2020%20Stars%20of%20the%20Corps%3A%20American%20Ballet%20Theatre%27s%20Wanyue%20Qiao&amp;body=https://www.pointemagazine.com/american-ballet-theatre-wanyue-qiao-2647869441.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a>
</div>
</div><div class="heading-wrapper" id="s__lead_Media_Post_Page_0_0_9_0_5"><div id="s__lead_Media_Post_Page_0_0_9_0_5_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Latest Posts
    </h1>
</div></div><!-- User Code --><hr><!-- End User Code --></div><!-- User Code --><style>
.around-the-web__headline { 
  visibility: hidden; font-size:0;
} 
.around-the-web__headline:before ,
  .from-your-site__headline:before { 
  content: "RELATED ARTICLES"; 
  visibility: visible;
  font-weight:400;
  font-size:16px;
}
.from-your-site__headline { 
  visibility: hidden; 
} 

.around-the-web__link, .from-your-site__link {
    color: unset;
    font-weight: 100;
    line-height: normal;
    text-decoration: none;
    display: inline-block;
    margin-top: 6px;
  font-size:12px
}
  .around-the-web > *:nth-child(3):before,.around-the-web > *:nth-child(3){
  display:none
  }
</style><!-- End User Code --><div class="mb-2 infinite-scroll-posts" id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_body="bottom"
        data-attr-layout_Pinterest="active"
        data-attr-layout_date="top"
        data-attr-allow_crop_override="true"
        data-attr-layout_author="top"
        data-attr-element_classes="infinite-scroll-posts"
        data-attr-posts_id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_2"
        data-attr-layout_badges_sponsored="bottom"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-layout_Tumblr="inactive"
        data-attr-source="current_page"
        data-attr-source_unique="true"
        data-attr-layout_Email="active"
        data-attr-layout_primary_tag="bottom"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,SMS,Slack,Linkedin,Separator,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard"
        data-attr-format="posts-custom"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[1]/posts-"
        data-attr-layout_Linkedin="inactive"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_desktop_image_crop="2x1"
        data-attr-layout_tablet_image_crop="2x1"
        data-attr-without_current="true"
        data-attr-show_less_button_text="SHOW LESS"
        data-attr-layout_CopyLink="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="author,date,photo_credit,badges_sponsored,headline,body,tags,primary_tag,post_shares,photo_caption,subheadline,section,community_name,badges,snark_line,page_views,follow_button,source_link,collection_button,like_button,community_comments,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-layout_all_date_format="%b %d, %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-show_more_button_text="Keep reading"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-complexions-contemporary-ballet tag-cover-story tag-dwight-rhoden tag-desmond-richardson tag-claudio-munoz tag-tatiana-melendez" 
                 elid="2647770342">
<article elid="2647770342" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647770342" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xNzYyMzU1MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNDg4ODU3NX0.dbHnvtEgB7pO9mw6HOi5BPegH_dsSyg4ctURUZ1NU3Y/img.png?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/helenrolfe">Helen Rolfe</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">Sep 23, 2020</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html"  aria-label="Complexions Contemporary Ballet&#39;s Tatiana Melendez Proves There&#39;s No One Way to Have a Ballet Career">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Tatiana Melendez, wearing a multi-colored long-sleeved leotard, lifts her left arm over her head and pulls her right hand in toward her chest."
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzMzUzOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODIxMjI4MH0.fOc58ECQt0moEeSLZlMSp-qY554vDUQAcHDgelQ4S4o/img.jpg?width=1200&coordinates=0%2C248%2C0%2C1016&height=600"); padding-bottom: 50.0%;'></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html"  aria-label="Complexions Contemporary Ballet&#39;s Tatiana Melendez Proves There&#39;s No One Way to Have a Ballet Career">
        Complexions Contemporary Ballet&#39;s Tatiana Melendez Proves There&#39;s No One Way to Have a Ballet Career
    </a>
</h1><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2647770342"
        
            data-elid="2647770342"
            data-post-url="https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html"
            
                data-authors="Helen Rolfe"
            
            
                data-headline="Complexions Contemporary Ballet&#39;s Tatiana Melendez Proves There&#39;s No One Way to Have a Ballet Career"
            
        ><script type="application/json" id="assembler-ad-config-2647770342" >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</script><div class="body-description" ><div class="widget__brief"><p><em>This is </em>Pointe<em>'s Fall 2020 cover story. C</em><em>lick </em><a href="https://store.dancemedia.com/product/pointe-fall-2020/" target="_blank">here</a> <em>to purchase this issue.</em></p><p><span style="background-color: initial;">T</span>alk to anyone about rising contemporary ballerina Tatiana Melendez, and one word is bound to come up repeatedly: "Fierce." And fair enough, that's a perfectly apt way to describe the 20-year-old's stage presence, her technical prowess and her determination to succeed. But don't make the mistake of assuming that fierceness is Melendez's only (or even her most noteworthy) quality. At the core of her dancing is a beautiful versatility. She's just as much at ease when etching pure classical lines as she is when boldly throwing herself off-balance.<br/></p><p>"Selfish choreographer that I am, I want Tatiana to stay with Complexions for all time," says her boss Dwight Rhoden, <a href="https://www.pointemagazine.com/search/?q=complexions+contemporary+ballet" target="_blank">Complexions Contemporary Ballet</a>'s co-artistic director and resident choreographer. "She has a theatricality about her: When the music comes on, she gets swept away." Not too shabby for someone who thought just a few years ago that maybe ballet wasn't for her.</p></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem12"
    data-id="12"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html?rebelltitem=12#rebelltitem12"
    data-published-at="1600811904"
    data-basename="particle-12"
    data-post-id="2647770342"
>&lt;span style=&#34;display:block;position:relative;padding-top:56.25%;&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;4c0492b4576162b84d0a120da6b863c3&#34;&gt;&lt;iframe lazy-loadable=&#34;true&#34; src=&#34;https://www.youtube.com/embed/b8pew153yC4?rel=0&#34; width=&#34;100%&#34; height=&#34;auto&#34; frameborder=&#34;0&#34; scrolling=&#34;no&#34; style=&#34;position:absolute;top:0;left:0;width:100%;height:100%;&#34;&gt;&lt;/iframe&gt;&lt;/span&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html?rebelltitem=1#rebelltitem1"
    data-published-at="1600809601"
    data-basename="training-grounds"
    data-post-id="2647770342"
><h3 data-role="headline">Training Grounds</h3>&lt;p&gt;Melendez was born and raised in Tampa, Florida, where she danced from age 4 at a small recreational studio. &#34;I did everything from ballet to contemporary, jazz to acro,&#34; says Melendez. At 8, she switched to All American Dance Factory and Classical Ballet School, studying and competing in the standard comp-kid fare of jazz, acro, contemporary and hip hop. Yet Melendez found herself drawn to ballet&#39;s clear structure. &#34;My first ballet competition was Youth America Grand Prix in 2011,&#34; she remembers. &#34;I did it on flat because that was my first year on pointe.&#34; Before long, she became a regular in the top five at ADC|IBC, World Ballet Competition, YAGP and New York City Dance Alliance.&lt;/p&gt;&lt;p&gt;Melendez says there wasn&#39;t any one lightbulb moment that made her realize ballet was her dream. But that doesn&#39;t mean the ballet world wasn&#39;t taking notice of &lt;em&gt;her&lt;/em&gt;. In 2015, the Ballet West Academy had already offered 15-year-old Tatiana admission to their year-round program when she was spotted at ADC|IBC by Houston Ballet II&#39;s ballet master Claudio Muñoz, who was judging. &#34;My eyes went right to Tatiana, because her jumps and turns had phenomenal energy,&#34; Muñoz recalls. That &#34;raw, incredible talent&#34; netted Melendez a full scholarship to the Professional Program at Houston Ballet Academy. After taking time to consider Houston Ballet&#39;s rep (contemporary-leaning), her connection with Muñoz (strong and encouraging), and friends&#39; testimonials about the year-round program (glowing), Melendez moved into student housing.&lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem9"
    data-id="9"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html?rebelltitem=9#rebelltitem9"
    data-published-at="1600809601"
    data-basename="particle-9"
    data-post-id="2647770342"
>&lt;img lazy-loadable=&#34;true&#34; src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzMzMyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzgyMDkzM30.4DL8b0tNfg2MHyr2tcYz_ms7NHQ5ZF2KdISoXtHnZTw/img.jpg?width=980&#34; id=&#34;e5690&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;9515c3a5b9b1219bb559accf6177fbfe&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;Tatiana Melendez, wearing a shiny gold leotard, stands on her left leg on pointe and kicks her bent right leg head height behnd her.&#34;  /&gt;<small class="image-media media-photo-credit"><p>Jayme Thornton</p></small></div>
<div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html?rebelltitem=2#rebelltitem2"
    data-published-at="1600809601"
    data-basename="particle-2"
    data-post-id="2647770342"
>&lt;p&gt;In Houston, Melendez saw no shortage of stage time. She was cast in &lt;em&gt;The Nutcracker&lt;/em&gt; and Stanton Welch&#39;s &lt;em&gt;Cinderella&lt;/em&gt;, on top of all her academy performances. She was also one of a few academy dancers picked by company member Oliver Halkowich for his contemporary piece &lt;em&gt;Full Circle&lt;/em&gt;.&lt;/p&gt;&lt;p&gt;Between shows, she worked hard. &#34;At my competition studio, we never had pas de deux or full pointe classes,&#34; Melendez says. &#34;The grueling academy schedule really polished my technique.&#34; Muñoz says that in just two years Melendez transformed her own dancing: &#34;Tatiana is the most incredible hard worker I ever saw. She became a beautiful swan, with a classical heart and contemporary soul.&#34; &lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem14"
    data-id="14"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html?rebelltitem=14#rebelltitem14"
    data-published-at="1600869988"
    data-basename="particle-14"
    data-post-id="2647770342"
>&lt;img lazy-loadable=&#34;true&#34; src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzMzM3OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NjM1ODAwN30.T2MV2kWbBbZKtSM7GzA_Mt3uT__lCeEAiYjw73fAd0w/img.jpg?width=980&#34; id=&#34;c642e&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;a91f67afa0a19ff661391c53160a3d10&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;Tatiana Melendez, in a denim skirt and striped tank top, sits cross-legged on a white box and smiles toward the camera.&#34;  /&gt;<small class="image-media media-photo-credit"><p>Jayme Thornton</p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html?rebelltitem=3#rebelltitem3"
    data-published-at="1600809601"
    data-basename="going-pro-with-cons"
    data-post-id="2647770342"
><h3 data-role="headline">Going Pro, With Cons</h3>&lt;p&gt;After graduation, Melendez headed to Fort Worth, where she&#39;d landed a trainee contract with Texas Ballet Theater. It was a tough transition. &#34;I went from training all day every day, to one morning class followed by standing on the side during hours of rehearsal,&#34; she says. Melendez&#39;s gifts were far from ignored, though. As a trainee, she danced in the corps of productions like &lt;em&gt;Swan Lake&lt;/em&gt; and &lt;em&gt;Beauty and the Beast&lt;/em&gt;, was one of six lead women in Ben Stevenson&#39;s world premiere &lt;em&gt;Martinu Pieces&lt;/em&gt;, and led multiple performances of &lt;em&gt;The Nutcracker&lt;/em&gt; as Clara.&lt;/p&gt;&lt;p&gt;At the end of the season, however, Melendez&#39;s worst nightmare came true. Her contract was not renewed because, at 5&#39; 1&#34;, she was considered too short for the company. &#34;My height had always been an insecurity,&#34; Melendez says. &#34;Once, at a ballet competition, someone told me as I came offstage that I would never make it because I&#39;m &#39;not built for dance.&#39; &#34; &lt;/p&gt;</div>
<div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem10"
    data-id="10"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html?rebelltitem=10#rebelltitem10"
    data-published-at="1600811341"
    data-basename="particle-10"
    data-post-id="2647770342"
>&lt;img lazy-loadable=&#34;true&#34; src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzMTUyNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0OTU5MzY2Nn0.5Hl0pMmLmCEavcG-V_HG1Q3pLjsGOrXKDAlmIhA5X-g/img.jpg?width=980&#34; id=&#34;e7d17&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;a01080f8c60695d58a535e1aa0eaf437&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;Three women performing onstage, wearing embellished black leotards, do piqu\u00e9 attitude on pointe under a red spotlight.&#34;  /&gt;<small class="image-media media-caption"><p>From left: Candy Tong, Melendez and Eriko Sugimura in Dwight Rhoden's <em>Love Rocks</em></p></small><small class="image-media media-photo-credit"><p>Justin Chao, Courtesy Complexions Contemporary ballet</p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html?rebelltitem=4#rebelltitem4"
    data-published-at="1600809601"
    data-basename="particle-4"
    data-post-id="2647770342"
>&lt;p&gt;Disappointed, Melendez threw herself into auditioning for classically based companies—only to be told over and over that, while her technique was great, her size was a nonstarter. &#34;Being told &#39;no&#39; so many times was really discouraging, because my height is something I can&#39;t change,&#34; she says. Melendez had even started talking herself into taking a year off from dance when she decided at the last minute to attend Complexions&#39; open call in New York City. &#34;Complexions was always a dream in the back of my head, but I never thought it&#39;d be attainable—it wasn&#39;t even on my list of places to audition,&#34; she remembers. &lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem5"
    data-id="5"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html?rebelltitem=5#rebelltitem5"
    data-published-at="1600809601"
    data-basename="taking-flight"
    data-post-id="2647770342"
><h3 data-role="headline">Taking Flight</h3>&lt;p&gt;Thus began what Melendez calls the hardest, happiest two days of her life. More than 400 dancers showed up to the Complexions&#39; open call in April 2018, but after technique classes and &#34;the fastest I&#39;ve had to learn choreography, ever,&#34; Melendez made it all the way through the final cut. By the end of the two nonstop days, she felt sure that Rhoden&#39;s daring, athletic contemporary movement was her true calling—but still assumed she wouldn&#39;t get the job.&lt;/p&gt;&lt;p&gt;She needn&#39;t have worried. As Desmond Richardson, Complexions&#39; co-founder and co-artistic director says, &#34;Tatiana clearly made her presence known from the moment she walked through the door. I remember Dwight and I saying, &#39;Wow, she&#39;s really something.&#39; Her professionalism, her innate sense of musicality and the sheer force of her were quite nostalgic to me.&#34; Rhoden adds, &#34;What made Tatiana stand out was her fearlessness. She applied corrections, dynamics and ideas immediately in the audition. She knows how to cross the t&#39;s and dot the i&#39;s.&#34;&lt;/p&gt;</div>
<div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem11"
    data-id="11"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html?rebelltitem=11#rebelltitem11"
    data-published-at="1600811904"
    data-basename="particle-11"
    data-post-id="2647770342"
>&lt;img lazy-loadable=&#34;true&#34; src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzMTU0Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MjUyOTEzNX0.aZiTU3jWr_5sI1EuIg41VD_U40SX5Tq_llgSaWpjWjk/img.jpg?width=980&#34; id=&#34;e42b5&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;fa65521f1f54a45ae0dfd9b07e66f62a&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;On a darkened stage, a male dancer in black shorts lifts a leaping female dancer in the air.&#34;  /&gt;<small class="image-media media-caption"><p>Simon Plant and Melendez performing Dwight Rhoden's <em>WOKE</em></p></small><small class="image-media media-photo-credit"><p>Stephen Pisano, Courtesy Complexions Contemporary Ballet</p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem6"
    data-id="6"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html?rebelltitem=6#rebelltitem6"
    data-published-at="1600809601"
    data-basename="particle-6"
    data-post-id="2647770342"
>&lt;p&gt;Melendez says that joining Complexions was a complete 180, in the best way possible. Because the company is made up of just 17 dancers, she and other new members were immediately thrown into learning repertoire, performing across the country and internationally, and collaborating with Rhoden in the studio. &#34;Working with Dwight one-on-one is incredible,&#34; she says. &#34;Performing choreography actually made on you, using your strengths, is so satisfying. Especially in this work called &lt;em&gt;WOKE&lt;/em&gt; that&#39;s about issues of social justice, I&#39;ve really had to dig deep and bring a different dancer out from within myself.&#34;&lt;/p&gt;&lt;p&gt;Though she&#39;s occasionally felt homesick for the classics, Melendez believes that dancing with Complexions allows her to dance as the fully mature version of herself. &#34;As much as Clara was a fun role, and as much as I love watching classical ballet, I don&#39;t want to always be typecast as a little girl,&#34; she explains. &lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem13"
    data-id="13"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html?rebelltitem=13#rebelltitem13"
    data-published-at="1600867539"
    data-basename="particle-13"
    data-post-id="2647770342"
>&lt;div id=&#34;8914d&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;7dbc6a54fadc069f54f743067690d41b&#34;&gt;&lt;blockquote class=&#34;instagram-media&#34;
            data-instgrm-captioned data-instgrm-version=&#34;4&#34; style=&#34; background:#FFF; border:0;
            border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);
            margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px);
            width:calc(100% - 2px);&#34;&gt;
            &lt;div style=&#34;padding:8px;&#34;&gt;
            &lt;div style=&#34; background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center;
            width:100%;&#34;&gt;
            &lt;div style=&#34; background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC);
            display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;&#34;&gt;
            &lt;/div&gt;&lt;/div&gt;&lt;p style=&#34; margin:8px 0 0 0; padding:0 4px;&#34;&gt;
            &lt;a href=&#34;https://www.instagram.com/p/CEAFLM-J-Z-/&#34; style=&#34; color:#000; font-family:Arial,sans-serif;
            font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;
            word-wrap:break-word;&#34; target=&#34;_top&#34;&gt;Login • Instagram&lt;/a&gt;&lt;/p&gt;
            &lt;/div&gt;&lt;/blockquote&gt;&lt;/div&gt;</div>
<div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem7"
    data-id="7"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html?rebelltitem=7#rebelltitem7"
    data-published-at="1600809601"
    data-basename="particle-7"
    data-post-id="2647770342"
>&lt;p&gt;After a season and a half of whirlwind touring (so far to New Zealand, Europe and throughout the U.S.) and intense creative process, Melendez&#39;s newfound routine with Complexions has sadly been put on pause in the age of the coronavirus. At home in Tampa with family, she has used the hiatus to pursue her other creative passions of drawing and photography, and to teach Complexions rep as part of the company&#39;s virtual offerings. Melendez is looking forward to getting back to work with Complexions, and to continued guest appearances with classical companies, like Italy&#39;s Roma City Ballet. &#34;Growing up, I thought I had to focus on just ballet or just contemporary if I wanted to be good,&#34; she says. &#34;Now I see that having kept my feet in both worlds will help me dance as many roles as I can for as many choreographers as I can to the fullest capacity I can—which is all I&#39;ve ever wanted to do.&#34; We&#39;d like to see someone try to stop her. &lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">SHOW LESS</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2647770342"
    data-post-url="https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html"
    
        data-authors="Helen Rolfe"
    
    
        data-headline="Complexions Contemporary Ballet&#39;s Tatiana Melendez Proves There&#39;s No One Way to Have a Ballet Career"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/complexions-contemporary-ballet"
            >complexions contemporary ballet</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/cover-story"
            >cover story</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/dwight-rhoden"
            >dwight rhoden</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/desmond-richardson"
            >desmond richardson</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/claudio-munoz"
            >claudio munoz</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/tatiana-melendez"
            >tatiana melendez</a>
        
    </div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/tatiana%20melendez"
        >tatiana melendez</a>
</div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Ftatiana-melendez-ballet-2647770342.html%3Fxrs%3DRebelMouse_fb%26ts%3D1600873513" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html&amp;text=Complexions%20Contemporary%20Ballet%27s%20Tatiana%20Melendez%20Proves%20There%27s%20No%20One%20Way%20to%20Have%20a%20Ballet%20Career&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Ftatiana-melendez-ballet-2647770342.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQzMzUzOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODIxMjI4MH0.fOc58ECQt0moEeSLZlMSp-qY554vDUQAcHDgelQ4S4o/img.jpg%3Fwidth%3D600&amp;description=Complexions%20Contemporary%20Ballet%27s%20Tatiana%20Melendez%20Proves%20There%27s%20No%20One%20Way%20to%20Have%20a%20Ballet%20Career" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Complexions%20Contemporary%20Ballet%27s%20Tatiana%20Melendez%20Proves%20There%27s%20No%20One%20Way%20to%20Have%20a%20Ballet%20Career&amp;body=https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- SMS -->
</div></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647770342">
    {"customDimensions": {"1":"Helen Rolfe","2":2647770342,"3":"complexions contemporary ballet, cover story, dwight rhoden, desmond richardson, claudio munoz, tatiana melendez, ~popular_source-pageview","4":"profiles","5":"09/23/2020"}, "post": {"providerId": 0, "sections": [0, 4754728, 473305362, 4831220], "buckets": [], "authors": [18405329]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
<div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_4" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!--hp_pm_desktop_medrec-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_medrec"
data-sizes="0x0:|768x0:300x250"
data-prebid="0x0:|768x0:pm_desktop_medrec"
data-refresh="viewable"
data-refresh-secs="45" 
></div>
<!-- /Ad Placement -->
    </span>
</div><div class="infinite scroll" id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7"><div class="mb-2 infinite-scroll-posts" id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_body="bottom"
        data-attr-layout_Pinterest="active"
        data-attr-layout_date="top"
        data-attr-allow_crop_override="true"
        data-attr-layout_author="top"
        data-attr-element_classes="infinite-scroll-posts"
        data-attr-posts_id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_0"
        data-attr-layout_badges_sponsored="bottom"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-layout_Tumblr="inactive"
        data-attr-source="current_page"
        data-attr-source_unique="true"
        data-attr-layout_Email="active"
        data-attr-layout_primary_tag="bottom"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,SMS,Slack,Linkedin,Separator,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard"
        data-attr-format="posts-custom"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[1]/element_wrapper/posts[1]-"
        data-attr-layout_Linkedin="inactive"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_desktop_image_crop="2x1"
        data-attr-layout_tablet_image_crop="2x1"
        data-attr-without_current="true"
        data-attr-show_less_button_text="SHOW LESS"
        data-attr-layout_CopyLink="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="author,date,photo_credit,badges_sponsored,headline,body,tags,primary_tag,post_shares,photo_caption,subheadline,section,community_name,badges,snark_line,page_views,follow_button,source_link,collection_button,like_button,community_comments,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-layout_all_date_format="%b %d, %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-show_more_button_text="Keep reading"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-nutrition tag-cooking tag-health-and-wellness tag-healthy-eating tag-butternut-squash post-section--Nutrition" 
                 elid="2647823900">
<article elid="2647823900" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647823900" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xOTM5NDgxOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwMjQ3ODMyOH0.yZESXty-mqfg13OhDSJSQVLyk0UB5PXYNWo9JNXPN28/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/madelineschrock">Madeline Schrock</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">Oct 01, 2020</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/butternut-squash-recipes-2647823900.html"  aria-label="Butternut Squash Takes Center Stage This Fall—Plus, 2 Easy Recipes">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Roasted cubed butternut squash with rosemary sprigs, garlic and oil."
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ1MDI0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NzYwNzA5MX0.KFEQ3tpQfkVWGZPGHBknY2vi6YrBZUj2oduo_2dAReI/img.jpg?width=1200&coordinates=0%2C335%2C0%2C335&height=600"); padding-bottom: 50.0%;'></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Getty Images
    </div>
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/butternut-squash-recipes-2647823900.html"  aria-label="Butternut Squash Takes Center Stage This Fall—Plus, 2 Easy Recipes">
        Butternut Squash Takes Center Stage This Fall—Plus, 2 Easy Recipes
    </a>
</h1><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2647823900"
        
            data-elid="2647823900"
            data-post-url="https://www.pointemagazine.com/butternut-squash-recipes-2647823900.html"
            
                data-authors="Madeline Schrock"
            
            
                data-headline="Butternut Squash Takes Center Stage This Fall—Plus, 2 Easy Recipes"
            
        ><script type="application/json" id="assembler-ad-config-2647823900" >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</script><div class="body-description" ><div class="widget__brief"><p>Whether it's cubed and roasted or puréed into a comforting soup, butternut squash takes center stage this fall. The flavorful seasonal favorite is an excellent nutritional choice for dancers. Here's what's packed into one serving:</p></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem4"
    data-id="4"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/butternut-squash-recipes-2647823900.html?rebelltitem=4#rebelltitem4"
    data-published-at="1601476049"
    data-basename="particle-4"
    data-post-id="2647823900"
>&lt;img lazy-loadable=&#34;true&#34; src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ1MDI5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2MTkxNzkxN30.oDH2jMfoqgPZMM7LHsfGTsolgpNC0bKwHIVzGoEe4PA/img.jpg?width=980&#34; id=&#34;0a9d6&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;e822316651ee70bbf82df862c7fd53b0&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;Raw butternut squash seeds next to two butternut squash halves and a whole squash&#34;  /&gt;<small class="image-media media-photo-credit"><p>Getty Images</p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/butternut-squash-recipes-2647823900.html?rebelltitem=3#rebelltitem3"
    data-published-at="1601476049"
    data-basename="nutritional-snapshot"
    data-post-id="2647823900"
><h3 data-role="headline">Nutritional Snapshot</h3>&lt;ul&gt;&lt;li&gt;&lt;strong&gt;Potassium: &lt;/strong&gt;Surprisingly, it has more than you&#39;ll get from a banana and may help you avoid muscle cramping.&lt;/li&gt;&lt;li&gt;&lt;strong&gt;Vitamin A: &lt;/strong&gt;Satisfy your daily value and then some. It&#39;s good not just for your eyes, but also your bone and immune health.&lt;/li&gt;&lt;li&gt;&lt;strong&gt;Fiber: &lt;/strong&gt;About 7 grams to help keep you full.&lt;/li&gt;&lt;li&gt;&lt;strong&gt;Plus, &lt;/strong&gt;it has smaller but significant amounts of vitamin C, calcium, iron, niacin and vitamin E.&lt;/li&gt;&lt;/ul&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/butternut-squash-recipes-2647823900.html?rebelltitem=1#rebelltitem1"
    data-published-at="1601476049"
    data-basename="short-on-time"
    data-post-id="2647823900"
><h3 data-role="headline">Short on Time?</h3>&lt;p&gt;Try this quick cooking method: Poke a few holes in the squash with a fork. Cut it in half lengthwise, and scoop out the seeds. Microwave cut-side down on high in a glass baking dish with 2 tablespoons of water for 9 to 12 minutes, or until the squash is soft. Scrape the squash out of the skin with a spoon. Mix it into a recipe, or add seasoning and mash it with a fork for a hearty side.&lt;/p&gt;</div>
<div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/butternut-squash-recipes-2647823900.html?rebelltitem=2#rebelltitem2"
    data-published-at="1601476049"
    data-basename="save-the-seeds"
    data-post-id="2647823900"
><h3 data-role="headline">Save the Seeds</h3>&lt;p&gt;Toss them in olive oil and a pinch of salt, and roast them for a portable, nutritious snack or salad mix-in. The seeds are a good source of fiber and healthy fats.&lt;/p&gt;</div>

                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">SHOW LESS</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2647823900"
    data-post-url="https://www.pointemagazine.com/butternut-squash-recipes-2647823900.html"
    
        data-authors="Madeline Schrock"
    
    
        data-headline="Butternut Squash Takes Center Stage This Fall—Plus, 2 Easy Recipes"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/nutrition"
            >nutrition</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/cooking"
            >cooking</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/health-and-wellness"
            >health and wellness</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/healthy-eating"
            >healthy eating</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/butternut-squash"
            >butternut squash</a>
        
    </div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/nutrition"
        >nutrition</a>
</div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fbutternut-squash-recipes-2647823900.html%3Fxrs%3DRebelMouse_fb%26ts%3D1601557200" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/butternut-squash-recipes-2647823900.html&amp;text=Butternut%20Squash%20Takes%20Center%20Stage%20This%20Fall%E2%80%94Plus%2C%202%20Easy%20Recipes&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fbutternut-squash-recipes-2647823900.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ1MDI0My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NzYwNzA5MX0.KFEQ3tpQfkVWGZPGHBknY2vi6YrBZUj2oduo_2dAReI/img.jpg%3Fwidth%3D600&amp;description=Butternut%20Squash%20Takes%20Center%20Stage%20This%20Fall%E2%80%94Plus%2C%202%20Easy%20Recipes" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Butternut%20Squash%20Takes%20Center%20Stage%20This%20Fall%E2%80%94Plus%2C%202%20Easy%20Recipes&amp;body=https://www.pointemagazine.com/butternut-squash-recipes-2647823900.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- SMS -->
</div></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647823900">
    {"customDimensions": {"1":"Madeline Schrock","2":2647823900,"3":"nutrition, cooking, health and wellness, healthy eating, butternut squash","4":"nutrition","5":"10/01/2020"}, "post": {"providerId": 0, "sections": [0, 4754860, 477282110], "buckets": [], "authors": [17306108]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
<div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_1" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!--ros_pm_desktop_leaderboard-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_leaderboard"
data-sizes="0x0:|1024x0:728x90"
data-prebid="0x0:|1024x0:pm_desktop_leaderboard"
data-refresh="viewable"
data-refresh-secs="30" 
></div>
<!-- /Ad Placement -->
    </span>
</div><div class="mb-2 infinite-scroll-posts" id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_mobile_image_crop="4x3"
        data-attr-layout_body="bottom"
        data-attr-layout_Pinterest="active"
        data-attr-layout_date="top"
        data-attr-allow_crop_override="true"
        data-attr-layout_author="top"
        data-attr-element_classes="infinite-scroll-posts"
        data-attr-posts_id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_0_7_2"
        data-attr-layout_badges_sponsored="bottom"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-layout_Tumblr="inactive"
        data-attr-source="current_page"
        data-attr-source_unique="true"
        data-attr-layout_Email="active"
        data-attr-layout_primary_tag="bottom"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Pinterest,Email,SMS,Slack,Linkedin,Separator,Tumblr,GooglePlus,Whatsapp,Reddit,CopyLink,Flipboard"
        data-attr-format="posts-custom"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[1]/element_wrapper/posts[2]-"
        data-attr-layout_Linkedin="inactive"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_desktop_image_crop="2x1"
        data-attr-layout_tablet_image_crop="2x1"
        data-attr-without_current="true"
        data-attr-show_less_button_text="SHOW LESS"
        data-attr-layout_CopyLink="inactive"
        data-attr-data-rm-device-crops="true"
        data-attr-all_element_order="author,date,photo_credit,badges_sponsored,headline,body,tags,primary_tag,post_shares,photo_caption,subheadline,section,community_name,badges,snark_line,page_views,follow_button,source_link,collection_button,like_button,community_comments,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-layout_all_date_format="%b %d, %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-show_more_button_text="Keep reading"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-2020-stars-of-the-corps tag-stars-of-the-corps tag-joffrey-ballet tag-dara-holmes post-section--profiles" 
                 elid="2647868419">
<article elid="2647868419" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647868419" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xODk3NTczOS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYwMzU3NjAwN30.WSCyY2HeVo3-Szc6Qg9hWce0nuLAqZ5aCkVkUJsGQRU/img.png?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.pointemagazine.com/u/laurenwarnecke">Lauren Warnecke</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">Sep 30, 2020</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/joffrey-ballet-dara-holmes-2647868419.html"  aria-label="2020 Stars of the Corps: The Joffrey Ballet&#39;s Dara Holmes">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="A male dancer catches a female dancer in his right arm as she wraps her left arm around his shoulder and executes a high arabesque on pointe. Both wear white costumes and dance in front of a blue backdrop onstage."
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ1MDM4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMTUzNjk5MX0.A7qWCcLkCcBfGiQy_31OhAnSkOiCRbwAzmRf5W3HvSU/img.jpg?width=1200&coordinates=0%2C567%2C0%2C299&height=600"); padding-bottom: 50.0%;'></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Cheryl Mann, Courtesy Joffrey Ballet
    </div>
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/joffrey-ballet-dara-holmes-2647868419.html"  aria-label="2020 Stars of the Corps: The Joffrey Ballet&#39;s Dara Holmes">
        2020 Stars of the Corps: The Joffrey Ballet&#39;s Dara Holmes
    </a>
</h1><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2647868419"
        
            data-elid="2647868419"
            data-post-url="https://www.pointemagazine.com/joffrey-ballet-dara-holmes-2647868419.html"
            
                data-authors="Lauren Warnecke"
            
            
                data-headline="2020 Stars of the Corps: The Joffrey Ballet&#39;s Dara Holmes"
            
        ><script type="application/json" id="assembler-ad-config-2647868419" >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</script><div class="body-description" ><div class="widget__brief"><p>A seasoned dancer, Dara Holmes' career with The Joffrey Ballet has consisted of a lot of heavy lifting in the ensemble. "As a new company member, I was onstage all the time," says Holmes, 28. "The older you get, the more you start to appreciate your body and want to preserve it. If I want to keep dancing and do bigger roles, I need to be healthy." </p></div>
            <div class="js-appear-on-expand"><template>
                    
                    
<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem3"
    data-id="3"
    data-is-image="True"
    
    data-href="https://www.pointemagazine.com/joffrey-ballet-dara-holmes-2647868419.html?rebelltitem=3#rebelltitem3"
    data-published-at="1601478676"
    data-basename="particle-3"
    data-post-id="2647868419"
>&lt;img lazy-loadable=&#34;true&#34; src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ1MDM0MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NDA4MjkwNn0.TQCY_A2o3NGdBNipekf2USRygPMblazSm3m9Q1cIsu8/img.jpg?width=980&#34; id=&#34;d8b34&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;6becddcce79deecfdc656a3f10c2c7c8&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; alt=&#34;Wearing a beige and brown striped leotard with red embellishments, Dara Holmes does relev\u00e9 arabesque on her right leg and lifts both arms high into fifth position.&#34;  /&gt;<small class="image-media media-caption"><p>Holmes in Val Caniparoli's <em>Incantations</em></p></small><small class="image-media media-photo-credit"><p>Cheryl Mann, Courtesy Joffrey Ballet</p></small></div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem1"
    data-id="1"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/joffrey-ballet-dara-holmes-2647868419.html?rebelltitem=1#rebelltitem1"
    data-published-at="1601478676"
    data-basename="particle-1"
    data-post-id="2647868419"
>&lt;p&gt;Holmes began her training in Wilmington, North Carolina. She was scouted through a Head Start program by Elizabeth Hester, director of The Wilmington School of Ballet. She then attended The Harid Conservatory and was recruited as a Joffrey trainee in 2010. Holmes&#39; decade with The Joffrey is peppered with highlights. She was featured in Val Caniparoli&#39;s &lt;em&gt;Incantations&lt;/em&gt; in 2012, and danced a gorgeous Arabian in Robert Joffrey&#39;s &lt;em&gt;Nutcracker&lt;/em&gt;. Last season, Holmes really hit her stride. She performed the boisterous tap duet with both Derrick Agnoletti and Edson Barbosa in Justin Peck&#39;s &lt;em&gt;The Times Are Racing&lt;/em&gt; and fashioned a glowering, sardonic interpretation of &lt;a href=&#34;https://www.chicagotribune.com/entertainment/theater/reviews/ct-ent-jane-eyre-joffrey-review-1018-20191017-onciovscvfbutp7y3z7fdyqjba-story.html&#34; target=&#34;_blank&#34;&gt;Grace Poole&lt;/a&gt;, the beleaguered caretaker in &lt;a href=&#34;https://www.pointemagazine.com/search/?q=jane+eyre&#34; target=&#34;_blank&#34;&gt;Cathy Marston&#39;s &lt;/a&gt;&lt;em&gt;&lt;a href=&#34;https://www.pointemagazine.com/search/?q=jane+eyre&#34;&gt;Jane Eyre&lt;/a&gt;&lt;/em&gt;. &lt;/p&gt;</div>

<div
    class=" rebellt-item is--desktop col1"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://www.pointemagazine.com/joffrey-ballet-dara-holmes-2647868419.html?rebelltitem=2#rebelltitem2"
    data-published-at="1601478676"
    data-basename="particle-2"
    data-post-id="2647868419"
>&lt;p&gt;&#34;I feel like I&#39;m finally coming out of corps-dancer mentality,&#34; she says. &#34;There was a period of time where I was very bitter. I realized how much that hinders the process of becoming an artist. Develop yourself no matter what you get. Grace Poole was one of those roles—you make the most of it.&#34; &lt;em&gt;&lt;/em&gt;&lt;/p&gt;&lt;p&gt;&lt;em&gt;&lt;br&gt;&lt;/em&gt;&lt;/p&gt;&lt;p&gt;&lt;em&gt;Stay tuned for more of our 2020 Stars of the Corps, 10 dancers making strides in and out of the spotlight.&lt;/em&gt;&lt;br&gt;&lt;/p&gt;</div>
<div class="listicle--ad-tag">&lt;div style=&#34;padding: 20px 0 40px;&#34;&gt;
   &lt;!--ros_pm_desktop_medrec--&gt;
&lt;div class=&#34;htl-ad&#34;
data-unit=&#34;pointe_magazine/pm_desktop_medrec&#34;
data-sizes=&#34;0x0:|1024x0:300x250&#34;
data-prebid=&#34;0x0:|1024x0:pm_desktop_medrec&#34;
data-refresh=&#34;viewable&#34;
data-refresh-secs=&#34;45&#34; 
&gt;&lt;/div&gt;
    &lt;/div&gt;</div>
                    </template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading</span>
                <span class="show-less js-contract">SHOW LESS</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2647868419"
    data-post-url="https://www.pointemagazine.com/joffrey-ballet-dara-holmes-2647868419.html"
    
        data-authors="Lauren Warnecke"
    
    
        data-headline="2020 Stars of the Corps: The Joffrey Ballet&#39;s Dara Holmes"
    >
</span>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/2020-stars-of-the-corps"
            >2020 stars of the corps</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/stars-of-the-corps"
            >stars of the corps</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/joffrey-ballet"
            >joffrey ballet</a>
        
            <a
                class="tags__item"
                href="https://www.pointemagazine.com/tag/dara-holmes"
            >dara holmes</a>
        
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pointemagazine.com%2Fjoffrey-ballet-dara-holmes-2647868419.html%3Fxrs%3DRebelMouse_fb%26ts%3D1601498264" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.pointemagazine.com/joffrey-ballet-dara-holmes-2647868419.html&amp;text=2020%20Stars%20of%20the%20Corps%3A%20The%20Joffrey%20Ballet%27s%20Dara%20Holmes&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pointemagazine.com%2Fjoffrey-ballet-dara-holmes-2647868419.html&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDQ1MDM4OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMTUzNjk5MX0.A7qWCcLkCcBfGiQy_31OhAnSkOiCRbwAzmRf5W3HvSU/img.jpg%3Fwidth%3D600&amp;description=2020%20Stars%20of%20the%20Corps%3A%20The%20Joffrey%20Ballet%27s%20Dara%20Holmes" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- EMAIL -->
<a href="mailto:?subject=2020%20Stars%20of%20the%20Corps%3A%20The%20Joffrey%20Ballet%27s%20Dara%20Holmes&amp;body=https://www.pointemagazine.com/joffrey-ballet-dara-holmes-2647868419.html" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- SMS -->
</div></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647868419">
    {"customDimensions": {"1":"Lauren Warnecke","2":2647868419,"3":"2020 stars of the corps, stars of the corps, joffrey ballet, dara holmes, ~popular_source-pageview","4":"profiles","5":"09/30/2020"}, "post": {"providerId": 0, "sections": [0, 4754728, 473305362, 4831220], "buckets": [], "authors": [18020041]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><script>

    function rm_fn_a29be92192f3159171622c08f38a9ff0() {
        if(typeof resetPhotoCreditPosition === "function"){
  //resetPhotoCreditPosition();
}
  if(typeof dateSizeOnMobile === "function"){
  dateSizeOnMobile();
}
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_a29be92192f3159171622c08f38a9ff0);

</script></div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[1]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

    >
        
    </div>

</div>



<div id="sSocial_Stream_Element_0_0_5_0_0_1_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="__common_sidebar"></span><span class="js-brick-description hidden" data-name="__instagram_promo_sidebar_mobile"></span><div class="instagram-promo-wrapper-sidebar-mobile" id="s__instagram_promo_sidebar_mobile_0_0_8_0"><div class="mb-2 instagram-promo" id="s__instagram_promo_sidebar_mobile_0_0_8_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="frontpage_parent_site_insta-post"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="478482396"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-element_classes="instagram-promo"
        data-attr-posts_id="s__instagram_promo_sidebar_mobile_0_0_8_0_0"
        data-attr-source_site="parent_site"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-source_unique="true"
        data-attr-data-rm-advanced="true"
        data-attr-section_url="insta-post"
        data-attr-node_id="/root/blocks/block[__instagram_promo_sidebar_mobile]/element_wrapper/posts-"
        data-attr-layout_all_image_crop="original"
        data-attr-limit="1"
        data-attr-source_url="insta-post"
        data-attr-without_current="true"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget" 
                 elid="2645304243">
<article elid="2645304243" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2645304243" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.instagram.com/pointemagazineofficial/" target="_blank" aria-label="Don&#39;t Miss a Thing">
                            <div class="widget__image crop-750x1045"
                                    role="img"
                                    aria-label="Don&#39;t Miss a Thing"
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjgzMzAxNy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzODMxMTIzNH0.eBWtbRV5HUePCzcHD-VqkW9ciBR4dSJdnn4Rpk9tBwo/img.png?width=1200&amp;height=1672"); padding-bottom: 139.333333333%;'></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.instagram.com/pointemagazineofficial/" target="_blank" aria-label="Don&#39;t Miss a Thing">
        Don&#39;t Miss a Thing
    </a>
</h1></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2645304243">
    {"customDimensions": {"1":"Rebel Developer","2":2645304243,"4":"insta-post","5":"02/27/2020"}, "post": {"providerId": 0, "sections": [478482396], "buckets": [], "authors": [17305989]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div></div>
<div id="s__common_sidebar_0_0_7_0_0_0_1" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!--hp_pm_desktop_halfpage_flex-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_halfpage"
data-sizes="0x0:|768x0:300x600"
data-prebid="0x0:|768x0:pm_desktop_halfpage"
data-refresh="viewable"
data-refresh-secs="30" 
></div>
<!-- /Ad Placement -->
    </span>
</div><span class="js-brick-description hidden" data-name="__most_viewed_posts"></span><div class="most-viewed-wrapper" id="s__most_viewed_posts_0_0_10_0"><div class="mb-2 most-viewed-wrapper" id="s__most_viewed_posts_0_0_10_0_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Editors' Picks
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="frontpage_parent_site_editors-picks"
        data-source-type="page"
        data-source-unique="false"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-layout_date="top"
        data-attr-allow_duplicates="true"
        data-attr-element_classes="most-viewed-wrapper"
        data-attr-posts_id="s__most_viewed_posts_0_0_10_0_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url="editors-picks"
        data-attr-headline_text="Editors&#39; Picks"
        data-attr-layout_horizontal_separation="0"
        data-attr-format="posts-custom"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[__most_viewed_posts]/element_wrapper/posts-"
        data-attr-source_url="editors-picks"
        data-attr-source_site="parent_site"
        data-attr-all_element_order="date,primary_tag,headline,author,subheadline,community_name,section,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,custom_field_buy_button,custom_field_Price,custom_field_SponsoredTitle,custom_field_top-right-tag"
        data-attr-layout_all_date_format="%b %d, %Y"
        data-attr-limit="5"
        data-attr-layout_primary_tag="top"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-complexions-contemporary-ballet tag-cover-story tag-dwight-rhoden tag-desmond-richardson tag-claudio-munoz tag-tatiana-melendez" 
                 elid="2647770342">
<article elid="2647770342" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647770342" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Sep 23, 2020</span>
    </div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/tatiana%20melendez"
        >tatiana melendez</a>
</div>
</div><div class="widget__head"><a href="https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html"  aria-label="Complexions Contemporary Ballet&#39;s Tatiana Melendez Proves There&#39;s No One Way to Have a Ballet Career">
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="Tatiana Melendez, wearing a multi-colored long-sleeved leotard, lifts her left arm over her head and pulls her right hand in toward her chest."
                                    style="display: none"
                                    ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/tatiana-melendez-ballet-2647770342.html"  aria-label="Complexions Contemporary Ballet&#39;s Tatiana Melendez Proves There&#39;s No One Way to Have a Ballet Career">
        Complexions Contemporary Ballet&#39;s Tatiana Melendez Proves There&#39;s No One Way to Have a Ballet Career
    </a>
</h1></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647770342">
    {"customDimensions": {"1":"Helen Rolfe","2":2647770342,"3":"complexions contemporary ballet, cover story, dwight rhoden, desmond richardson, claudio munoz, tatiana melendez, ~popular_source-pageview","4":"profiles","5":"09/23/2020"}, "post": {"providerId": 0, "sections": [0, 4754728, 473305362, 4831220], "buckets": [], "authors": [18405329]} }
</script>
</article>
                </div>
                
                <div class="widget tag-2020-stars-of-the-corps tag-stars-of-the-corps tag-wanyue-qiao tag-american-ballet-theatre tag-abt post-section--profiles" 
                 elid="2647869441">
<article elid="2647869441" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647869441" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Oct 01, 2020</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/american-ballet-theatre-wanyue-qiao-2647869441.html"  aria-label="2020 Stars of the Corps: American Ballet Theatre&#39;s Wanyue Qiao">
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="Wearing a powder blue tutu, cropped light yellow top and feather tiara, Wanyue Qiao does a piqué retiré on pointe on her left leg and pulls her right arm in towards her."
                                    style="display: none"
                                    ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/american-ballet-theatre-wanyue-qiao-2647869441.html"  aria-label="2020 Stars of the Corps: American Ballet Theatre&#39;s Wanyue Qiao">
        2020 Stars of the Corps: American Ballet Theatre&#39;s Wanyue Qiao
    </a>
</h1></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647869441">
    {"customDimensions": {"1":"Marina Harss","2":2647869441,"3":"2020 stars of the corps, stars of the corps, wanyue qiao, american ballet theatre, abt","4":"profiles","5":"10/01/2020"}, "post": {"providerId": 0, "sections": [0, 4754728], "buckets": [], "authors": [17311317]} }
</script>
</article>
                </div>
                
                <div class="widget tag-nutrition tag-cooking tag-health-and-wellness tag-healthy-eating tag-butternut-squash post-section--Nutrition" 
                 elid="2647823900">
<article elid="2647823900" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647823900" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Oct 01, 2020</span>
    </div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/nutrition"
        >nutrition</a>
</div>
</div><div class="widget__head"><a href="https://www.pointemagazine.com/butternut-squash-recipes-2647823900.html"  aria-label="Butternut Squash Takes Center Stage This Fall—Plus, 2 Easy Recipes">
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="Roasted cubed butternut squash with rosemary sprigs, garlic and oil."
                                    style="display: none"
                                    ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/butternut-squash-recipes-2647823900.html"  aria-label="Butternut Squash Takes Center Stage This Fall—Plus, 2 Easy Recipes">
        Butternut Squash Takes Center Stage This Fall—Plus, 2 Easy Recipes
    </a>
</h1></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647823900">
    {"customDimensions": {"1":"Madeline Schrock","2":2647823900,"3":"nutrition, cooking, health and wellness, healthy eating, butternut squash","4":"nutrition","5":"10/01/2020"}, "post": {"providerId": 0, "sections": [0, 4754860, 477282110], "buckets": [], "authors": [17306108]} }
</script>
</article>
                </div>
                
                <div class="widget tag-2020-stars-of-the-corps tag-stars-of-the-corps tag-joffrey-ballet tag-dara-holmes post-section--profiles" 
                 elid="2647868419">
<article elid="2647868419" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647868419" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Sep 30, 2020</span>
    </div></div><div class="widget__head"><a href="https://www.pointemagazine.com/joffrey-ballet-dara-holmes-2647868419.html"  aria-label="2020 Stars of the Corps: The Joffrey Ballet&#39;s Dara Holmes">
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="A male dancer catches a female dancer in his right arm as she wraps her left arm around his shoulder and executes a high arabesque on pointe. Both wear white costumes and dance in front of a blue backdrop onstage."
                                    style="display: none"
                                    ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/joffrey-ballet-dara-holmes-2647868419.html"  aria-label="2020 Stars of the Corps: The Joffrey Ballet&#39;s Dara Holmes">
        2020 Stars of the Corps: The Joffrey Ballet&#39;s Dara Holmes
    </a>
</h1></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647868419">
    {"customDimensions": {"1":"Lauren Warnecke","2":2647868419,"3":"2020 stars of the corps, stars of the corps, joffrey ballet, dara holmes, ~popular_source-pageview","4":"profiles","5":"09/30/2020"}, "post": {"providerId": 0, "sections": [0, 4754728, 473305362, 4831220], "buckets": [], "authors": [18020041]} }
</script>
</article>
                </div>
                
                <div class="widget tag-eugene-ballet tag-kyra-laubacher tag-coronavirus tag-covid-19 tag-outdoor-performances tag-dancing-in-a-mask tag-ballet-and-social-distancing" 
                 elid="2647857056">
<article elid="2647857056" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647857056" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">Sep 29, 2020</span>
    </div>
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/ballet%20and%20social%20distancing"
        >ballet and social distancing</a>
</div>
</div><div class="widget__head"><a href="https://www.pointemagazine.com/first-month-at-eugene-ballet-covid19-2647857056.html"  aria-label="My First Month as a Professional Dancer in the Age of COVID-19">
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="A female dancer wearing a multi-colored leotard jumps off of her right leg with her left leg in a parallel passé. She twists her torso towards the camera and holds her arms out wide with flexed hands."
                                    style="display: none"
                                    ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.pointemagazine.com/first-month-at-eugene-ballet-covid19-2647857056.html"  aria-label="My First Month as a Professional Dancer in the Age of COVID-19">
        My First Month as a Professional Dancer in the Age of COVID-19
    </a>
</h1></div></div></div><!-- ga_custom_dimensions: {u'layoutId': 6, u'postDate': 5, u'postTags': 3, u'authorName': 1, u'postID': 2, u'sections': 4} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2647857056">
    {"customDimensions": {"1":"Kyra Laubacher","2":2647857056,"3":"eugene ballet, kyra laubacher, coronavirus, covid-19, outdoor performances, dancing in a mask, ballet and social distancing, ~popular_source-pageview","4":"career","5":"09/29/2020"}, "post": {"providerId": 0, "sections": [0, 4754729, 4831220, 477282101], "buckets": [], "authors": [20280413]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            
            
            </div><!-- User Code --><style>
/*.most-viewed-wrapper .widget:after {
    top: 120px;
    transform: rotate(175deg);
    content: " ";
    border-bottom: 1px solid #f68c1f;
    width: 91%;
    overflow: visible;
    position: absolute;
    display: inline-block;
    margin: 15px 0px;
}
.most-viewed-wrapper .widget:last-child .widget__headline:after {
    border-bottom: none !important;
}
.most-viewed-wrapper .module-headline:after {
   border-bottom: none !important;
}
  
 .most-viewed-wrapper .widget:after {
      background: #ccc;
    content: " ";
    display: block;
    width: 100%;
    height: 1px;
    position: absolute;
    bottom: -20px;
    left: 0;
  }
  .most-viewed-wrapper .widget:last-child:after {
  display:none
  }
</style><!-- End User Code --></div><span class="js-brick-description hidden" data-name="__sticky_sidebar_el_ad"></span>

<div id="s__sticky_sidebar_el_ad_0_0_11_0">
    <span class="js-scroll-trigger" data-scope="next" data-target=".sticky-target" data-toggle-class="sticky-active"></span>
    <div class="sticky-target">
        
<div id="s__sticky_sidebar_el_ad_0_0_11_0_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!--hp_pm_desktop_halfpage_flex-->
<div class="htl-ad"
data-unit="pointe_magazine/pm_desktop_halfpage"
data-sizes="0x0:|768x0:300x600"
data-prebid="0x0:|768x0:pm_desktop_halfpage"
data-refresh="viewable"
data-refresh-secs="30" 
></div>
<!-- /Ad Placement -->
    </span>
</div>
    </div>
    
        
        
        
    
</div><!-- User Code --><script>
document.querySelector(".sticky-target").style.width=document.querySelector(".sticky-target").parentNode.clientWidth+"px"
</script><!-- End User Code -->
</div>


    
    
    
    </div>
</div>



        
        
        
        </div></div><script>

    function rm_fn_7b43357e0cd7b732264f1f1faa10871d() {
         function leadmediaDateposition(){
  let item =document.querySelector(".post-author-list");
    if (item && item.clientWidth + item.nextSibling.clientWidth > window.innerWidth - 40) {
			item.classList.add("make-block-element")
		}
  }
  leadmediaDateposition();
function dateSizeOnMobile() {
	document.querySelectorAll(".social-author").forEach(function (item) {
      console.log(item.clientWidth +"---"+  item.parentNode.querySelector(".social-date").clientWidth +"---"+ item.parentNode.clientWidth)
		if (item.clientWidth + item.parentNode.querySelector(".social-date").clientWidth > window.innerWidth - 40) {
			item.classList.add("make-block-element")
		}
	})
}

function resetPhotoCreditPosition() {
	if (window.innerWidth < 1023) {
		document.querySelectorAll(".widget__head + .widget__body").forEach(function (item) {
			if (item.querySelector(".photo-credit")) {
				item.insertAdjacentElement("afterbegin", item.querySelector(".photo-credit"));
			}
		})
	}
}
//resetPhotoCreditPosition();
dateSizeOnMobile()
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_7b43357e0cd7b732264f1f1faa10871d);

</script><script>

    function rm_fn_5b3368aac6885e277e9445cb602e2624() {
          function isElementInViewport(el, extraOffsetTop, extraOffsetBottom) {
      var extraOffsetTop = extraOffsetTop || 0;
      var extraOffsetBottom = extraOffsetBottom || 0;
      var top = el.offsetTop;
      var height = el.offsetHeight;
      while(el.offsetParent) {
        el = el.offsetParent;
        top += el.offsetTop;
      }
      var topEdge = top - extraOffsetTop;
      var bottomEdge = top + height + extraOffsetBottom;
      var topScreenEdge = window.pageYOffset;
      var bottomScreenEdge = window.pageYOffset + window.innerHeight;

      return (topEdge < bottomScreenEdge && topEdge > topScreenEdge) ||  // top edge in screen
        (bottomEdge < bottomScreenEdge && bottomEdge > topScreenEdge) || // bottom edge in screen
        (topEdge < topScreenEdge && bottomEdge > bottomScreenEdge); // belly in screen
    }
  
  function reInitAds() {
	document.querySelectorAll(".infinite-scroll-posts .widget:not(.htl-ad-proc)").forEach(widget => {
      
		if (isElementInViewport(widget)) {
          
          widget.classList.add("htl-ad-proc");
          post_id= widget.getAttribute("elid");
			var itemSection = "";
			if (widget.querySelector(".widget__section")) {
				itemSection=widget.querySelector(".widget__section").innerText;
			}
		
         console.log(" updating htlbid for  post_id: "+ post_id);
			htlbid.cmd.push(function () {
				htlbid.setTargeting('env', 'production');
          		htlbid.setTargeting('post_id', post_id);
              htlbid.setTargeting('is_homepage', 'no');
				
			});
		}
	});
}
function Ithrottle (callback, limit) {
      var wait = false;
      return function () {
        if (!wait) {
          callback.apply(null, arguments);
          wait = true;
          setTimeout(function () {
            wait = false;
          }, limit);
        }
      }
    }
    
window.addEventListener("scroll", Ithrottle(function(){
  
 reInitAds();
  
},200));
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_5b3368aac6885e277e9445cb602e2624);

</script></div>
            </div>



    
    


    
    


    



    

    

    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    


    

    

<ul id="notification" class="notification"></ul>


</body>
</html>