
    <!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!-- Consider specifying the language of your content by adding the `lang` attribute to <html> -->
<!--[if lt IE 7]> <html lang="en" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@pointe_magazine">
<meta name="twitter:site:id"            content="30015650">



<meta name="twitter:image"          content="https://assets.rbl.ms/16585448/1200x600.jpg?1512671083">


<meta property="fb:app_id"              content="343205559434261">
<meta property="og:type"                content="article">


<meta property="og:url"                 content="http://www.pointemagazine.com/these-two-immersive-holiday-ballets-give-audiences-a-multi-sensory-3-d-experience-2515642043.html">
<link rel="canonical" href="http://www.pointemagazine.com/these-two-immersive-holiday-ballets-give-audiences-a-multi-sensory-3-d-experience-2515642043.html" />



    <meta property="og:site_name"           content="Pointe">


    
        <meta property="og:image"               content="https://pointe-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F16585448%2F1200x600.jpg/2000%2C2000/iLHzPOs8b3a3sy6V/img.jpg">
    
    
        <meta property="og:image:width"               content="2000">
    
    
        <meta property="og:image:height"               content="1000">
    


    <meta property="og:title"               content="These Two Immersive Holiday Ballets Give Audiences a Multi-Sensory, 3-D Experience">
    <meta property="og:description"         content="As a student in a pre-professional ballet school, one of the best parts of performing in company productions was getting to be in the midst of the action with the company dancers. In Nutcracker, for example—between my all-important moments of dancing glory (the two minute children&#39;s dance)—I&#39;d eaves...">


    
    


<meta property="article:publisher"      content="208452120187" />




    <meta charset="utf-8">

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    

    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
         
         ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com'});
      } else {
         
         ga('create', 'UA-26184524-1', 'auto');
      }

        var utmCampaignData = null;

      
        
        
            
                
                    utmCampaignData = {
                        'campaignName': "socialux,true",
                        'campaignSource': "",
                        'campaignMedium': "RebelMouse Site",
                        'campaignContent': "",
                        'dataSource': "abtest"
                    }

                    document.cookie = 'rm_layout_name=0';
            
        
            
                
            
        

      // ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      // DEFAULTS
      if(utmCampaignData) {
         utmCampaignData['campaignSource'] = utmCampaignData['campaignSource'] || 'RebelMouse';
         utmCampaignData['campaignMedium'] = utmCampaignData['campaignMedium'] || 'RebelMouse Website';
      }

      if(utmCampaignData) {
          ga('set', 'campaignName', utmCampaignData.campaignName);
          ga('set', 'campaignSource', utmCampaignData.campaignSource);
          ga('set', 'campaignMedium', utmCampaignData.campaignMedium);
          ga('set', 'campaignContent', utmCampaignData.campaignContent);
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      
         ga('create', 'UA-2506277-5', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
         }

         

         ga('b.send', 'pageview');
      

      
      ga('create', 'UA-84764895-1', 'auto', {'name': 'c'});
      ga('c.send', 'pageview');
    </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Pointe" href="/feeds/feed.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    
    <meta name="google-site-verification" content="jOnt41cT1_AQeKXtlLnkxf2lxC7abvZ0uxLoe-6Kxco" />
    

    

    

    <title>These Two Immersive Holiday Ballets Give Audiences a Multi-Sensory, 3-D Experience - Pointe</title>
    
    
    
    <style>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</style>
    
        <link rel="lazy-stylesheet" href="https://static.rbl.ms/static/css-build/roar/runner/non-critical.css?v=assets11426ada81e3c1efd47521f2b44dc931">
    

    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    
    
        <script>
            var __BOOTSTRAP__ = {
                post: {
                    id: "2515642043",
                    basename: "these-two-immersive-holiday-ballets-give-audiences-a-multi-sensory-3-d-experience",
                    
                    
                    original_user_subsite: {"is_community": false, "title": "Hannah Foster", "roar_specific_data": {}, "user_twitter_name": "", "about_html": "", "get_uri": "http://www.pointemagazine.com/community/hannahfoster/", "display_logo": "https://assets.rbl.ms/9912650/210x.jpg", "href": "http://www.pointemagazine.com/community/hannahfoster", "logo": "storage:9912650", "id": 17375380, "get_url_or_domain_url": "http://www.pointemagazine.com/community/hannahfoster/"},
                    formatted_tags: [{"href": "http://www.pointemagazine.com/tag/wonderbound", "display_name": "wonderbound", "name": "wonderbound", "slug": "wonderbound"}, {"href": "http://www.pointemagazine.com/tag/holiday-ballet", "display_name": "holiday ballet", "name": "holiday-ballet", "slug": "holiday-ballet"}, {"href": "http://www.pointemagazine.com/tag/nutcracker-suite", "display_name": "nutcracker suite", "name": "nutcracker-suite", "slug": "nutcracker-suite"}, {"href": "http://www.pointemagazine.com/tag/nutcracker", "display_name": "nutcracker", "name": "nutcracker", "slug": "nutcracker"}, {"href": "http://www.pointemagazine.com/tag/snow", "display_name": "snow", "name": "snow", "slug": "snow"}, {"href": "http://www.pointemagazine.com/tag/immersive-dance-productions", "display_name": "immersive dance productions", "name": "immersive-dance-productions", "slug": "immersive-dance-productions"}, {"href": "http://www.pointemagazine.com/tag/garrett-ammon", "display_name": "garrett ammon", "name": "garrett-ammon", "slug": "garrett-ammon"}, {"href": "http://www.pointemagazine.com/tag/lincoln-jones", "display_name": "lincoln jones", "name": "lincoln-jones", "slug": "lincoln-jones"}, {"href": "http://www.pointemagazine.com/tag/american-contemporary-ballet", "display_name": "american contemporary ballet", "name": "american-contemporary-ballet", "slug": "american-contemporary-ballet"}],
                    subpages: [0],
                    
                }
            };
        </script>
    
    
    <link rel="apple-touch-icon"      href="https://resize.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9819889%2F2000x.png/192%2C192/5dJxjavjyVTURyxS/img.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://resize.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9819889%2F2000x.png/32%2C32/eSRgCCxV8vDinfsT/img.png"   sizes="16x16"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open Sans:300,400,700|Crimson Text:300,400,700|Nunito Sans:300,400,700|Cardo:300,400,700|Quattrocento:300,400,700" /><meta property="article:published_time" content="2017-12-07T16:54:27" /><meta property="article:modified_time" content="2017-12-07T16:55:25" /><meta name="keywords" content="wonderbound, holiday ballet, nutcracker suite, nutcracker, snow, immersive dance productions, garrett ammon, lincoln jones, american contemporary ballet"/><meta name="description" content="As a student in a pre-professional ballet school, one of the best parts of performing in company productions was getting to be in the midst of the action with the company dancers. In Nutcracker, for example—between my all-important moments of dancing glory (the two minute children's dance)—I'd eaves..."/><link rel="amphtml" href="http://www.pointemagazine.com/these-two-immersive-holiday-ballets-give-audiences-a-multi-sensory-3-d-experience-2515642043.amp.html"><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '350241962078232'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=350241962078232&ev=PageView&noscript=1"
/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code -->
<meta property="fb:pages" content="208452120187" /><script>
ga('create', 'UA-2506277-21', 'auto',
{'name': 'danceMediaTracker' }
); // init new account
ga('danceMediaTracker.require', 'displayfeatures');
// catch utm capaign data here
if(utmCampaignData)
{ ga('danceMediaTracker.set', 'campaignName', utmCampaignData.campaignName); ga('danceMediaTracker.set', 'campaignSource', utmCampaignData.campaignSource); ga('danceMediaTracker.set', 'campaignMedium', utmCampaignData.campaignMedium); ga('danceMediaTracker.set', 'campaignContent', utmCampaignData.campaignContent); }
ga('danceMediaTracker.send', 'pageview'); // send pageview
</script>
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script><script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-9779392620961086");
  GS_googleEnableAllServices();
</script><script type="text/javascript">
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_180x150");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_300x250");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointe_300x250");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_728x90");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_header_subscribe_325_68");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_320x50");
	
<!--
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_180x150");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_180x150_b");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_300x250");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_300x250_b");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_leaderboard_728x90");
  GA_googleAddSlot("ca-pub-9779392620961086", "DanceMagazine_320x50");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_right_column_200x320");
  GA_googleAddSlot("ca-pub-9779392620961086", "DanceMagazine_Header_Subscribe_325_68");
--></script><script type="text/javascript">
  GA_googleFetchAds();
 </script><!-- Header Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3162989/pointe_300x250_3', [300, 250], 'div-gpt-ad-1501173646775-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=assets2a65c5a3571a106904a2dbcac76e4c17"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/bind.js?v=assetsb4b44e88256d517dc80092f1fddfdeb0"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/indexOf.js?v=assetsf99e3210291abbbb9189e7e35109d117"></script>
<![endif]-->


    
        
            
            <script type="text/javascript" src="https://static.rbl.ms/static/js-build/ns_lazy_load.js?v=assets87c0a88b84784c0d0c00ea62c7f13d35" async></script>
            
        
    


    <script type="text/lazy-javascript" priority="0">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</script>
    

    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    <script type="application/ld+json">
    
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.pointemagazine.com/these-two-immersive-holiday-ballets-give-audiences-a-multi-sensory-3-d-experience-2515642043.html"
        },
        "headline": "These Two Immersive Holiday Ballets Give Audiences a Multi-Sensory, 3-D Experience",
        "image": {
            "@type": "ImageObject",
            "url": "https://pointe-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F16585448%2F1200x600.jpg/2000%2C2000/iLHzPOs8b3a3sy6V/img.jpg",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2017-12-07 16:54:27+0000",
        "dateModified": "2017-12-07 16:55:25+0000",
        
        "author": {
            "@type": "Person",
            "name": "hannahfoster"
        },
        
        
        "publisher": {
        "@type": "Organization",
        "name": "Pointe",
        "logo": {
          "@type": "ImageObject",
          "url": "https://assets.rbl.ms/9822985/210x.png"
          }
        },
        
        "description": "As a student in a pre-professional ballet school, one of the best parts of performing in company productions was getting to be in the midst of the action with the company dancers. In Nutcracker, for example—between my all-important moments of dancing glory (the two minute children&#39;s dance)—I&#39;d eaves..."
    }
    
    </script>

    

</head>

<body 
    class="logged-out-user section-frontpage"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pointe stars">
            <a
                href="http://www.pointemagazine.com/pointe stars"
                
            >Pointe Stars</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--your career">
            <a
                href="http://www.pointemagazine.com/your career"
                
            >Your Career</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--training">
            <a
                href="http://www.pointemagazine.com/training"
                
            >Training</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--your best body">
            <a
                href="http://www.pointemagazine.com/your best body"
                
            >Your Best Body</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--http://pointe.rebelmouse.com/auditions">
            <a
                href="http://pointe.rebelmouse.com/auditions"
                
            >Auditions</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--resources">
            <a
                href="http://www.pointemagazine.com/resources"
                
            >Guides &amp; Resources</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="http://www.pointemagazine.com/videos"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--win-it">
            <a
                href="http://www.pointemagazine.com/win-it"
                
            >Win It!</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu"></ul>
    </div>
</nav><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><div id="sTop_Bar_0_11_0_0_0_4" class="row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sTop_Bar_0_11_0_0_0_4_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_11_0_0_0_4_0_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body" id="sTop_Bar_0_11_0_0_0_4_0_0_0"><i class="fa fa-bars"></i></div><div class="logo" id="sTop_Bar_0_11_0_0_0_4_0_0_1">
    <a class="logo__anchor" href="/" target="_self">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rbl.ms/9900980/2000x.png" />

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rbl.ms/9900980/2000x.png" /><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rbl.ms/9900980/2000x.png" />
            
        
    </a>
</div><!-- User Code --><div class="text-element" id="poweredby_rebelmouse_link"><a href="https://www.rebelmouse.com/best-cms-2444511426.html?utm_source=DanceMagazine&utm_campaign=PoweredByRebelMouse" class="color-inherit" target="_blank" name="Best CMS" title="Best CMS">Powered by RebelMouse</a></div><style type="text/css">
#poweredby_rebelmouse_link {
    color: #999999;
    right: 40px;
    top: 25px;
    font-size: 8px;
    position: absolute;
    display: inline-block;
}

@media (max-width: 767px) and (min-width: 0) {
#poweredby_rebelmouse_link {
    top: 15px;
    right: 5px;
}
}

@media all and (min-width: 1024px) {
#poweredby_rebelmouse_link {
    display: block;
}
}
</style><!-- End User Code --></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><style>
.rebelbar.skin-simple .rebelbar__inner {
max-width:100%
}
.rebelbar__section-link.outer-link{
	color:#E0457B !important;	
}
.dropdown-content li{
	display:block !important;
	border-bottom:1px solid #E0457B;
	padding:10px 0;
	line-height:18px!important;
}
.dropdown-content li a{	
	line-height:18px!important;
}
.dropdown-content li:last-child{
	border-bottom:0;
}
.rebelbar.skin-beauty .rebelbar__section-links li {
	vertical-align:top;
}
.rebelbar__section-links .dropdown-content {
    position: absolute;
    display: none;
}

#rebelbar__more-sections .dropdown-content .rebelbar__section-link--secondary{
color:#333 !important;
}

.rebelbar__section-links  .dropdown-content:after {
    bottom: 100%;
    left: 40px;
    border: solid transparent;
    content: '';
    height: 0;
    width: 0;
    position: absolute;
    pointer-events: none;
    border-bottom-color: #f0f0f0;
    border-width: 15px;
    margin-left: -15px;
}

.rebelbar__section-links li:hover  .dropdown-content {
    display: block;
    background: #fff;
    padding: 20px;
    min-width: 210px;
    border-radius: 2px;
    z-index: 20;box-shadow: 0 2px 12px 0 rgba(0, 0, 0, 0.12);
}
.rebelbar__section-link.active{
position:relative;
color:#E0457B !important;
font-weight: 600 !important;
}
.rebelbar__section-link.active:after{
	content: "";
    height: 2px;
    width: 100%;
    display: block;
    position: absolute;
    top: 35px;
    background: #E0457B !important
}
.with-fixed-header .rebelbar__section-link.active:after{top: 60px;}
.tag-video .image:after, .tag-video .widget__image:after {
    content: "";
    background: url(https://www.bing.com/s/ex/mediaelement/playbutton_desktop_180.png);
    position: absolute;
    right: 0;
    bottom: 0;
    left: 0;
    top: 0;
    margin: auto;
    height: 0;
    width: 25%;
    padding-bottom: 25%;
    text-align: center;
    background-size: cover;
}
.main-menu-item--login{
display:none !important;
}

</style><!-- End User Code --><!-- User Code --><style>
iframe.instagram-media {
position:relative !important;
}
.shortcode-media img, .share-tab-img {
display:block;
}

body{
min-height:100%;
background-color:#f5f5f5;}
.main{
background-image:url();
}
.top-banner-ad-fixed {
    padding: 5px;
    text-align: center;
    position: absolute;
    top: 0;
    left: 420px;
    z-index: 99;
}
.with-fixed-header .top-banner-ad-fixed {
position:fixed;
}
.scroller-ad-place-holder {
padding:12px;
background-color:#fff;
box-shadow:0 0 3px 0 #ccc;
text-align:center;
}
.scroller-ad-headline {
font-size:13px;
font-weight:bold;
margin-bottom:10px;
line-height:1;
color:gray;
text-transform:uppercase;
}
.article-description {
margin-bottom:20px;
}
.scroller-ad-place-holder {
padding:12px;
background-color:#fff;
box-shadow:0 0 3px 0 #ccc;
}
.scroller-ad-headline {
font-size:13px;
font-weight:bold;
margin-bottom:10px;
line-height:1;
color:gray;
text-transform:uppercase;
}
.photo-credit {
font-size:12px;
margin-top:0;
color:#9a9a9a;
}
.no-image .headline-container {
    margin: 12px 12px 12px 15px !important;
}
.article-content .media-caption{
font-size:12px;
}
.posts-custom .media-caption {
font-size:12px;
}
.widget p ,.article-body p {
font-size : 17px;
line-height: 23px;
    margin: 10px 0;
font-family:'Nunito Sans',serif ;
}
.widget p a,.article-body p a {
    color:#E0457B;
}
.widget .widget__body .body {
margin-top:0;
}

@media (min-width: 768px){
.infinite-scroller  .col{
margin-bottom:30px
}
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}}
.sharebar .share .fb {
margin-left:7px;
}
.sharebar.with-first-button-caption:not(.enable-panel) .share:first-child:after {
    font-size: 0;
}
.widget__section:after {			content: "";
    width: 15px;
    background: url("data:image/svg+xml;utf8,<svg%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20width%3D%2212%22%20height%3D%2212%22%20viewBox%3D%220%200%2012%2012%22><title>D551ECB5-B8BA-4EE4-9C0A-8209F17AD37E</title><path%20d%3D%22M7.586%205H0v2h7.586l-3.293%203.293%201.414%201.414L11.414%206%205.707.293%204.293%201.707%207.586%205z%22%20fill-rule%3D%22nonzero%22%20fill%3D%22%23E0457B%22/></svg>") no-repeat right center;
    margin-left: 5px;   
    display: inline-block;
    z-index: 9;
height: 10px;
			}

.post-splash-custom .widget__section:after {
			content: "";
    width: 15px;
    background: url("data:image/svg+xml;utf8,<svg%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20width%3D%2212%22%20height%3D%2212%22%20viewBox%3D%220%200%2012%2012%22><title>D551ECB5-B8BA-4EE4-9C0A-8209F17AD37E</title><path%20d%3D%22M7.586%205H0v2h7.586l-3.293%203.293%201.414%201.414L11.414%206%205.707.293%204.293%201.707%207.586%205z%22%20fill-rule%3D%22nonzero%22%20fill%3D%22%23E0457B%22/></svg>") no-repeat right center;
    margin-left: 5px;   
    display: inline-block;
    z-index: 9;
height: 10px;
			}
	.posts-custom .widget__keep-reading-action {
	text-align:left;
	 margin-bottom: 10px;
	}
	.posts-custom .button.read-more {
	background-color:transparent;
	color:#E0457B;
	font-weight:600;
	    display: inline-block;
font-size:14px;
	}
.widget__show-more .button.read-more{
color:#E0457B;
}
	.posts-custom .button.read-more:hover{
	background-color:transparent;
	color:#E0457B;
	}
	.posts-custom .widget__headline {
    font-size: 14px;
    font-weight: 700;
    word-wrap: break-word;
    line-height: 18px;
}
@media (min-width: 1025px){
.posts-custom .widget__headline {
    font-size: 18px;
    font-weight: 700;
    word-wrap: break-word;
    line-height: 22px;
}}


.article-body hr {display:none}

</style><!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" priority="3">
rblms.require(['jquery'], function(jQ ) {
jQ('.sections-list').append('<div class="divider"></div><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/meet-the-editors-2433041205.html">Meet the Editors</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="http://calendar.dancemedia.com/" target= "_blank">Performance Calendar</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="http://www.dancemedia.com/advertise" target="_blank">Advertise/Media Kit</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/contact-us-2343049268.html">Contact Us</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="https://ssl.palmcoastd.com/18105/apps/DES?ikey=H**W01" target="_blank">Subscribe</a></li>');
});
</script><!-- End User Code -->
</div>


    </div>
</div>


<div id="sTop_Bar_0_11_0_0_0_5" class="row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sTop_Bar_0_11_0_0_0_5_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <!-- User Code --><script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();


    var mapping = googletag.sizeMapping().
		
		   // Accepts both common mobile banner formats
		   addSize([320, 400], [[320, 50], [300, 50]]). 				   
		   addSize([1050, 200], [1024, 120]).build();
		   
		   adSlot.defineSizeMapping(mapping);
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/3162989/dancemagazine_180x150_b', [300, 250], 'div-gpt-ad-1435332520283-0').addService(googletag.pubads());
		
		
		var width = window.innerWidth || document.documentElement.clientWidth;

		
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
	</script><!-- End User Code --><!-- User Code --><div class="top-banner-ad-fixed "><div class="header-ad-block ad-desktop " style="display:inline:block"><div id="ad_728x90"><script type="text/javascript">
			  GA_googleFillSlot("pointemagazine_728x90");
			</script></div></div></div><!-- End User Code -->
</div>



<div id="sTop_Bar_0_11_0_0_0_5_1" class="col sm-mb-2 md-mb-4 s12 m12 l3">
    
</div>



<div id="sTop_Bar_0_11_0_0_0_5_2" class="col sm-mb-2 md-mb-4 s12 m12 l9">
    <div id="sTop_Bar_0_11_0_0_0_5_2_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sTop_Bar_0_11_0_0_0_5_2_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l8">
    
</div>



<div id="sTop_Bar_0_11_0_0_0_5_2_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l4">
    
</div>


    </div>
</div>



        
        
        
        
</div>


    </div>
</div>



        
        
        
        <div id="sPost_0_4_0_0_0_1" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sPost_0_4_0_0_0_1_0" class="col sm-mb-2 md-mb-4 s12 m12 l3">
    <div class="left-sidebar" id="sPost_0_4_0_0_0_1_0_0"><span class="js-brick-description hidden" data-name="leftbar"></span><div id="sleftbar_0_13_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sleftbar_0_13_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s m l12">
    <div id="sleftbar_0_13_0_0_0_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sleftbar_0_13_0_0_0_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sleftbar_0_13_0_0_0_0_0_0_0_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Follow Us
    </h1>
</div>
</div><!-- User Code --><div class="left--rail" style="margin-bottom:12px"><div class="left--rail__item-link remove-text-transformatoin"><div class="icon-social "><a href="https://www.facebook.com/PointeMagazineOfficial" target="_blank" class="icon-social__link " title="Facebook"><i class="icon-social__link--image fa fa-facebook-official "></i></a><a href="https://twitter.com//pointe_magazine" target="_blank" class="icon-social__link " title="Twitter"><i class="icon-social__link--image fa fa-twitter"></i></a><a href="http://instagram.com/pointemagazineofficial/" target="_blank" class="icon-social__link " title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.pinterest.com/pointemagazine/" target="_blank" class="icon-social__link " title="pinterest" style="top: -1px;position: relative;font-size: 21px;"><i class="fa fa-pinterest"></i></a><a href="https://www.youtube.com/channel/UCdQo8wFtdhz9LsE2E7aFF9Q" target="_blank" class="icon-social__link" title="YouTube"><i class="icon-social__link--image fa fa-youtube"></i></a></div></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sleftbar_0_13_0_0_0_0_0_0_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sleftbar_0_13_0_0_0_0_0_0_0_1_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Explore
    </h1>
</div>
</div><div class="list" id="sleftbar_0_13_0_0_0_0_0_0_0_1_1"><a
        class="list__item" id="sleftbar_0_13_0_0_0_0_0_0_0_1_1_0"
        href="http://www.pointemagazine.com/pointe stars"
        
    >
        
        <span class="section-name">Pointe Stars</span>
</a><a
        class="list__item" id="sleftbar_0_13_0_0_0_0_0_0_0_1_1_0"
        href="http://www.pointemagazine.com/your career"
        
    >
        
        <span class="section-name">Your Career</span>
</a><a
        class="list__item" id="sleftbar_0_13_0_0_0_0_0_0_0_1_1_0"
        href="http://www.pointemagazine.com/training"
        
    >
        
        <span class="section-name">Training</span>
</a><a
        class="list__item" id="sleftbar_0_13_0_0_0_0_0_0_0_1_1_0"
        href="http://www.pointemagazine.com/your best body"
        
    >
        
        <span class="section-name">Your Best Body</span>
</a><a
        class="list__item" id="sleftbar_0_13_0_0_0_0_0_0_0_1_1_0"
        href="http://pointe.rebelmouse.com/auditions"
        
    >
        
        <span class="section-name">Auditions</span>
</a><a
        class="list__item" id="sleftbar_0_13_0_0_0_0_0_0_0_1_1_0"
        href="http://www.pointemagazine.com/resources"
        
    >
        
        <span class="section-name">Guides &amp; Resources</span>
</a><a
        class="list__item" id="sleftbar_0_13_0_0_0_0_0_0_0_1_1_0"
        href="http://www.pointemagazine.com/videos"
        
    >
        
        <span class="section-name">Videos</span>
</a><a
        class="list__item" id="sleftbar_0_13_0_0_0_0_0_0_0_1_1_0"
        href="http://www.pointemagazine.com/win-it"
        
    >
        
        <span class="section-name">Win It!</span>
</a></div>
</div>


    
    
    

<div id="sleftbar_0_13_0_0_0_0_0_0_0_2" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <!-- User Code --><div class="left--rail"><div class="left--rail__item-links "><div class="left--rail__item-link "><a class="menu__link-anchor" href="/meet-the-editors-2433041205.html">Meet the Editors</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="http://calendar.dancemedia.com/" target="_blank">Performance Calendar</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="http://www.dancemedia.com/advertise" target="_blank">Advertise/Media Kit</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="/contact-us-2343049268.html">Contact Us</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="https://ssl.palmcoastd.com/18105/apps/DES?ikey=H**W01" target="_blank">Subscribe  </a></div></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sleftbar_0_13_0_0_0_0_0_0_0_3" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sleftbar_0_13_0_0_0_0_0_0_0_3_0" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sleftbar_0_13_0_0_0_0_0_0_0_3_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sleftbar_0_13_0_0_0_0_0_0_0_3_0_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        You Might Also Like
    </h1>
</div>
</div>
</div>


    
    
    

<div id="sleftbar_0_13_0_0_0_0_0_0_0_3_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l3">
    







<a id="sleftbar_0_13_0_0_0_0_0_0_0_3_0_1_0" class="display-block image-element" href="http://dancemagazine.com" target="_blank" >
    
    <img class='image-element__img' alt="" src="https://assets.rbl.ms/15811761/2000x.jpg"/>
    
</a>
</div>


    
    
    

<div id="sleftbar_0_13_0_0_0_0_0_0_0_3_0_2" class="col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="text-element" id="sleftbar_0_13_0_0_0_0_0_0_0_3_0_2_0"><a href="https://www.facebook.com/dancemagazine" class="color-inherit" target="_blank">Dance Magazine</a></div><div class="text-element" id="sleftbar_0_13_0_0_0_0_0_0_0_3_0_2_1">459,550 fans</div>
</div>


    
    
    

<div id="sleftbar_0_13_0_0_0_0_0_0_0_3_0_3" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 " id="sleftbar_0_13_0_0_0_0_0_0_0_3_0_3_0">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_You-Might-Also-Like-Post"
     data-format="posts-custom"
     data-section-id="4764739"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-source_site="parent_site" data-attr-source_unique="true" data-attr-style_post-headline_all_default_color="rgba(233, 130, 44, 1)" data-attr-posts_id="sleftbar_0_13_0_0_0_0_0_0_0_3_0_3_0" data-attr-layout_headline="bottom" data-attr-section_url="You-Might-Also-Like-Post" data-attr-layout_subheadline="bottom" data-attr-linktext="" data-attr-headline_text="" data-attr-format="posts-custom" data-attr-layout_all_image_crop="3x2" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="" data-attr-data-rm-advanced="true" data-attr-style_headline-text_all_default_font-weight="700" data-attr-style_headline-text_all_default_font-size="14px" data-attr-node_id="/root/blocks[14]/block/abtests/abtest[1]/row/column/if/row/column[4]/row/column[4]/posts-" data-attr-source_url="You-Might-Also-Like-Post" data-attr-without_current="true" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-subheadline_all_default_font-size="14px" data-attr-style_post-headline_all_default_font-size="16px" data-attr-style_headline-text_all_default_line-height="1" data-attr-limit="1" data-attr-layout_quality="1">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget" 
                 elid="2436013840" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2436013840" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/sofiane-sylve-2472967800.html" target="_blank">
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/15811738/1200x800.png"
                                    data-runner-img-md="https://assets.rbl.ms/15811738/600x400.png"
                                    data-runner-img-sd="https://assets.rbl.ms/15811738/600x400.png"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/sofiane-sylve-2472967800.html" target="_blank">
        Étoile Léonore Baulac on Feminist Ballet, Hygge and Not Dancing Too &#34;Safe&#34;
    </a>
</h1>
        
    
        
            
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        
        
        
        
</div>


    </div>
</div>



        
        
        
        
        
        
        <!-- User Code --><style>
.left--rail .icon-social {
}
.left--rail .icon-social__link {
margin:0 10px 0 0;
font-size:20px;
}
.left--rail__item-link .menu__link-anchor{
    display: block;
  font-weight: 400;
    text-decoration: none; 
    font-size: 12px;   
      padding: 0;
    line-height: 25px;
	color:#777;
	margin:0 5px;
	}

.left--rail__item-link.about-site a {
color:#529546;
font-size:13px;
font-weight:700;
display:block;
text-transform:uppercase;
}
.left--rail__item-link.about-site{
display:block;   
}

.posts-custom .slick-prev {
    right: 20px;
  left:initial;
position: absolute;
    right: 20px;
    left: initial;
    margin: 0;
    top: -52px;
    background: transparent;
    color: #f1627b;
}
.posts-custom .slick-next {
    right: -20px;
position: absolute;
    left: initial;
    margin: 0;
    top: -52px;
    background: transparent;
    color: #f1627b;
}
.video-tab .widget__image:after {
    content: "";
    background: url(https://www.bing.com/s/ex/mediaelement/playbutton_desktop_180.png);
    position: absolute;
    right: 0;
    bottom: 0;
    left: 0;
    top: 0;
    margin: auto;
    height: 0;
    width: 25%;
    padding-bottom: 25%;
    text-align: center;
    background-size: cover;
}
</style><!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" priority="1">
rblms.require(['jquery'], function(jQ) {
	
    var $sidebar = jQ('.left-sidebar'),
        iTopSpacing = 110, // height of shrinked top menu
        iBottomSpacing = 0; // spacing to bottom of page

    var sidebarReset = function () {
        $sidebar
            .removeClass('left-sidebar--fixed')
            .removeAttr('style');
    };

    var sidebarFixed = function (top, bottom, width) {
        $sidebar
            .addClass('left-sidebar--fixed')
            .css({
                'top'    : top,
                'bottom' : bottom,
                'width'  : width,
				'position' : 'fixed' 
            });
    }
    // TODO: we need to add debounce
    jQ(window)
        .scroll(function () {

            var iOffsetTop  = jQ(this).scrollTop(),
                iHeaderHeight = 110,
                iSidebarHeight = $sidebar.outerHeight(),
                iWindowHeight = jQ(window).height(),
                iSidebarWidth =  jQ('.left-sidebar').parent().width();;
            
            if( iSidebarHeight + iBottomSpacing + iTopSpacing < iWindowHeight ){
                var topTreshold = iHeaderHeight - iOffsetTop;
					
				
                if( topTreshold <= iTopSpacing ){
                    sidebarFixed(iTopSpacing, 'auto', iSidebarWidth);
                } else {
                    sidebarReset();
                }
            } else {
				
                var bottomTreshold = iHeaderHeight + iSidebarHeight + iBottomSpacing - iWindowHeight;
                if( bottomTreshold < iOffsetTop ){
                    sidebarFixed('auto', iBottomSpacing, iSidebarWidth);
                } else {
                    sidebarReset();
                }
            }
			
			
			var window_top = jQ(this).scrollTop();
			if (jQ('.sticky-ad-top').length) {
				var div_top = jQ('.sticky-ad-top').offset().top;
				var width_right_side=jQ('.sticky-ad-top').parent().width()-40;
				if (window_top+110> div_top) {
					jQ('.sticky-ad-right-bar').css({'position':'fixed','top':'110px', 'width':width_right_side});
					jQ('.sticky-ad-top').height(jQ('.sticky-ad-right-bar').outerHeight());
					}
				else {
					jQ('.sticky-ad-right-bar').removeAttr('style');
					jQ('.sticky-ad-top').height(0);
					}  
			}  
        })
        .resize(function () {
            jQ(this).trigger('scroll');
        });
});
</script><!-- End User Code --><!-- User Code --><div style="margin-top:20px;font-size:12px;opacity:.7;margin-bottom:10px">Copyright &#169; 2017 DanceMedia LLC. All rights reserved. |	<a href="/privacy-statement-2413399391.html">Privacy Statement</a> |<a href="/copyright-statement-2413399582.html"> Copyright Statement</a></div><!-- End User Code -->
</div>


    
    
    
    </div>
</div>



        
        
        
        </div>
</div>


    
    
    

<div id="sPost_0_4_0_0_0_1_1" class="col sm-mb-2 md-mb-4 s12 m12 l9">
    <div id="sPost_0_4_0_0_0_1_1_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_4_0_0_0_1_1_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_4_0_0_0_1_1_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_4_0_0_0_1_1_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_0_0_0" class="post-partial article__splash-custom">
<div class="post-splash-custom clearfix"  data-attr-style_post-date-text_all_default_position="absolute" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_mobile_default_line-height="18px" data-attr-style_post-headline_all_default_line-height="1.3" data-attr-layout_section="top" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_post-body-pager-prev-page_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-headline_mobile_default_font-family="Helvetica" data-attr-style_post-section_all_default_margin="0 12px 12px" data-attr-style_post-headline_tablet_default_font-weight="700" data-attr-style_post-section_all_default_float="right" data-attr-id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_0_0_0" data-attr-layout_date="top" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-layout_author="top" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-style_post-headline_mobile_default_font-size="14px" data-attr-style_post-section_all_default_display="inline-block" data-attr-style_post-section_all_default_font-size="14px" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-headline_tablet_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-authors-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-pager-next-page_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-authors-name_all_default_line-height="1" data-attr-style_post-snark-line_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-style_post-authors-avatar_all_default_width="30px" data-attr-style_post-headline-wrapper_all_default_margin="0" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-authors-name_all_default_vertical-align="top" data-attr-style_post-body_all_default_background="none" data-attr-style_post-body-pager-next-article_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-headline_tablet_default_line-height="18px" data-attr-format="splash-custom" data-attr-layout_all_image_crop="3x2" data-attr-style_post-body-listicle-link_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-authors-container_all_default_margin="0 12px" data-attr-style_post-section_all_default_padding="5px 0" data-attr-style_post-subheadline_all_default_display="inline" data-attr-style_post-headline_all_default_display="inline" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-layout_photo_credit="bottom" data-attr-style_post-section_all_default_font-weight="700" data-attr-style_post-date-text_all_default_top="16px" data-attr-style_post-body-links_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-credit_all_default_padding="0 12px" data-attr-style_post-authors-name_all_default_font-size="14px" data-attr-style_post-body-pager_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-element_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-style_post-headline_tablet_default_font-family="Helvetica" data-attr-style_post-section_all_default_color="#f1627b" data-attr-show_around_the_web="true" data-attr-style_post-authors-avatar_all_default_height="30px" data-attr-style_post-headline_all_default_font-size="24px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-all_element_order="section,author,date,headline,photo_credit,badges,subheadline,badges_sponsored,body,snark_line,post_shares,follow_button,community_comments,like_button,source_link,collection_button" data-attr-style_post-date-text_all_default_color="rgba(164, 162, 160, 1)" data-attr-style_post-date-text_all_default_left="60px" data-attr-style_post-authors-name_all_default_font-weight="700" data-attr-style_post-body_all_default_padding="12px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-layout_quality="8" data-attr-style_post-authors-name_all_default_font-family="Nunito Sans">
    <div class="article-module__controls-placeholder"></div>
    
    
<article class="clearfix image-article sm-mb-1 quality-MD post-2515642043" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

        
    
        
            
            


<div class="post-author-list">


    
    
    
    
    
    

    

    
        
    

        <div class="post-author">
            <a href="//pointemagazine.com/community/hannahfoster">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rbl.ms/9912650/210x.jpg")'></div>
                
            </a>
            <a href="//pointemagazine.com/community/hannahfoster" class="post-author__name">Hannah Foster</a>
            
        </div></div>
        
    
        
            
            <span class="post-date">1h</span>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/16585448/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/16585448/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/16585448/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <div class="headline-container">
    <h1 class="headline h1">
        These Two Immersive Holiday Ballets Give Audiences a Multi-Sensory, 3-D Experience
    </h1>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Artists of Wonderbound in "Snow." Photo by Amanda Tipton, Courtesy Wonderbound.
    </div>

        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
</div>
</div>
</div>


    </div>
</div>


<div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_2_0" class="post-partial article__body">

<span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body "
        >

        <div class="body-description"><p>As a student in a pre-professional ballet school, one of the best parts of performing in company productions was getting to be in the midst of the action with the company dancers. In <em>Nutcracker</em>, for example—between my all-important moments of dancing glory (the two minute children's dance)—I'd eavesdrop on the party parents' conversations and (sometimes PG-13) jokes. </p><p>Even with the hazards of sweat flung from a pirouetting dancer's forehead, I often feel that audience members are missing out—watching a ballet from the front is rarely so intimate.</p><p>It seems I'm not alone in this thought. Two regional companies are looking to shake up the performance format with their immersive winter productions. With live music, cocktails, puppetry and up-close and personal party access, American Contemporary Ballet's <em>The Nutcracker Suite</em> and Wonderbound's <em>Snow</em> are sure to pique new interest. </p><p><br/></p><p class="shortcode-media shortcode-media-rebelmouse-image">
<img class="rm-shortcode" data-rm-shortcode-id="8KBQDV1512671082" data-rm-shortcode-name="rebelmouse-image" id="c409b" src="https://assets.rbl.ms/16585991/980x.jpg"/>
<small class="image-media media-caption" placeholder="add caption...">American Contemporary Ballet's Sarah Bukowski as Marzipan. Photo by Art Lessman, Courtesy ACB.</small></p><p><strong>American Contemporary Ballet's <em>The Nutcracker Suite</em></strong></p><p>American Contemporary Ballet, now in its seventh season, is premiering <a href="https://www.acbdances.com/nutcracker" target="_blank">its unique Nutcracker production</a> this year. Artistic director Lincoln Jones was initially reluctant to do a party scene. "For audiences today, especially audiences in Los Angeles where they don't really grow up with ballet," he says, party scene's "over-large acting" can be difficult to connect with.</p><hr><p>Additionally, the performance space for the production's December 8 debut is the company's rehearsal home: the 32nd<sup> </sup>story of an L.A. skyscraper. "Given the lack of an official fourth wall with the proscenium, I thought it was an opportunity to do something entirely different."</p><p>His solution? Allow the audience to be part of the first act's party. They can move about the space and walk right up to the musicians playing a chamber composition of Tchaikovsky's score. Though there are partitioned sections for the mechanical dolls to do their thing, the party also includes some "dreamy carnival" activities audience members can partake in. (Jones didn't want to spoil the surprise, so L.A. audiences will have to wait and see what these include.)</p><p>Paradoxically, Jones also wasn't interested in sugar coating his Land of Sweets. He says that many <em>Nutcracker </em>productions are based off of the Alexandre Dumas version of the tale, which "takes the teeth out of [the story]." In contrast, he's hoping to challenge the audience with themes from the darker E.T.A. Hoffman story that came first. Rather than a sweet dream, comfortable to fall in to and easy to awaken from, Jones is more interested in the choice Hoffman poses: Should Marie (Clara in Dumas's adaptation) dispense with childhood fantasies and conform to the strict world awaiting her, or enter adulthood "with her imagination intact?"</p><p><br/></p><p class="shortcode-media shortcode-media-rebelmouse-image">
<img class="rm-shortcode" data-rm-shortcode-id="T3VAVX1512671082" data-rm-shortcode-name="rebelmouse-image" id="e957e" src="https://assets.rbl.ms/16585714/980x.jpg"/>
<small class="image-media media-caption" placeholder="add caption...">Artists of Wonderbound in "Snow." Photo by Amanda Tipton, Courtesy Wonderbound.</small></p><p><strong>Wonderbound's </strong><em><strong>Snow</strong></em></p><p>Denver, Colorado-based Wonderbound does away with<em> Nutcracker </em> altogether. <em><a href="https://wonderbound.com/" target="_blank">Snow,</a> </em>which opens on December 12, is part two of a three-part trilogy. (<em>Winter </em>debuted three years ago, <em>Snow </em>encores this year, and the third is yet to come.) Each production can stand on its own or be part of a year-to-year journey rotated over time.</p><p>And each is darker than your average holiday production. In creating his company's winter show, artistic director Garrett Ammon was more interested in the season's themes of "death and renewal" than its candy cane and tinsel traditions.</p><p>He also perfectly tailored his production for the young professional's date night. The company performs the 50-55-minute <em>Snow </em>twice per evening. (Scheduled on weeknights, so as not to compete with weekends' other performance and party obligations.) The first is an "appetizer" show, the second is "dessert"; Wonderbound works with local restaurants to provide the bites. Audience members can grab dinner at the partner eatery then head to company's garage space to nibble on dessert while watching the show, or they can reverse the order with appetizers beforehand.</p><p>If the food and beverage offerings aren't enough to entice, <em>Snow </em>is its own kind of wonderland with incorporated puppetry, projections, and live music by a local folk band. "Even if they know nothing about ballet," says Ammon, "people can still come to one of our performances and have many avenues of entry to be a full-fledged member of the audience." And once he lures you in, he may even rope you into some light audience participation.</p><p>Ammon says that with its folk and court-dancing origins, ballet used to be participatory. As an art form, it doesn't have to be rarefied.</p><p>American Contemporary Ballet's <a href="https://www.acbdances.com/nutcracker" target="_blank"><em>The Nutcracker Suite</em></a><em> </em>runs December 8–23.</p><p>Wonderbound's <a href="https://wonderbound.com/shows-events/snow-2/" target="_blank"><em>Snow</em></a><em> </em>runs December 12–21.</p></hr>
            </div>
        

        



    </div>


</div><div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_4" class="post-partial article__around-the-web"></div><div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_5" class="post-partial article__shares"><div class="share-placeholder post-share sharebar with-first-button-caption share-panel" data-avoid-render="1">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pointemagazine.com%2Fthese-two-immersive-holiday-ballets-give-audiences-a-multi-sensory-3-d-experience-2515642043.html%3Fxrs%3DRebelMouse_fb%26ts%3D1512665725" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.pointemagazine.com/these-two-immersive-holiday-ballets-give-audiences-a-multi-sensory-3-d-experience-2515642043.html&amp;text=These%20Two%20Immersive%20Holiday%20Ballets%20Give%20Audiences%20a%20Multi-Sensory%2C%203-D%20Experience&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=http://www.pointemagazine.com/these-two-immersive-holiday-ballets-give-audiences-a-multi-sensory-3-d-experience-2515642043.html&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin"><i class="icons-share fa fa-linkedin"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- EMAIL -->
<a href="mailto:?subject=These%20Two%20Immersive%20Holiday%20Ballets%20Give%20Audiences%20a%20Multi-Sensory%2C%203-D%20Experience&amp;body=http://www.pointemagazine.com/these-two-immersive-holiday-ballets-give-audiences-a-multi-sensory-3-d-experience-2515642043.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.pointemagazine.com%2Fthese-two-immersive-holiday-ballets-give-audiences-a-multi-sensory-3-d-experience-2515642043.html&amp;name=These%20Two%20Immersive%20Holiday%20Ballets%20Give%20Audiences%20a%20Multi-Sensory%2C%203-D%20Experience" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.pointemagazine.com/these-two-immersive-holiday-ballets-give-audiences-a-multi-sensory-3-d-experience-2515642043.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pointemagazine.com%2Fthese-two-immersive-holiday-ballets-give-audiences-a-multi-sensory-3-d-experience-2515642043.html&amp;media=https://assets.rbl.ms/16585448/600x.jpg&amp;description=These%20Two%20Immersive%20Holiday%20Ballets%20Give%20Audiences%20a%20Multi-Sensory%2C%203-D%20Experience" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

</div>
</div>
</div>


    </div>
</div>



        
        
        
</div>


    
    
    

<div id="sPost_0_4_0_0_0_1_1_0_0_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 dance-stream" id="sPost_0_4_0_0_0_1_1_0_0_0_1_0">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-body-text_all_default_font-weight="normal" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sPost_0_4_0_0_0_1_1_0_0_0_1_0" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="Crimson Text" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-limit="1" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-body-text_all_default_font-size="14px" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-social-author-name_all_default_font-family="Nunito Sans" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[5]/block/abtests/abtest[1]/row/column[2]/row/column[1]/row/column[2]/posts[1]-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #f1627b !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="8" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-stowell-and-sendak tag-patricia-barker tag-wade-walthall tag-film tag-clara tag-pacific-northwest-ballet tag-pas-de-deux tag-nutcracker-prince tag-nutcracker tag-nutcracker-movie tag-pnb-nutcracker-movie tag-nutcracker-film tag-grand-rapids-ballet tag-royal-new-zealand-ballet" 
                 elid="2515519956" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2515519956" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.pointemagazine.com/pointe stars"
    >Pointe Stars</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9917598/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/juliaguiheen">Julia Guiheen</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">2h</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/pnb-patricia-barker-nutcracker-1986-2515519956.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/16555499/1200x800.png"
                                    data-runner-img-md="https://assets.rbl.ms/16555499/600x400.png"
                                    data-runner-img-sd="https://assets.rbl.ms/16555499/600x400.png"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/pnb-patricia-barker-nutcracker-1986-2515519956.html" >
        #TBT–Patricia Barker in “Nutcracker” (1986)
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2515519956"
            
                data-authors="Julia Guiheen"
            
            
                data-headline="#TBT–Patricia Barker in “Nutcracker” (1986)"
            
        >

        <div class="body-description"><p>December is here and the holiday season—better known to ballet dancers as <em>Nutcracker</em> season—is in full swing. To celebrate, we're throwing it back to Patricia Barker and Wade Walthall as Clara and the prince in Pacific Northwest Ballet's 1986 <em>Nutcracker: The Motion Picture</em>.</p><p class="shortcode-media shortcode-media-youtube">
        <iframe src="https://www.youtube.com/embed/cD_I2Bt7e28?rel=0" width="100%" height="480" frameborder="0" scrolling="no" class="rm-shortcode" data-rm-shortcode-id="J0MJ1A1512666314"></iframe>
        </p><p>In this reimagining of the ballet by PNB founding artistic director Kent Stowell and famed writer and illustrator Maurice Sendak, young Clara (played by Vanessa Sharp) defeats the multi-headed mouse king all on her own with a well-aimed, enchanted pointe shoe. She then follows her Nutcracker inside the shell of the mouse king's armor and ventures into an icy cavern. There she is transformed into an older version of herself, played by Patricia Barker. Clara emerges from the cavern to find that her Nutcracker has transformed as well, from a toy caricature into a handsome, mustachioed prince.<br/></p> Cautiously, Clara takes the prince's hand. That is when the real enchantment begins. At 2:20 Barker dives into a penché arabesque that is far more dazzling than any cinematic effect. Long-limbed and fresh-faced, Barker captures Clara's innocence even as an adult. She soars across the stage in Walthall's arms, her nightgown billowing in the cold night air. An endless swirl of movement, this pas de deux blurs the distinction between reality and fantasy for the audience. Although Stowell and Sendak's <em>Nutcracker</em> retired from PNB's repertory in 2014, this film ensures that their unique version of the classic can still be enjoyed year after year. Happy #ThrowbackThursday! 
            </div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pointemagazine.com%2Fpnb-patricia-barker-nutcracker-1986-2515519956.html%3Fxrs%3DRebelMouse_fb%26ts%3D1512666314" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.pointemagazine.com/pnb-patricia-barker-nutcracker-1986-2515519956.html&amp;text=%23TBT%E2%80%93Patricia%20Barker%20in%20%E2%80%9CNutcracker%E2%80%9D%20%281986%29&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pointemagazine.com%2Fpnb-patricia-barker-nutcracker-1986-2515519956.html&amp;media=https://assets.rbl.ms/16555499/600x.png&amp;description=%23TBT%E2%80%93Patricia%20Barker%20in%20%E2%80%9CNutcracker%E2%80%9D%20%281986%29" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=%23TBT%E2%80%93Patricia%20Barker%20in%20%E2%80%9CNutcracker%E2%80%9D%20%281986%29&amp;body=http://www.pointemagazine.com/pnb-patricia-barker-nutcracker-1986-2515519956.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.pointemagazine.com%2Fpnb-patricia-barker-nutcracker-1986-2515519956.html&amp;name=%23TBT%E2%80%93Patricia%20Barker%20in%20%E2%80%9CNutcracker%E2%80%9D%20%281986%29" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.pointemagazine.com/pnb-patricia-barker-nutcracker-1986-2515519956.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=http://www.pointemagazine.com/pnb-patricia-barker-nutcracker-1986-2515519956.html" data-track-share="Reddit" class="share share-popup share-reddit"><i class="icons-share rd fa fa-reddit-alien"></i></a>
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div><div class="mb-2 dance-stream" id="sPost_0_4_0_0_0_1_1_0_0_0_1_3">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-body-text_all_default_font-weight="normal" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sPost_0_4_0_0_0_1_1_0_0_0_1_3" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="Crimson Text" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-limit="2" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-body-text_all_default_font-size="14px" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-social-author-name_all_default_font-family="Nunito Sans" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[5]/block/abtests/abtest[1]/row/column[2]/row/column[1]/row/column[2]/posts[2]-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #f1627b !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="8" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-stanton-welch tag-hurricane-harvey tag-houston-ballet-hurricane-harvey tag-houston-ballet" 
                 elid="2515425288" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2515425288" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <span class="widget__section js-load-brick-on-click">popular</span>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896046/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/clansky">Chava Lansky</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">20h</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/houston-ballet-harvey-spring-season-2515425288.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/16585175/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/16585175/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/16585175/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/houston-ballet-harvey-spring-season-2515425288.html" >
        Following Harvey, Houston Ballet&#39;s Spring Season is Back On Track
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Artists of Houston Ballet in Alexander Ekman's "Cacti." Photo by Amitava Sarkar, Courtesy Houston Ballet.
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2515425288"
            
                data-authors="Chava Lansky"
            
            
                data-headline="Following Harvey, Houston Ballet&#39;s Spring Season is Back On Track"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p>When Hurricane Harvey <a href="http://www.pointemagazine.com/drenched-in-drama-at-houston-ballet-2482938418.html" target="_blank">badly damaged</a> Houston Ballet's Wortham Theater Center this fall, all programming was cancelled and the fate of the company's upcoming season was unclear. Yet over the past few months, the greater performing arts community has <a href="http://www.pointemagazine.com/houston-ballet-nutcracker-hurricane-harvey-2495233283.html" target="_blank">pulled together</a> to help the company get its fall season back on its feet. This week Houston Ballet announced new dates and venues for its Spring 2018 Season.</p><p>The spring season will continue the company's "Hometown Tour" of Houston theaters that they began for <em><a href="http://www.pointemagazine.com/houston-ballet-nutcracker-hurricane-harvey-2495233283.html" target="_blank">Nutcracker </a></em><a href="http://www.pointemagazine.com/houston-ballet-nutcracker-hurricane-harvey-2495233283.html">season</a>, switching between the George R. Brown Convention Center's General Assembly Hall and Resilience Theatre (a fitting name, no?), Sarofim Hall at The Hobby Center for the Performing Arts, Jones Hall, and the Moores Opera House at the University of Houston. The company is making light of the situation, titling their two mixed repertoire programs scheduled for the Brown Center "Unconventional Ballets at the Convention Center." (They've also had <a href="http://www.pointemagazine.com/social-media-new-audiences-2514134124.html" target="_blank">plenty of fun</a> with wordplay while advertising their productions of <em>The Nutcracker </em>held in Sugar Land, TX, a city just south of Houston.) The season showcases the full diversity of Houston Ballet's offerings, from Alexander Ekman to <em>Don Quixote </em>to a world premiere by artistic director Stanton Welch celebrating Houston's resilience.</p>
        <p class="shortcode-media shortcode-media-rebelmouse-image">
        <img src="https://assets.rbl.ms/16585208/980x.png" id="c7e5a" class="rm-shortcode" data-rm-shortcode-id="MQKL6E1512664761" data-rm-shortcode-name="rebelmouse-image"  />
        <small class="image-media media-caption" placeholder="add caption...">Sara Webb and Connor Walsh with Artists of Houston Ballet in "Swan Lake" choreographed by Stanton Welch. Photo by Amitava Sarkar, Courtesy Houston Ballet.</small></p>
        <p>The company's full list of new dates and venues are listed below: </p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                        &lt;p&gt;&lt;em&gt;&lt;strong&gt;Rock, Roll &amp; Tutus&lt;/strong&gt;&lt;/em&gt;&lt;/p&gt;&lt;p&gt;&lt;em&gt;Unconventional Ballets at the Convention Center&lt;/em&gt;&lt;/p&gt;&lt;p&gt;March 1-4, 2018 &lt;em&gt;— &lt;/em&gt;George R. Brown Convention Center&#39;s Resilience Theatre &lt;/p&gt;&lt;p&gt;&lt;br/&gt;&lt;/p&gt;&lt;p&gt;&lt;strong&gt;&lt;em&gt;Don Quixote &lt;/em&gt;&lt;br/&gt;&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;April 13-15, 2018 &lt;em&gt;— &lt;/em&gt;The Hobby Center for the Performing Arts&lt;em&gt;—&lt;/em&gt;Sarofim Hall &lt;/p&gt;&lt;p&gt;&lt;br/&gt;&lt;/p&gt;
        &lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
        &lt;img src=&#34;https://assets.rbl.ms/16585224/980x.jpg&#34; id=&#34;0d04a&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;HW7R7S1512664761&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;  /&gt;
        &lt;small class=&#34;image-media media-caption&#34; placeholder=&#34;add caption...&#34;&gt;Artists of Houston Ballet in&#34;Don Quixote&#34; choreographed by Ben Stevenson. Photo by Amitava Sarkar, Courtesy Houston Ballet.&lt;/small&gt;&lt;/p&gt;
        &lt;p&gt;&lt;strong&gt;&lt;em&gt;Academy Spring Showcase &lt;/em&gt;&lt;br/&gt;&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;May 24-26, 2018 &lt;em&gt;— &lt;/em&gt;Moores Opera House at the University of Houston&lt;/p&gt;&lt;p&gt;&lt;br/&gt;&lt;/p&gt;&lt;p&gt;&lt;strong&gt;&lt;em&gt;Play, &lt;/em&gt;the program formerly titled &lt;em&gt;Global Movements&lt;/em&gt;&lt;br/&gt;&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;&lt;em&gt;Unconventional Ballets at the Convention Center &lt;/em&gt;&lt;/p&gt;&lt;p&gt;June 8-10, 2018 &lt;em&gt;— &lt;/em&gt;George R. Brown Convention Center&#39;s General Assembly Hall &lt;/p&gt;&lt;p&gt;&lt;br/&gt;&lt;/p&gt;&lt;p&gt;&lt;strong&gt;&lt;em&gt;Swan Lake &lt;/em&gt;&lt;br/&gt;&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;June 23-July 1, 2018  &lt;em&gt;— &lt;/em&gt;Jones Hall &lt;/p&gt;
                    
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pointemagazine.com%2Fhouston-ballet-harvey-spring-season-2515425288.html%3Fxrs%3DRebelMouse_fb%26ts%3D1512664755" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.pointemagazine.com/houston-ballet-harvey-spring-season-2515425288.html&amp;text=Following%20Harvey%2C%20Houston%20Ballet%27s%20Spring%20Season%20is%20Back%20On%20Track&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pointemagazine.com%2Fhouston-ballet-harvey-spring-season-2515425288.html&amp;media=https://assets.rbl.ms/16585175/600x.jpg&amp;description=Following%20Harvey%2C%20Houston%20Ballet%27s%20Spring%20Season%20is%20Back%20On%20Track" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Following%20Harvey%2C%20Houston%20Ballet%27s%20Spring%20Season%20is%20Back%20On%20Track&amp;body=http://www.pointemagazine.com/houston-ballet-harvey-spring-season-2515425288.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.pointemagazine.com%2Fhouston-ballet-harvey-spring-season-2515425288.html&amp;name=Following%20Harvey%2C%20Houston%20Ballet%27s%20Spring%20Season%20is%20Back%20On%20Track" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.pointemagazine.com/houston-ballet-harvey-spring-season-2515425288.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=http://www.pointemagazine.com/houston-ballet-harvey-spring-season-2515425288.html" data-track-share="Reddit" class="share share-popup share-reddit"><i class="icons-share rd fa fa-reddit-alien"></i></a>
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-stage-makeup tag-dancers-hair tag-dancer-beauty tag-how-to-save-your-skin tag-breakout-from-stage-makeup tag-hair-is-dry-from-buns tag-pennsylvania-ballet tag-dayesi-torriente tag-Dove tag-Kenra tag-Ouai-Hair-Oil tag-Wella-Oil-Reflections tag-R+Co-Crown-Scal-Scrub tag-Joanna-Vargas tag-Cetaphil tag-Capital-Laser-&amp;-Skin-Care tag-Maybelline tag-Garnier tag-One-Love-Organics tag-Kansas-City-Ballet tag-Amanda-DeVenuta tag-Province-Apothecary tag-Neutrogena tag-R+Co" 
                 elid="2515395967" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2515395967" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <span class="widget__section js-load-brick-on-click">popular</span>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9899367/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/mdesantis">Marissa DeSantis</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">22h</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/nutcracker-beauty-9-1-1-2515395967.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/16524798/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/16524798/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/16524798/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/nutcracker-beauty-9-1-1-2515395967.html" >
        Nutcracker Beauty 9-1-1
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Photo by Sterling Baca, Courtesy Dayesi Torriente.
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2515395967"
            
                data-authors="Marissa DeSantis"
            
            
                data-headline="Nutcracker Beauty 9-1-1"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p>Whether you're on performance 1 or 21, sweaty stage makeup and layers of hairspray take a toll on your hair and skin. Read on for top tips from dermatologists and dancers to get you through <em>Nutcracker</em> season. </p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img src="https://assets.rbl.ms/16525617/980x.jpg" id="f49d1" class="rm-shortcode" data-rm-shortcode-id="57IP4J1512596968" data-rm-shortcode-name="rebelmouse-image"  />
        <small class="image-media media-caption" placeholder="add caption...">Photo by Nathan Sayers</small></p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pointemagazine.com%2Fnutcracker-beauty-9-1-1-2515395967.html%3Fxrs%3DRebelMouse_fb%26ts%3D1512596233" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.pointemagazine.com/nutcracker-beauty-9-1-1-2515395967.html&amp;text=Nutcracker%20Beauty%209-1-1&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pointemagazine.com%2Fnutcracker-beauty-9-1-1-2515395967.html&amp;media=https://assets.rbl.ms/16524798/600x.jpg&amp;description=Nutcracker%20Beauty%209-1-1" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Nutcracker%20Beauty%209-1-1&amp;body=http://www.pointemagazine.com/nutcracker-beauty-9-1-1-2515395967.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.pointemagazine.com%2Fnutcracker-beauty-9-1-1-2515395967.html&amp;name=Nutcracker%20Beauty%209-1-1" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.pointemagazine.com/nutcracker-beauty-9-1-1-2515395967.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=http://www.pointemagazine.com/nutcracker-beauty-9-1-1-2515395967.html" data-track-share="Reddit" class="share share-popup share-reddit"><i class="icons-share rd fa fa-reddit-alien"></i></a>
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div>
</div>


    
    
    
    </div>
</div>



        
        
        <!-- User Code --><style>.widget .widget__body {
    background: none;
}
.posts-custom article {
margin:0;
}.posts-custom .posts-wrapper {
    margin-left: 0;
    margin-right: 0;
    font-size: 0;
    line-height: 0;
}

</style><!-- End User Code --><div class="infinite-scroller " id="sPost_0_4_0_0_0_1_1_0_0_2"><div class="mb-2 dance-stream" id="sPost_0_4_0_0_0_1_1_0_0_2_0">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-body-text_all_default_font-weight="normal" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sPost_0_4_0_0_0_1_1_0_0_2_0" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="Crimson Text" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-limit="4" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-body-text_all_default_font-size="14px" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-social-author-name_all_default_font-family="Nunito Sans" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[5]/block/abtests/abtest[1]/row/column[2]/row/column[1]/element_wrapper/posts-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #f1627b !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="8" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-joseph-gatti tag-orlando-ballet-companies tag-florida-ballet-companies tag-orlando-ballet tag-vadim-fedotov tag-irina-depler tag-stanislav-feco tag-orlando-molina tag-lasha-khozashvili tag-russian-ballet-school-of-orlando tag-united-ballet-theater tag-united-ballet-theatre" 
                 elid="2515131421" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2515131421" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.pointemagazine.com/pointe stars"
    >Pointe Stars</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896053/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/amybrandt">Amy Brandt</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Dec. 05, 2017 05:38PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/joseph-gatti-company-2515131421.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/16449425/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/16449425/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/16449425/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/joseph-gatti-company-2515131421.html" >
        Joseph Gatti Is Starting His Own Summer Company Prioritizing Dancers&#39; Health
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Courtesy Joseph Gatti
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2515131421"
            
                data-authors="Amy Brandt"
            
            
                data-headline="Joseph Gatti Is Starting His Own Summer Company Prioritizing Dancers&#39; Health"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p>Class, rehearse, perform, repeat—a typical day at a ballet company follows the same routine week after week. It's a relentless cycle that Joseph Gatti, a former principal with Cincinnati Ballet and Corella Ballet and first soloist with Boston Ballet, thinks has a negative impact on professional dancers' longevity and performance quality. Now, Gatti—who has had an extensive international freelance career in recent years— is founding his own company in Orlando with a distinct focus on maintaining dancer health and wellness. Called <a href="http://www.unitedballettheatre.org/" target="_blank">United Ballet Theatre</a>, the company will treat its dancers as athletes, building time within the workday for cross-training and personalized medical care, and alternating days of rehearsal intensity.<br/></p><p>Gatti plans to start small as he builds support. For now, the company will employ between 8–10 dancers (including Gatti), as well as a handful of world-renowned guest artists. UBT will also operate during the summer months. "It's mainly for dancers on layoff who want to continue dancing, so that they can get consistent pay and work with great teachers and physical therapists," says Gatti. Artistic staff includes Vadim Fedotov, Irina Depler, Stanislav Fečo, Orlando Molina and Lasha Khozashvili. Repertoire and performance dates are yet to be confirmed, although Gatti hopes to bring in new contemporary works and condensed full-lengths, like Fedotov's <em>Romeo and Juliet</em>.</p><p><br/></p><p class="shortcode-media shortcode-media-youtube">
        <iframe src="https://www.youtube.com/embed/jlKrp3yZfRA?rel=0" width="100%" height="480" frameborder="0" scrolling="no" class="rm-shortcode" data-rm-shortcode-id="DHCUM01512660684"></iframe>
        </p><p><br/></p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                        &lt;p&gt;Gatti started questioning how ballet companies manage artists&#39; health and work schedules after sustaining a serious foot injury two years ago. Usually, dancers&#39; days consist of learning choreography and performing run-throughs; medical care and cross-training are done on their own time. Yet Gatti&#39;s freelance career gave him the opportunity to explore better models for managing ballet&#39;s physical demands.  &#34;I&#39;ve tried to be very consistent with taking class and going to the gym,&#34; he says. &#34;I actually had time to do that because I wasn&#39;t rehearsing 8 hours a day.&#34; &lt;/p&gt;&lt;p&gt;UBT dancers will likewise have more variety in their schedules: A heavier rehearsal day will be followed by a day of light rehearsals, cross-training and medical care. &#34;I would be giving them time to work with personal trainers, swim, to do things that are important to dancers to create longer, healthier careers,&#34; says Gatti. His staff includes top dance-medicine professionals, such as Heather Southwick, head of physical therapy at Boston Ballet; Jacqueline Haas, an athletic trainer for Cincinnati Ballet; and Jaime Diaz, a teacher and certified personal trainer for San Francisco Ballet School. &lt;/p&gt;&lt;p&gt;UBT will share studio space with the Russian Ballet of Orlando, and Gatti is is currently in negotiations to book a theater. Auditions announcements are forthcoming. For now, he and executive director James Boyd are focused on securing funding. When asked if he thought Orlando could support two professional companies (the other being Orlando Ballet), Gatti felt confident it could, especially since UBT will be in season during OB&#39;s off-season. &#34;The structure of UBT will empower our dancers to perform at their absolute best and that will positively impact the quality of our viewing audience.&#34;&lt;/p&gt;
                    
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pointemagazine.com%2Fjoseph-gatti-company-2515131421.html%3Fxrs%3DRebelMouse_fb%26ts%3D1512572394" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.pointemagazine.com/joseph-gatti-company-2515131421.html&amp;text=Joseph%20Gatti%20Is%20Starting%20His%20Own%20Summer%20Company%20Prioritizing%20Dancers%27%20Health&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pointemagazine.com%2Fjoseph-gatti-company-2515131421.html&amp;media=https://assets.rbl.ms/16449425/600x.jpg&amp;description=Joseph%20Gatti%20Is%20Starting%20His%20Own%20Summer%20Company%20Prioritizing%20Dancers%27%20Health" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Joseph%20Gatti%20Is%20Starting%20His%20Own%20Summer%20Company%20Prioritizing%20Dancers%27%20Health&amp;body=http://www.pointemagazine.com/joseph-gatti-company-2515131421.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.pointemagazine.com%2Fjoseph-gatti-company-2515131421.html&amp;name=Joseph%20Gatti%20Is%20Starting%20His%20Own%20Summer%20Company%20Prioritizing%20Dancers%27%20Health" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.pointemagazine.com/joseph-gatti-company-2515131421.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=http://www.pointemagazine.com/joseph-gatti-company-2515131421.html" data-track-share="Reddit" class="share share-popup share-reddit"><i class="icons-share rd fa fa-reddit-alien"></i></a>
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-new-york-city-ballet tag-sexual-harrassment tag-peter-martins" 
                 elid="2515179908" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2515179908" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.pointemagazine.com/your career"
    >Your Career</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/16451639/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/madelineschrockfordancemagazine">Madeline Schrock For Dance Magazine</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Dec. 05, 2017 05:21PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/peter-martins-sexual-harassment-2515179908.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/16451887/1200x800.png"
                                    data-runner-img-md="https://assets.rbl.ms/16451887/600x400.png"
                                    data-runner-img-sd="https://assets.rbl.ms/16451887/600x400.png"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/peter-martins-sexual-harassment-2515179908.html" >
        How the Dance World is Responding to Sexual Harassment Claims Against Peter Martins
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Peter Martins. Photo by Adam Shankbone, Courtesy Wikimedia Commons.
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2515179908"
            
                data-authors="Madeline Schrock For Dance Magazine"
            
            
                data-headline="How the Dance World is Responding to Sexual Harassment Claims Against Peter Martins"
            
        >

        <div class="body-description"><p>Yesterday <a href="https://www.nytimes.com/2017/12/04/arts/dance/peter-martins-new-york-city-ballet.html?smid=tw-nytimesarts&smtyp=cur&_r=0" target="_blank"><em>The New York Times</em> reported</a> that New York City Ballet and the School of American Ballet are jointly investigating sexual harassment claims involving Peter Martins. According to a statement from SAB, it "recently received an anonymous letter making general, nonspecific allegations of sexual harassment in the past by Peter Martins at both New York City Ballet and the school."</p><p>Martins, who serves as NYCB's ballet master in chief and SAB's chairman of faculty and artistic director will not be teaching his weekly class at the school as the investigation continues. He currently maintains his positions at both organizations.</p><p>While sexual harassment allegations have recently been made against a growing list of Hollywood heavy-hitters, politicians, news anchors and other men in positions of power, this is the first investigation this year <strong></strong>of a major figure from the dance world.</p><p>Immediate reactions were varied, though emotionally charged. </p><p><a href="http://www.dancemagazine.com/how-dance-world-is-responding-to-sexual-harassment-claims-against-peter-martins-2515053561.html" target="_blank">Keep reading at dancemagazine.com. </a></p>
            </div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pointemagazine.com%2Fpeter-martins-sexual-harassment-2515179908.html%3Fxrs%3DRebelMouse_fb%26ts%3D1512515117" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.pointemagazine.com/peter-martins-sexual-harassment-2515179908.html&amp;text=How%20the%20Dance%20World%20is%20Responding%20to%20Sexual%20Harassment%20Claims%20Against%20Peter%20Martins&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pointemagazine.com%2Fpeter-martins-sexual-harassment-2515179908.html&amp;media=https://assets.rbl.ms/16451887/600x.png&amp;description=How%20the%20Dance%20World%20is%20Responding%20to%20Sexual%20Harassment%20Claims%20Against%20Peter%20Martins" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=How%20the%20Dance%20World%20is%20Responding%20to%20Sexual%20Harassment%20Claims%20Against%20Peter%20Martins&amp;body=http://www.pointemagazine.com/peter-martins-sexual-harassment-2515179908.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.pointemagazine.com%2Fpeter-martins-sexual-harassment-2515179908.html&amp;name=How%20the%20Dance%20World%20is%20Responding%20to%20Sexual%20Harassment%20Claims%20Against%20Peter%20Martins" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.pointemagazine.com/peter-martins-sexual-harassment-2515179908.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=http://www.pointemagazine.com/peter-martins-sexual-harassment-2515179908.html" data-track-share="Reddit" class="share share-popup share-reddit"><i class="icons-share rd fa fa-reddit-alien"></i></a>
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-nutcracker tag-miami-city-ballet tag-the-music-center-los-angeles tag-isabel-toledo tag-ruben-toledo tag-lourdes-lopez tag-design tag-costume-design tag-ballet-costume-design tag-karinska tag-miami-city-ballet-nutcracker" 
                 elid="2515075597" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2515075597" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <span class="widget__section js-load-brick-on-click">popular</span>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9822985/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/guillermo-perez">Guillermo Perez</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Dec. 05, 2017 10:34AM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/miami-city-ballet-new-nutcracker-2515075597.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/16427141/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/16427141/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/16427141/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/miami-city-ballet-new-nutcracker-2515075597.html" >
        Miami City Ballet&#39;s &#34;Nutcracker&#34; Gets a Makeover
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Artwork by Ruben Toledo, Courtesy Miami City Ballet.
    </div>

        
    
        
            
            
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p><del></del></p></h2>
</div>

        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2515075597"
            
                data-authors="Guillermo Perez"
            
            
                data-headline="Miami City Ballet&#39;s &#34;Nutcracker&#34; Gets a Makeover"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p>After nearly three decades at Miami City Ballet, <em><a href="https://nutcracker.miamicityballet.org/" target="_blank">George Balanchine's The Nutcracker</a></em> demanded a makeover. Costumes and scenery, as artistic director Lourdes Lopez admits, were faded and frayed. To do justice to such a beloved ballet, she has partnered with The Music Center for a new production to debut in Los Angeles this December before brightening South Florida theaters.<br/></p><p>Lopez entrusted husband-and-wife artistic team Isabel and Ruben Toledo with bringing<em> The Nutcracker </em>into high definition, drawn by both their sense of classicism and innovative creativity. The Cuban-American couple may work in different media—Isabel is a fashion designer, Ruben as a visual artist—yet as collaborators they flourish in stage work.</p>
        <p class="shortcode-media shortcode-media-youtube">
        <iframe src="https://www.youtube.com/embed/JrUionwNWrQ?rel=0" width="100%" height="480" frameborder="0" scrolling="no" class="rm-shortcode" data-rm-shortcode-id="Z5P6KU1512669674"></iframe>
        </p>
        
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                        &lt;p&gt;&lt;em&gt;The Nutcracker&lt;/em&gt;, Isabel discovered, &#34;is multilayered with visual symbols—and peels back like an onion. Each element impacts the entire composition.&#34; Her Sugarplum Fairy&#39;s silhouette retains a decorous formality with dashes of sparkle. As the designer believes, &#34;fabric brings to the stage yet another performer—the dance of textile.&#34; &lt;/p&gt;&lt;p&gt;Scenic impact required meticulous research. Ruben relished not just the history of the ballet but also the qualities of a childhood dream. His favorite part? &#34;The snow scene,&#34; he discloses. &#34;Nature can be so awe-inspiring.&#34;&lt;/p&gt;&lt;p&gt;&lt;br/&gt;&lt;/p&gt;
        
        &lt;div id=&#34;e60fb&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;SAOVO21512493515&#34;&gt;&lt;blockquote class=&#34;instagram-media&#34;
            data-instgrm-captioned data-instgrm-version=&#34;4&#34; style=&#34; background:#FFF; border:0;
            border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);
            margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px);
            width:calc(100% - 2px);&#34;&gt;
            &lt;div style=&#34;padding:8px;&#34;&gt;
            &lt;div style=&#34; background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center;
            width:100%;&#34;&gt;
            &lt;div style=&#34; background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC);
            display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;&#34;&gt;
            &lt;/div&gt;&lt;/div&gt;&lt;p style=&#34; margin:8px 0 0 0; padding:0 4px;&#34;&gt;
            &lt;a href=&#34;https://www.instagram.com/p/BcGRl6CAntf/&#34; style=&#34; color:#000; font-family:Arial,sans-serif;
            font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;
            word-wrap:break-word;&#34; target=&#34;_top&#34;&gt;Instagram post by Miami City Ballet • Nov 29, 2017 at 11:44pm UTC&lt;/a&gt;&lt;/p&gt;
            &lt;/div&gt;&lt;/blockquote&gt;&lt;/div&gt;
        
        &lt;p&gt;Miami inspired Ruben with its &#34;light reflected off the magnificent ocean, the boomerang clouds mounting like palaces.&#34; In his vision, candy land is &#34;a tropical paradise&#34; where palm trees rise like confections in a pastry shop.&lt;br/&gt;&lt;/p&gt;&lt;p&gt;Enthused by this creative partnership as well as MCB&#39;s 2016 reimagining of Balanchine&#39;s &lt;em&gt;A Midsummer Night&#39;s Dream&lt;/em&gt; in an underwater setting, Lopez promises, &#34;This production will be riveting.&#34; &lt;em&gt;&lt;/em&gt;&lt;/p&gt;
                    
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pointemagazine.com%2Fmiami-city-ballet-new-nutcracker-2515075597.html%3Fxrs%3DRebelMouse_fb%26ts%3D1512493515" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.pointemagazine.com/miami-city-ballet-new-nutcracker-2515075597.html&amp;text=Miami%20City%20Ballet%27s%20%22Nutcracker%22%20Gets%20a%20Makeover&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pointemagazine.com%2Fmiami-city-ballet-new-nutcracker-2515075597.html&amp;media=https://assets.rbl.ms/16427141/600x.jpg&amp;description=Miami%20City%20Ballet%27s%20%22Nutcracker%22%20Gets%20a%20Makeover" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Miami%20City%20Ballet%27s%20%22Nutcracker%22%20Gets%20a%20Makeover&amp;body=http://www.pointemagazine.com/miami-city-ballet-new-nutcracker-2515075597.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.pointemagazine.com%2Fmiami-city-ballet-new-nutcracker-2515075597.html&amp;name=Miami%20City%20Ballet%27s%20%22Nutcracker%22%20Gets%20a%20Makeover" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.pointemagazine.com/miami-city-ballet-new-nutcracker-2515075597.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=http://www.pointemagazine.com/miami-city-ballet-new-nutcracker-2515075597.html" data-track-share="Reddit" class="share share-popup share-reddit"><i class="icons-share rd fa fa-reddit-alien"></i></a>
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-alena-kovaleva tag-the-bolshoi-ballet tag-mariinsky tag-rober-gottlieb tag-balanchine&#39;s-jewels tag-balanchine tag-makhar-vaziev tag-swan-lake tag-jewels-diamonds tag-diamonds-ballet" 
                 elid="2513292142" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2513292142" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.pointemagazine.com/pointe stars"
    >Pointe Stars</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9822985/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/lauracappelle">Laura Cappelle</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Nov. 28, 2017 01:38PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/alena-kovaleva-bolshoi-2513292142.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/15898897/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/15898897/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/15898897/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/alena-kovaleva-bolshoi-2513292142.html" >
        Grace Under Pressure: The Bolshoi Ballet&#39;s Alena Kovaleva
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Photo by Nisian Hughes for Pointe.
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2513292142"
            
                data-authors="Laura Cappelle"
            
            
                data-headline="Grace Under Pressure: The Bolshoi Ballet&#39;s Alena Kovaleva"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p style="">Few ballets are as unforgiving for a young dancer as <em>Swan Lake</em>. Both Odette's heartbreak and Odile's deceit of Siegfried demand the kind of dramatic commitment and maturity that often come with experience. At the same time, when a director entrusts an 18-year-old corps de ballet member with the double role, the implicit promise is clear: A special ballerina will emerge from that chrysalis.</p><p>So it was with Alena Kovaleva, who turned 19 shortly after her <em>Swan Lake</em> debut, last September, on the historical stage of the Bolshoi Ballet in Moscow. Barely a year after her graduation from the Vaganova Ballet Academy, Kovaleva isn't a full-fledged Swan Queen yet. At 5' 8", she is so tall that her coltish limbs sometimes falter, and she was visibly tiring by Odette's final pleas.</p><p><br/></p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img src="https://assets.rbl.ms/15898717/980x.jpg" id="d36a3" class="rm-shortcode" data-rm-shortcode-id="MU8ZSB1512668010" data-rm-shortcode-name="rebelmouse-image"  />
        <small class="image-media media-caption" placeholder="add caption...">Kovaleva in "Swan Lake." Photo by M. Logvinov, Courtesy Bolshoi Ballet.</small></p>Yet when she first appeared in the white act with an ample grand jeté, her arms stretching into a gorgeously lyrical wingspan, it was clear that Makhar Vaziev, the Bolshoi's ballet director who had thrown Kovaleva in the deep end, was on to something. Kovaleva's filigree Vaganova training shone through, her doll-like face alive with sadness.<p>Vaziev is no stranger to pushing young talent beyond their comfort zone. The Russian director came to the Bolshoi in 2016 after long spells at the helm of La Scala Ballet and the Mariinsky Ballet, where he jump-started the careers of ballerinas including Alina Somova and Olesya Novikova in similar fashion. At the Bolshoi, which favored slower rises through the ranks in recent years, his methods are leading to a change of the guard, with Kovaleva one of the fresh faces of his directorship.</p><p>"It doesn't matter to me if someone is young or not so young," Vaziev says. "If he or she is the best, they will dance." Last July, he even cast Kovaleva in "Diamonds" at Lincoln Center for the 50th anniversary of Balanchine's <em>Jewels</em>. Her New York City debut didn't go unnoticed, with the <em>Observer</em>'s dance critic Robert Gottlieb raving about its "ravishing splendor."</p><p>In his Moscow office after <em>Swan Lake</em>, Vaziev declared himself satisfied with his young charge: "Today was just a step. I think she did—not bad." Kovaleva herself, poised despite the exhaustion, admitted in near-impeccable English that leading her first full-length ballet was no walk in the park. "You have to hold yourself, to find this energy inside you. But the energy comes from the character. Every movement needs to be part of the story."</p><p><br/></p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img src="https://assets.rbl.ms/15898720/980x.jpg" id="c163e" class="rm-shortcode" data-rm-shortcode-id="EL1W6O1512668010" data-rm-shortcode-name="rebelmouse-image"  />
        <small class="image-media media-caption" placeholder="add caption...">Photo by Nisian Hughes for Pointe.</small></p><strong>Growing Pains—and Gains</strong><p>The height that gives her such breadth of movement onstage hasn't always been an advantage. When the St. Petersburg–born Kovaleva entered the Vaganova Academy, at age 7, she struggled to build up strength. "I was really weak for the first five years. My legs were just two sticks without muscles," she says with a laugh. "My teachers were always telling me: Eat pasta, pasta, pasta!"</p><p>Kovaleva had almost given up her spot at the Academy. When she auditioned on a teacher's suggestion, she was shocked by the anxious stage mothers waiting for their children and told her family, who was far removed from the dance world: "I don't want to go here. These people are not normal. Everybody was shouting, crying."</p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pointemagazine.com%2Falena-kovaleva-bolshoi-2513292142.html%3Fxrs%3DRebelMouse_fb%26ts%3D1512224063" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.pointemagazine.com/alena-kovaleva-bolshoi-2513292142.html&amp;text=Grace%20Under%20Pressure%3A%20The%20Bolshoi%20Ballet%27s%20Alena%20Kovaleva&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pointemagazine.com%2Falena-kovaleva-bolshoi-2513292142.html&amp;media=https://assets.rbl.ms/15898897/600x.jpg&amp;description=Grace%20Under%20Pressure%3A%20The%20Bolshoi%20Ballet%27s%20Alena%20Kovaleva" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Grace%20Under%20Pressure%3A%20The%20Bolshoi%20Ballet%27s%20Alena%20Kovaleva&amp;body=http://www.pointemagazine.com/alena-kovaleva-bolshoi-2513292142.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.pointemagazine.com%2Falena-kovaleva-bolshoi-2513292142.html&amp;name=Grace%20Under%20Pressure%3A%20The%20Bolshoi%20Ballet%27s%20Alena%20Kovaleva" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.pointemagazine.com/alena-kovaleva-bolshoi-2513292142.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=http://www.pointemagazine.com/alena-kovaleva-bolshoi-2513292142.html" data-track-share="Reddit" class="share share-popup share-reddit"><i class="icons-share rd fa fa-reddit-alien"></i></a>
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div></div>
 
    <div class="infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks[5]/block/abtests/abtest[1]/row/column[2]/row/column[1]/element_wrapper-" data-more-posts-exists="true">
        
    </div>
<!-- User Code -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '287375348398280',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();   
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><!-- End User Code -->
</div>


    
    
    

<div id="sPost_0_4_0_0_0_1_1_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><span class="cta-placeholder"></span><div id="sSide_Bar_0_9_0_0_0_1" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sSide_Bar_0_9_0_0_0_1_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <!-- User Code --><div class="rebelbar__right"><div class="google-search-form hide-mobile"><script>
  (function() {
    var cx = '015005800285898367923:nneqzgj89x0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><gcse:search></gcse:search></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    







<a id="sSide_Bar_0_9_0_0_0_1_1_0" class="display-block image-element" href="http://dancemedia.k-online.biz/cgi-bin/826C0B07/mac/qryitems.mac/itemDisplay?qryType=GRPGO&amp;grp=PNTEBI" target="_blank" >
    
    <img class='image-element__img' alt="" src="https://assets.rbl.ms/15894102/2000x.jpg"/>
    
</a><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_1_1"><a href="http://dancemedia.k-online.biz/cgi-bin/826C0B07/mac/qryitems.mac/itemDisplay?qryType=GRPGO&grp=PNTEBI" class="color-inherit" target="_blank">October/November 2017</a></div><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_1_2"><a href="/st/magazines" class="color-inherit" target="">Cover Gallery   &nbsp;&nbsp;&#8250;</a></div><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_1_3"><a href="https://ssl.palmcoastd.com/18105/apps/DES?ikey=H**W01" class="color-inherit" target="_blank">Subscribe</a></div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_2" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_1_2_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Sponsored
    </h1>
</div>
</div><!-- User Code --><div class="ad-block ad-desktop ad-tablet ad-mobile"><div id='ad_300x250'><script type='text/javascript'>
           		GA_googleFillSlot("pointemagazine_300x250");
		    </script></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_3" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 " id="sSide_Bar_0_9_0_0_0_1_3_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Trending
    </h1>
</div>

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_Trending"
     data-format="posts-custom"
     data-section-id="4764740"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-social-author-avatar_all_default_display="none" data-attr-source_site="parent_site" data-attr-style_post-footer-link_all_default_font-weight="700" data-attr-style_post-wrapper_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-style_post-wrapper_all_default_padding="12px" data-attr-layout_author="right" data-attr-posts_id="sSide_Bar_0_9_0_0_0_1_3_0" data-attr-layout_headline="right" data-attr-section_url="Trending" data-attr-layout_columns="1" data-attr-style_post-footer-link_all_default_text-align="left" data-attr-allow_duplicates="true" data-attr-style_headline-wrapper_all_default_margin="0 0 12px" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-layout_image_column_width="26" data-attr-headline_text="Trending" data-attr-style_headline-wrapper_all_default_text-align="left" data-attr-format="posts-custom" data-attr-layout_all_image_crop="1x1" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-data-rm-advanced="true" data-attr-style_headline-text_all_default_font-weight="700" data-attr-source_url="Trending" data-attr-style_post-footer-link_all_default_display="block" data-attr-node_id="/root/blocks[10]/block/abtests/abtest[1]/row/column[4]/posts-" data-attr-style_headline-text_all_default_font-size="13px" data-attr-style_post-social-author-name_all_default_font-weight="400" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author_all_default_margin="0" data-attr-style_post-social-author-name_all_default_color="#fff" data-attr-all_element_order="headline,author" data-attr-data-rm-style_post-footer-link_new-add="true" data-attr-style_post-footer-link_all_default_font-size="14px" data-attr-style_post-headline_all_default_font-size="14px" data-attr-style_post-footer-link_all_default_width="100%" data-attr-limit="4" data-attr-style_post-footer-link_all_default_color="#e9822c" data-attr-layout_quality="1" data-attr-style_post-social-author-name_all_default_font-size="14px">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-alena-kovaleva tag-the-bolshoi-ballet tag-mariinsky tag-rober-gottlieb tag-balanchine&#39;s-jewels tag-balanchine tag-makhar-vaziev tag-swan-lake tag-jewels-diamonds tag-diamonds-ballet" 
                 elid="2513292142" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2513292142" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/alena-kovaleva-bolshoi-2513292142.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/15898897/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/15898897/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/15898897/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/alena-kovaleva-bolshoi-2513292142.html" >
        Grace Under Pressure: The Bolshoi Ballet&#39;s Alena Kovaleva
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9822985/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/lauracappelle">Laura Cappelle</a>

        </div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-New-York-city-ballet tag-ellen-degeneres tag-the-Ellen-show tag-tiler-peck" 
                 elid="2506010021" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2506010021" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/tiler-peck-ellen-degeneres-show-2506010021.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/13321178/600x600.gif"
                                    data-runner-img-md="https://assets.rbl.ms/13321178/600x600.gif"
                                    data-runner-img-sd="https://assets.rbl.ms/13321178/300x300.gif"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/tiler-peck-ellen-degeneres-show-2506010021.html" >
        Watch Tiler Peck Kill It on &#34;The Ellen DeGeneres Show&#34;
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9899367/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/mdesantis">Marissa DeSantis</a>

        </div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-new-york-city-marathon tag-nyc-marathon tag-erin-arbuckle tag-emory-lecrone-dance tag-prachi-bakarania tag-columbiadoctors tag-columbia-university tag-pacific-northwest-ballet tag-peter-boal tag-pnb tag-emily-waters tag-pennsylvania-ballet tag-royal-danish-ballet tag-marika-molnar tag-new-york-city-ballet tag-westside-dance-physical-therapy tag-dancers-who-run-marathons tag-ballet-and-marathons tag-ballet-and-running" 
                 elid="2505913738" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2505913738" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/nyc-marathon-2505913738.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/13310116/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/13310116/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/13310116/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/nyc-marathon-2505913738.html" >
        Ballet Dancers Conquer Their Toughest Role: Running the NYC Marathon
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/13316857/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/avischer">Avichai Scher</a>

        </div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-film-society-of-lincoln-center tag-adam-schlesinger tag-linda-saffire tag-new-york-city-ballet tag-wendy-whelan tag-restless-creature tag-ifc-films tag-sundance-selects tag-ifc-midnight tag-a-ballerina&#39;s-tale tag-movie tag-independent-film tag-independent-film-channel tag-trai... tag-official-trailer tag-film-festival tag-zefr tag-indie tag-official tag-trailers tag-movie-clips tag-movieclipstrailers tag-hd tag-movieclipsdotcom tag-new-trailers tag-2014 tag-independent... tag-movieclips tag-trailer tag-trailers-hd tag-bess-kargman tag-ballet-(sport) tag-film-(media-genre) tag-first-position-(film) tag-portland-international-film-festival tag-docudrama-(film-genre) tag-ame... tag-michaela-deprince" 
                 elid="2500278605" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2500278605" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/ballet-movies-on-netflix-2500278605.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/12545053/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/12545053/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/12545053/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/ballet-movies-on-netflix-2500278605.html" >
        Our Four Favorite Ballet Documentaries on Netflix Right Now
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896046/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/clansky">Chava Lansky</a>

        </div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    </div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_4" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 video-tab" id="sSide_Bar_0_9_0_0_0_1_4_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Videos
    </h1>
</div>

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_videos"
     data-format="posts-custom"
     data-section-id="4760914"
     data-is-reordable="true"
     data-source-type="page"
     data-attr-layout_carousel="true"
      data-attr-style_post-social-author-avatar_all_default_display="none" data-attr-source_site="parent_site" data-attr-style_post-footer-link_all_default_font-weight="700" data-attr-style_post-body-pager-prev-page_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-wrapper_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_all_carousel="true" data-attr-source_unique="true" data-attr-style_post-wrapper_all_default_padding="12px" data-attr-element_classes="video-tab" data-attr-posts_id="sSide_Bar_0_9_0_0_0_1_4_0" data-attr-layout_headline="bottom" data-attr-section_url="videos" data-attr-layout_columns="1" data-attr-style_post-footer-link_all_default_text-align="left" data-attr-style_post-body-pager_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-wrapper_all_default_margin="0 0 12px" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-layout_vertical_separation="0" data-attr-layout_image_column_width="33" data-attr-headline_text="Videos" data-attr-style_headline-wrapper_all_default_text-align="left" data-attr-format="posts-custom" data-attr-layout_all_image_crop="1x1" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-data-rm-advanced="true" data-attr-style_headline-text_all_default_font-weight="700" data-attr-source_url="videos" data-attr-style_post-footer-link_all_default_display="block" data-attr-node_id="/root/blocks[10]/block/abtests/abtest[1]/row/column[5]/posts-" data-attr-style_post-carousel-arrow_all_default_background-color="rgba(0, 0, 0, 0)" data-attr-style_headline-text_all_default_font-size="13px" data-attr-without_current="true" data-attr-style_post-social-author-name_all_default_font-weight="400" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author_all_default_margin="0" data-attr-style_post-social-author-name_all_default_color="#fff" data-attr-style_post-headline_all_default_font-size="14px" data-attr-data-rm-style_post-footer-link_new-add="true" data-attr-style_post-footer-link_all_default_font-size="14px" data-attr-all_element_order="headline,author" data-attr-style_post-footer-link_all_default_width="100%" data-attr-limit="4" data-attr-style_post-body-pager-next-page_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-footer-link_all_default_color="#e9822c" data-attr-layout_quality="1" data-attr-style_post-social-author-name_all_default_font-size="14px">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-allegro-brillante tag-new-york-city-ballet tag-balanchine tag-making-a-role-your-own tag-maria-tallchief tag-nicholas-magallanes tag-suzanne-farrell tag-peter-martins tag-susan-hendl tag-richard-tanner tag-ballet-coach tag-tiler-peck" 
                 elid="2507584476" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2507584476" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/tiler-peck-allegro-brillante-2507584476.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/13508478/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/13508478/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/13508478/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/tiler-peck-allegro-brillante-2507584476.html" >
        Tiler Peck on Making the Lead in &#34;Allegro Brillante&#34; Her Own
    </a>
</h1>
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-ballet tag-swanilda tag-alexandrova tag-coppelia tag-delibes tag-variation tag-petipa tag-bolshoi tag-maria-alexandrova tag-bolshoi-ballet tag-swanhilda-variation tag-swanilda-variation tag-coppelia tag-tbt tag-#tbt tag-throwback-thursday tag-video" 
                 elid="2509897288" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2509897288" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/maria-alexandrova-coppelia-2509897288.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/15057024/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/15057024/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/15057024/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/maria-alexandrova-coppelia-2509897288.html" >
        #TBT–Maria Alexandrova in “Coppélia” (age 16)
    </a>
</h1>
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-ballerina tag-ballet tag-dancer tag-shakespeare tag-bolshoi tag-bolshoi-ballet-in-cinemas tag-fathom-events tag-taming-of-the-shrew tag-ekaterina-krysanova tag-jean-christophe-maillot tag-ballet-movies tag-bolshoi-ballet" 
                 elid="2509448062" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2509448062" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/bolshoi-taming-of-the-shrew-2509448062.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/14847207/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/14847207/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/14847207/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/bolshoi-taming-of-the-shrew-2509448062.html" >
        Sneak Preview: Inside the Bolshoi&#39;s &#34;Taming of the Shrew,&#34; Coming to Movie Theaters This Weekend
    </a>
</h1>
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-kitri tag-don-quixote tag-ballet-training tag-national-ballet-of-canada tag-royal-swedish-ballet tag-dutch-national-ballet tag-alexei-ratmansky tag-jurgita-dronina tag-english-national-ballet" 
                 elid="2507583958" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2507583958" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/jurgita-dronina-kitri-2507583958.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/13508189/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/13508189/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/13508189/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/jurgita-dronina-kitri-2507583958.html" >
        Jurgita Dronina on Making the Role of &#34;Kitri&#34; Her Own
    </a>
</h1>
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    <script type="text/lazy-javascript" priority="0">
        rblms.require(['jquery', 'jquery.slick'], function($, slick) {
            $('#sSide_Bar_0_9_0_0_0_1_4_0 .posts-wrapper').slick({
                infinite : false,
                dots : false,
                slidesToShow : 1,
                slidesToScroll : 1,
                adaptiveHeight: true,
                autoplay : false,
                autoplaySpeed : 3000,
                prevArrow : '<div class="slick-prev fa fa-chevron-left"></div>',
                nextArrow : '<div class="slick-next fa fa-chevron-right"></div>'
            });
        });
        </script>
    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_5" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_1_5_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Sponsored
    </h1>
</div>
</div><!-- User Code --><!-- Body Tag --><!-- /3162989/pointe_300x250_3 --><div class="ad-block ad-desktop ad-tablet ad-mobile"style="margin:0 auto;width:300px;"><div id='div-gpt-ad-1501173646775-0' style='height:250px; width:300px;'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501173646775-0'); });
</script></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_6" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div style_subscription-widget_all_default_padding="20px" data-rm-styles="true" data-rm-mouseover="true" style_subscription-widget_all_default_border="solid 2px #979797" id="sSide_Bar_0_9_0_0_0_1_6_0" style_subscription-widget_all_default_margin="" class="subscription-widget clearfix sm-mb-2" style_subscription-widget_all_default_background-color="transparent"><div class="sm-mb-2" id="sSide_Bar_0_9_0_0_0_1_6_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        <img src="https://assets.rbl.ms/9803039/2000x.png" alt="mailbox" /><br/><br/>Get <i>Pointe Magazine</i> in your inbox        
    </h1>
</div>
<div class="newsletter-element__form get-alerts clearfix"><input placeholder="Enter Email..." type="email" class="newsletter-element__input"></input><button class="newsletter-element__submit">Sign Up</button></div></div></div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_7" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    







<a id="sSide_Bar_0_9_0_0_0_1_7_0" class="display-block image-element" href="http://dancemagazine.com/dance-resources/college-guide/" target="_blank" >
    
    <img class='image-element__img' alt="New World School of the Arts" src="https://assets.rbl.ms/9819991/2000x.jpg"/>
    
</a><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_7_1"><a href="http://googleads.g.doubleclick.net/pcs/click?xai=AKAOjsuAUDg3rUPGRKPTzBUGAE2MNK73zavdu6ZQckxCWdOZ0Q4zGdjwggLD0-B2gHAOi5HSv5tNIjDGNtNectH6-zpAEO_3UvUPf5p_OZZ2gE5IP0Mw4pnfP3nXXl0fmxNb687YjoxEXqPoXnj27ZutdK6t29yzWCuEYjay1IwyoWIS4zb0R26o7rpmg10uyrIqayWkI_4LhKmuT-GxxYgxH_MED1tuBuddDms_nxo24Mbt&sig=Cg0ArKJSzDl_7T1fTf6c&adurl=http://danceteachersummit.com&nm=2&nx=168&ny=150&mb=33" class="color-inherit" target="_blank">Conference 2017</a></div><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_7_2"><a href="http://googleads.g.doubleclick.net/pcs/click?xai=AKAOjsuAUDg3rUPGRKPTzBUGAE2MNK73zavdu6ZQckxCWdOZ0Q4zGdjwggLD0-B2gHAOi5HSv5tNIjDGNtNectH6-zpAEO_3UvUPf5p_OZZ2gE5IP0Mw4pnfP3nXXl0fmxNb687YjoxEXqPoXnj27ZutdK6t29yzWCuEYjay1IwyoWIS4zb0R26o7rpmg10uyrIqayWkI_4LhKmuT-GxxYgxH_MED1tuBuddDms_nxo24Mbt&sig=Cg0ArKJSzDl_7T1fTf6c&adurl=http://danceteachersummit.com&nm=2&nx=168&ny=150&mb=33" class="color-inherit" target="_blank">Want more details?</a></div>
</div>


    
    
    
    </div>
</div>



        
        
        <div class="" id="sSide_Bar_0_9_0_0_0_2"><!-- User Code --><div class="sticky-ad-top"></div><!-- End User Code --><div class="sticky-ad-right-bar" id="sSide_Bar_0_9_0_0_0_2_1"><div id="sSide_Bar_0_9_0_0_0_2_1_0" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sSide_Bar_0_9_0_0_0_2_1_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_2_1_0_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Sponsored
    </h1>
</div>
</div><!-- User Code --><div class="ad-block ad-desktop ad-tablet ad-mobile"><div id='ad_300x250_b'><script type='text/javascript'>
           		GA_googleFillSlot("pointe_300x250");
		    </script></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_2_1_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 " id="sSide_Bar_0_9_0_0_0_2_1_0_1_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Win It!
    </h1>
</div>

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_win-it"
     data-format="posts-custom"
     data-section-id="4764361"
     data-is-reordable="true"
     data-source-type="page"
     data-attr-layout_carousel="true"
      data-attr-style_post-headline-wrapper_all_default_padding="0 5px" data-attr-layout_all_carousel_dots="true" data-attr-source_site="parent_site" data-attr-layout_all_carousel="true" data-attr-source_unique="true" data-attr-posts_id="sSide_Bar_0_9_0_0_0_2_1_0_1_0" data-attr-layout_headline="bottom" data-attr-section_url="win-it" data-attr-layout_subheadline="bottom" data-attr-style_headline-wrapper_all_default_margin="0 0 10px" data-attr-headline_text="Win It!" data-attr-format="posts-custom" data-attr-layout_all_image_crop="3x2" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="" data-attr-style_headline-text_all_default_font-weight="700" data-attr-style_headline-text_all_default_font-size="13px" data-attr-node_id="/root/blocks[10]/block/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[2]/posts-" data-attr-source_url="win-it" data-attr-without_current="true" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-subheadline_all_default_font-size="14px" data-attr-style_post-headline_all_default_font-size="16px" data-attr-style_headline-text_all_default_line-height="1" data-attr-all_element_order="headline,subheadline,section,author,date,badges,badges_sponsored,photo_credit,body,snark_line,post_shares,follow_button,community_comments,like_button,source_link,collection_button" data-attr-limit="3" data-attr-layout_quality="1">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget" 
                 elid="2515087050" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2515087050" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/win-a-capezio-technique-duffle-bag-2515087050.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/16428975/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/16428975/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/16428975/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/win-a-capezio-technique-duffle-bag-2515087050.html" >
        Win a Capezio Technique Duffle Bag
    </a>
</h1>
        
    
        
            
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget" 
                 elid="2514882044" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2514882044" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/win-a-dancers-dogs-2018-calendar-2514882044.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/16367444/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/16367444/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/16367444/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/win-a-dancers-dogs-2018-calendar-2514882044.html" >
        Win a Dancers &amp; Dogs 2018 Calendar
    </a>
</h1>
        
    
        
            
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget" 
                 elid="2513338896" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2513338896" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/win-a-pair-of-tickets-to-nashville-ballets-nashvilles-nutcracker-2513338896.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/15912607/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/15912607/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/15912607/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/win-a-pair-of-tickets-to-nashville-ballets-nashvilles-nutcracker-2513338896.html" >
        Win a Pair of Tickets to Nashville Ballet&#39;s &#34;Nashville&#39;s Nutcracker&#34;
    </a>
</h1>
        
    
        
            
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    <script type="text/lazy-javascript" priority="0">
        rblms.require(['jquery', 'jquery.slick'], function($, slick) {
            $('#sSide_Bar_0_9_0_0_0_2_1_0_1_0 .posts-wrapper').slick({
                infinite : false,
                dots : true,
                slidesToShow : 1,
                slidesToScroll : 1,
                adaptiveHeight: true,
                autoplay : false,
                autoplaySpeed : 3000,
                prevArrow : '<div class="slick-prev fa fa-chevron-left"></div>',
                nextArrow : '<div class="slick-next fa fa-chevron-right"></div>'
            });
        });
        </script>
    

    
    </div>
</div>


    </div>
</div>



        
        
        </div></div>
</div>


    </div>
</div>



        
        
        
        
        
        
        
</div>


    </div>
</div>



        
        
        
        
        
        
        </div>
            </div>



    
    <script>
    var LOADING_ATTR = "runner-lazy-loading";
    function lazyLoadByAttr(attrFrom, attrTo, processAttrs) {
        processAttrs = processAttrs || replaceAttrAndRemoveFrom;
        var arr = document.querySelectorAll('[' + attrFrom + ']');
        for(var i=0; i < arr.length; ++i) {
            var el = arr[i];
            if(elementInViewport(el, 600, 200)){
                processAttrs(el, attrFrom, attrTo);
            }
        };
    }

    function replaceAttrAndRemoveFrom(el, attrFrom, attrTo) {
        el.setAttribute(attrTo, el.getAttribute(attrFrom));
        el.removeAttribute(attrFrom);
    }


    var checkRunnerLazyLoadedItems = throttle(function() {
        lazyLoadByAttr('data-runner-src', 'src', processIframes);
        lazyLoadByAttr('data-runner-style', 'style', processBackgroundImage);
    }, 100);

    // process post images with background img
    function processBackgroundImage(el, attrFrom, attrTo) {
        var Q = el.clientWidth;
        var sufix = "sd";
        if(Q > 599 || !Q) {
            sufix = "hd"
        } else if (Q > 299) {
            sufix = "md"
        }

        el.setAttribute(LOADING_ATTR, true);
        el.removeAttribute(attrFrom);

        var img = document.createElement('img');
        img.onload = function() {
            el.removeAttribute(LOADING_ATTR);
        };

        img.src = el.getAttribute("data-runner-img-" + sufix);
        el.style.backgroundImage = "url(" + img.src +")";
    }

    // process iframes
    function processIframes(el, attrFrom, attrTo) {
        el.onload = function() {
            el.removeAttribute(attrFrom);
            el.removeAttribute(LOADING_ATTR);
        };
        el.setAttribute(attrTo, el.getAttribute(attrFrom));
        el.setAttribute(LOADING_ATTR, true);
    }

    checkRunnerLazyLoadedItems();

    function debounce(func, wait, immediate) {
        var timeout;
        return function() {
            var context = this, args = arguments;
            var later = function() {
                timeout = null;
                if (!immediate) func.apply(context, args);
            };
            var callNow = immediate && !timeout;
            clearTimeout(timeout);
            timeout = setTimeout(later, wait);
            if (callNow) func.apply(context, args);
        };
    };

    function throttle (callback, limit) {
      var wait = false;
      return function () {
        if (!wait) {

          callback.apply(null, arguments);
          wait = true;
          setTimeout(function () {
            wait = false;
          }, limit);
        }
      }
    }

    function elementInViewport(el, extraOffsetTop, extraOffsetBottom) {
      var extraOffsetTop = extraOffsetTop || 0;
      var extraOffsetBottom = extraOffsetBottom || 0;
      var top = el.offsetTop;
      var height = el.offsetHeight;
      while(el.offsetParent) {
        el = el.offsetParent;
        top += el.offsetTop;
      }
      var topEdge = top - extraOffsetTop;
      var bottomEdge = top + height + extraOffsetBottom;
      var topScreenEdge = window.pageYOffset;
      var bottomScreenEdge = window.pageYOffset + window.innerHeight;

      return (topEdge < bottomScreenEdge && topEdge > topScreenEdge) ||  // top edge in screen
        (bottomEdge < bottomScreenEdge && bottomEdge > topScreenEdge) || // bottom edge in screen
        (topEdge < topScreenEdge && bottomEdge > bottomScreenEdge); // belly in screen
    }

    if(!!window.addEventListener){
      window.addEventListener('scroll', checkRunnerLazyLoadedItems);
    } else {
      window.onscroll = checkRunnerLazyLoadedItems();
    }
</script>


<script type="text/lazy-javascript" priority="0">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</script>



    
    
    <script type="text/lazy-javascript" priority="0">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</script>
    


    
    
        <script type="text/lazy-javascript" priority="0">
rblms.define('widgets/templates/subpage_menu_item', ['hogan_with_filters'], function (Hogan) {
return Hogan.compile('<a data-id="{{id}}" class="title {{#isPrivate}}private{{/isPrivate}}{{^isPrivate}}{{#isUnlisted}}unlisted{{/isUnlisted}}{{/isPrivate}}" {{#linkout}}target="_blank" {{/linkout}}href="{{#referrer}}{{referrer}}{{/referrer}}{{^referrer}}{{#type}}{{prefix}}{{url}}{{/type}}{{^type}}{{#sitename}}/{{sitename}}{{/sitename}}/{{url}}{{/type}}{{/referrer}}">{{title}}</a>')
});
</script>
    

    <script type="text/lazy-javascript" priority="1">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</script>
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['facebook'], function (FB) {
        FB.init({
            appId   : '343205559434261',
            version : 'v2.5',
            status  : true,
            cookie  : true
        });
        FB.XFBML.parse();
    });
</script>



    

    


    
    

    
    
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['jquery', 'jquery.scrollDepth'], function ($) {
        $(function() {
            jQuery.scrollDepth({
                userTiming: false,
                pixelDepth: false
            });
        });
    });

    rblms.require(['jquery', 'underscore', 'sprintf'], function ($, _, formatter) {
        $.noConflict(), _.noConflict();
        String.prototype.format = function () {
            return formatter.vsprintf(this, Array.prototype.slice.call(arguments));
        };
    });
    </script>


    

    <!-- Served from: wfe-01d327da30d9e9f6a -->

</body>
</html>