
    <!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!-- Consider specifying the language of your content by adding the `lang` attribute to <html> -->
<!--[if lt IE 7]> <html lang="en" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@pointe_magazine">
<meta name="twitter:site:id"            content="30015650">



<meta name="twitter:image"          content="https://assets.rbl.ms/17516511/1200x600.jpg?1522974997">


<meta property="fb:app_id"              content="343205559434261">
<meta property="og:type"                content="article">

  




    
        <meta property="og:url" content="http://www.pointemagazine.com/marie-agnes-gillot-sylvia-2412906419.html">
        <link rel="canonical" href="http://www.pointemagazine.com/marie-agnes-gillot-sylvia-2412906419.html" />
    



    <meta property="og:site_name"           content="Pointe">


    
        <meta property="og:image"               content="https://pointe-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F17516511%2F980x.jpg/2000%2C2000/pkEYnnBgVZ5ihrim/img.jpg">
    
    
        <meta property="og:image:width"               content="2000">
    
    
        <meta property="og:image:height"               content="2000">
    


    <meta property="og:title"               content="#TBT: Marie-Agnès Gillot and José Martínez in &#34;Sylvia&#34;">
    <meta property="og:description"         content="Is there anything more heart-wrenching than a tale of doomed lovers? It&#39;s no wonder that so many enduring ballets don&#39;t end in happy embraces. John Neumeier&#39;s modern Sylvia plumbs the depths of the story for its most melancholy notes. Paris Opéra Ballet étoiles, who make up the ballet&#39;s original cast, are masterful storytellers in the emotionally charged ballet.">


    


<meta property="article:publisher"      content="208452120187" />



<meta name="referrer" content="always" />


    <meta charset="utf-8">

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    

    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
         
         ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com'});
      } else {
         
         ga('create', 'UA-26184524-1', 'auto');
      }

        var utmCampaignData = null;

      
        
        
            
                
                    utmCampaignData = {
                        'campaignName': "socialux,true",
                        'campaignSource': "",
                        'campaignMedium': "RebelMouse Site",
                        'campaignContent': "",
                        'dataSource': "abtest"
                    }

                    document.cookie = 'rm_layout_name=0';
            
        
            
                
            
        

      // ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      // DEFAULTS
      if(utmCampaignData) {
         utmCampaignData['campaignSource'] = utmCampaignData['campaignSource'] || 'RebelMouse';
         utmCampaignData['campaignMedium'] = utmCampaignData['campaignMedium'] || 'RebelMouse Website';
      }

      if(utmCampaignData) {
          ga('set', 'campaignName', utmCampaignData.campaignName);
          ga('set', 'campaignSource', utmCampaignData.campaignSource);
          ga('set', 'campaignMedium', utmCampaignData.campaignMedium);
          ga('set', 'campaignContent', utmCampaignData.campaignContent);
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
      
         ga('create', 'UA-2506277-5', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
         }

         

         ga('b.send', 'pageview');
      

      
      ga('create', 'UA-84764895-1', 'auto', {'name': 'c'});
      ga('c.send', 'pageview');
      ga('c.set', 'transport', 'beacon');

    </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Pointe" href="/feeds/ballet-stars.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    
    <meta name="google-site-verification" content="jOnt41cT1_AQeKXtlLnkxf2lxC7abvZ0uxLoe-6Kxco" />
    

    

    

    <title>#TBT: Marie-Agnès Gillot and José Martínez in &#34;Sylvia&#34; - Pointe</title>
    
    
    
    <style>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</style>
    
        <link rel="lazy-stylesheet" href="https://static.rbl.ms/static/css-build/roar/runner/non-critical.css?v=assets11426ada81e3c1efd47521f2b44dc931">
    

    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "#333";
        
    </script>
    
    
        <script>
            var __BOOTSTRAP__ = {
                post: {
                    id: "2412906419",
                    basename: "marie-agnes-gillot-sylvia",
                    section: {"status": 2, "runner_template": "", "domain": null, "about_html": "", "fb_author_name": "", "tags": [""], "site_id": 17301846, "isPublic": true, "isUnlisted": false, "meta_title": "", "order": 3, "isStage": false, "active": true, "id": 4754728, "is_supersection": 0, "created_ts": 1495113327000, "meta_tags": [""], "page_settings": {"open_in_new_tab": false}, "title": "Ballet Stars", "url": "/ballet-stars", "absolute_url": "http://www.pointemagazine.com/ballet-stars", "original_url": "ballet-stars", "linkout": false, "is_active": true, "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "ballet-stars"},
                    
                    original_user_subsite: {"name": "hannahfoster", "is_community": false, "title": "Hannah Foster", "roar_specific_data": {}, "get_uri": "http://www.pointemagazine.com/community/hannahfoster/", "about_html": "\u003cp\u003e\n\tHannah Foster is a dancer and freelance arts and culture writer in New York City.\n\u003c/p\u003e", "user_twitter_name": "", "display_logo": "https://assets.rbl.ms/9912650/210x.jpg", "href": "http://www.pointemagazine.com/community/hannahfoster", "logo": "storage:9912650", "id": 17375380, "get_url_or_domain_url": "http://www.pointemagazine.com/community/hannahfoster/"},
                    formatted_tags: [{"href": "http://www.pointemagazine.com/tag/john-neumeier", "display_name": "john neumeier", "name": "john-neumeier", "slug": "john-neumeier"}, {"href": "http://www.pointemagazine.com/tag/jose-martinez", "display_name": "jos\u00e9 mart\u00ednez", "name": "jose-martinez", "slug": "jose-martinez"}, {"href": "http://www.pointemagazine.com/tag/%23tbt", "display_name": "#tbt", "name": "#tbt", "slug": "#tbt"}, {"href": "http://www.pointemagazine.com/tag/sylvia", "display_name": "sylvia", "name": "sylvia", "slug": "sylvia"}, {"href": "http://www.pointemagazine.com/tag/paris-opera-ballet", "display_name": "paris opera ballet", "name": "paris-opera-ballet", "slug": "paris-opera-ballet"}, {"href": "http://www.pointemagazine.com/tag/marie-agnes-gillot-retirement", "display_name": "marie-agnes gillot retirement", "name": "marie-agnes-gillot-retirement", "slug": "marie-agnes-gillot-retirement"}, {"href": "http://www.pointemagazine.com/tag/compania-nacional-de-danza", "display_name": "compa\u00f1\u00eda nacional de danza", "name": "compania-nacional-de-danza", "slug": "compania-nacional-de-danza"}, {"href": "http://www.pointemagazine.com/tag/marie-agnes-gillot", "display_name": "marie-agnes gillot", "name": "marie-agnes-gillot", "slug": "marie-agnes-gillot"}],
                    subpages: [0, 4754728, 4760914],
                    subpages_objects: [{"status": 2, "domain": null, "fb_author_name": "", "isUnlisted": false, "id": 4754728, "is_supersection": 0, "title": "Ballet Stars", "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "ballet-stars", "runner_template": "", "meta_title": "", "isPublic": true, "tags": [""], "site_id": 17301846, "about_html": "", "is_active": true, "isStage": false, "active": true, "created_ts": 1495113327000, "meta_tags": [""], "page_settings": {"open_in_new_tab": false}, "url": "ballet-stars", "absolute_url": "http://www.pointemagazine.com/ballet-stars", "original_url": "ballet-stars", "linkout": false, "order": 3}, {"status": 2, "domain": null, "fb_author_name": "", "isUnlisted": false, "id": 4760914, "is_supersection": 0, "title": "Viral Videos", "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "viral-videos", "runner_template": "", "meta_title": "", "isPublic": true, "tags": [""], "site_id": 17301846, "about_html": "", "isStage": false, "created_ts": 1495114199000, "meta_tags": [""], "page_settings": {"open_in_new_tab": false}, "url": "viral-videos", "absolute_url": "http://www.pointemagazine.com/viral-videos", "original_url": "viral-videos", "linkout": false, "order": 28}],
                }
            };
        </script>
    
    
    <link rel="apple-touch-icon"      href="https://resize.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9819889%2F2000x.png/192%2C192/5dJxjavjyVTURyxS/img.png" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://resize.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9819889%2F2000x.png/32%2C32/eSRgCCxV8vDinfsT/img.png"   sizes="16x16"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open Sans:300,400,700|Crimson Text:300,400,700|Nunito Sans:300,400,700|Cardo:300,400,700|Quattrocento:300,400,700" /><meta property="article:published_time" content="2018-04-05T14:21:00" /><meta property="article:modified_time" content="2018-04-05T15:19:36" /><meta name="keywords" content="john neumeier, josé martínez, #tbt, sylvia, paris opera ballet, marie-agnes gillot retirement, compañía nacional de danza, marie-agnes gillot"/><meta name="description" content="Is there anything more heart-wrenching than a tale of doomed lovers? It's no wonder that so many enduring ballets don't end in happy embraces. John Neumeier's modern Sylvia plumbs the depths of the story for its most melancholy notes. Paris Opéra Ballet étoiles, who make up the ballet's original cast, are masterful storytellers in the emotionally charged ballet."/><link rel="amphtml" href="http://www.pointemagazine.com/marie-agnes-gillot-sylvia-2412906419.amp.html"><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '350241962078232'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=350241962078232&ev=PageView&noscript=1"
/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code -->
<meta property="fb:pages" content="208452120187" /><script>
ga('create', 'UA-2506277-21', 'auto',
{'name': 'danceMediaTracker' }
); // init new account
ga('danceMediaTracker.require', 'displayfeatures');
// catch utm capaign data here
if(utmCampaignData)
{ ga('danceMediaTracker.set', 'campaignName', utmCampaignData.campaignName); ga('danceMediaTracker.set', 'campaignSource', utmCampaignData.campaignSource); ga('danceMediaTracker.set', 'campaignMedium', utmCampaignData.campaignMedium); ga('danceMediaTracker.set', 'campaignContent', utmCampaignData.campaignContent); }
ga('danceMediaTracker.send', 'pageview'); // send pageview
</script>
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script><script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-9779392620961086");
  GS_googleEnableAllServices();
</script><script type="text/javascript">
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_180x150");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_300x250");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointe_300x250");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_728x90");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_header_subscribe_325_68");
	GA_googleAddSlot("ca-pub-9779392620961086", "pointemagazine_320x50");
	
<!--
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_180x150");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_180x150_b");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_300x250");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_300x250_b");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_leaderboard_728x90");
  GA_googleAddSlot("ca-pub-9779392620961086", "DanceMagazine_320x50");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_right_column_200x320");
  GA_googleAddSlot("ca-pub-9779392620961086", "DanceMagazine_Header_Subscribe_325_68");
--></script><script type="text/javascript">
  GA_googleFetchAds();
 </script><!-- Header Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3162989/pointe_300x250_3', [300, 250], 'div-gpt-ad-1501173646775-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=assets2a65c5a3571a106904a2dbcac76e4c17"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/bind.js?v=assetsb4b44e88256d517dc80092f1fddfdeb0"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/indexOf.js?v=assetsf99e3210291abbbb9189e7e35109d117"></script>
<![endif]-->


    
        
            
            <script type="text/javascript" src="https://static.rbl.ms/static/js-build/ns_lazy_load.js?v=assetsdb8dc51a29824a1e11fbcfc1472a98eb" async></script>
            
        
    


    <script type="text/lazy-javascript" priority="0">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</script>
    

    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    <script type="application/ld+json">
    
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.pointemagazine.com/marie-agnes-gillot-sylvia-2412906419.html"
        },
        "headline": "#TBT: Marie-Agnès Gillot and José Martínez in &#34;Sylvia&#34;",
        "image": {
            "@type": "ImageObject",
            "url": "https://pointe-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F17516511%2F980x.jpg/2000%2C2000/pkEYnnBgVZ5ihrim/img.jpg",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2018-04-05 14:21:00+0000",
        "dateModified": "2018-04-05 15:19:36+0000",
        
        "author": {
            "@type": "Person",
            "name": "hannahfoster"
        },
        
        
        "publisher": {
        "@type": "Organization",
        "name": "Pointe",
        "logo": {
          "@type": "ImageObject",
          "url": "https://assets.rbl.ms/9822985/210x.png"
          }
        },
        
        "description": "Is there anything more heart-wrenching than a tale of doomed lovers? It&#39;s no wonder that so many enduring ballets don&#39;t end in happy embraces. John Neumeier&#39;s modern Sylvia plumbs the depths of the story for its most melancholy notes. Paris Opéra Ballet étoiles, who make up the ballet&#39;s original cast, are masterful storytellers in the emotionally charged ballet."
    }
    
    </script>

    

</head>

<body 
    class="logged-out-user section-ballet-stars"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ballet-stars">
            <a
                href="http://www.pointemagazine.com/ballet-stars"
                
            >Ballet Stars</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--news">
            <a
                href="http://www.pointemagazine.com/news"
                
            >News</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ballet-careers">
            <a
                href="http://www.pointemagazine.com/ballet-careers"
                
            >Ballet Careers</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ballet-training">
            <a
                href="http://www.pointemagazine.com/ballet-training"
                
            >Ballet Training</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--health-and-body">
            <a
                href="http://www.pointemagazine.com/health-and-body"
                
            >Health &amp; Body</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--http://pointe.rebelmouse.com/auditions">
            <a
                href="http://pointe.rebelmouse.com/auditions"
                
            >Ballet Auditions</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--resources">
            <a
                href="http://www.pointemagazine.com/resources"
                
            >Guides &amp; Resources</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--viral-videos">
            <a
                href="http://www.pointemagazine.com/viral-videos"
                
            >Viral Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--giveaways">
            <a
                href="http://www.pointemagazine.com/giveaways"
                
            >Giveaways</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--audition-advice">
            <a
                href="http://www.pointemagazine.com/audition-advice"
                
            >Audition Advice</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu"></ul>
    </div>
</nav><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><div class="popup-holder" id="sTop_Bar_0_11_0_0_0_3"><div class="subscribe-popup clearfix" id="sTop_Bar_0_11_0_0_0_3_0"><!-- User Code --><a href="javascript:;" class="popup-holder__close"></a><i class="subscribe-popup__logo-image sprite-logos-logo-popup"></i><!-- End User Code -->







<a id="sTop_Bar_0_11_0_0_0_3_0_1" class="display-block image-element" >
    
    <img class='image-element__img' alt="" src="https://assets.rbl.ms/17485262/2000x.jpg"/>
    
</a></div></div><!-- User Code --><style>
.pop-up__link,.popup-holder .image-element__img{ cursor: pointer; }
.popup-holder {
    position: fixed;
    top: 0;
    right: 0;
    bottom: 0;
    left: 0;
    z-index: 101;
    display: none;
}

.with-subscribe-popup .popup-holder {
    display: block;
}

.popup-holder::after {
    content: "";
    width: 100%;
    height: 100%;
    background-color: rgba(0, 0, 0, 0.5);
    display: block;
    position: fixed;
    top: 0;
    left: 0;
}

.popup-holder__close {
    position: absolute;
    width: 30px;
    height: 30px;
    top: -10px;
    right: -10px;
    background-color: #fff;
    -webkit-border-radius: 18px;
    -moz-border-radius: 18px;
    border-radius: 18px;
}

.popup-holder__close::before {
    content: "";
    width: 16px;
    height: 4px;
    position: absolute;
    background-color: #656565;
    -ms-transform: rotate(45deg);
    -webkit-transform: rotate(45deg);
    transform: rotate(45deg);
    top: 50%;
    left: 50%;
    margin-top: -1px;
    margin-left: -8px;
}

.popup-holder__close::after {
    content: "";
    width: 16px;
    height: 4px;
    position: absolute;
    background-color: #656565;
    -ms-transform: rotate(-45deg);
    -webkit-transform: rotate(-45deg);
    transform: rotate(-45deg);
    top: 50%;
    left: 50%;
    margin-top: -1px;
    margin-left: -8px;
}

.popup-holder__close:hover {
    
    cursor: pointer;
}

.popup-holder__close:hover::before,
.popup-holder__close:hover::after {
    background-color: #FFFFFF;
}

.subscribe-popup {
    position: fixed;
    top: 20px;
    bottom: 20px;
    left: 20px;
    right: 20px;
    overflow: visible;
    height: auto;
    z-index: 6;
    -webkit-box-shadow: 0px 0px 30px 0px rgba(0,0,0,0.5);
    -moz-box-shadow: 0px 0px 30px 0px rgba(0,0,0,0.5);
    box-shadow: 0px 0px 30px 0px rgba(0,0,0,0.5);
    background-color: #FFFFFF;
    -moz-box-sizing: border-box;
    -webkit-box-sizing: border-box;
    box-sizing: border-box;
    -webkit-border-radius: 7px;
    -moz-border-radius: 7px;
    border-radius: 7px;
}

.subscribe-popup .subscribe-popup__logo-image {
    display: block;
    margin: 0 auto;
}

.subscribe-popup .subscribe-popup__headline {
    text-align: center;
    color: #666666;
    font: 400 18px/26px 'Libre Baskerville', sans-serif;
    width: 100%;
    max-width: 350px;
    margin: 0 auto 10px auto;
}

.subscribe-popup .newsletter-element__form {
    margin: 10px auto;
    padding: 0;
    width: 100%;
    max-width: 300px;
}

.subscribe-popup .newsletter-element__input {
    border: 0;
    width: 100%;
    text-align: center;
    font: 400 15px/40px 'Lato', sans-serif;
    margin-bottom: 5px;
    padding: 0 10px;
    -moz-box-sizing: border-box;
    -webkit-box-sizing: border-box;
    box-sizing: border-box;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    border: 1px solid #708388;
    background-color:#fff;
}

.subscribe-popup .newsletter-element__submit {
    -moz-box-sizing: border-box;
    -webkit-box-sizing: border-box;
    box-sizing: border-box;
    border: 0;
    padding: 0 10px;
    width: 100%;
    margin: 10px 0 0 0;
    background-color: #ba0000;
    color: #fff;
    text-align: center;
    font: 400 18px/42px 'Lato', sans-serif;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    border: 1px solid #D62352;
    position: relative;
}

.subscribe-popup .newsletter-element__submit:hover {
    background-color: #ba0000;
}

@media (min-height: 350px) {
    .subscribe-popup .subscribe-popup__logo-image {
        margin: 0 auto;
    }

    .subscribe-popup .subscribe-popup__headline {
        margin: 0 auto 20px auto;
    }
}

@media (min-height: 435px) {
    

    .subscribe-popup .subscribe-popup__headline {
        margin: 0 auto 20px auto;
    }

    .subscribe-popup .newsletter-element__form {
        margin: 30px auto;
    }

    .subscribe-popup {
        bottom: auto;
    }
}

@media (min-width: 768px) {
    .popup-holder {
        z-index: 99;
    }

    .subscribe-popup {
        max-width: 90%;
        width: 500px;
        position: absolute;
        margin: 0;
        top: 50%;
        left: 50%;
        -webkit-transform: translate(-50%, -50%);
        -ms-transform: translate(-50%, -50%);
        transform: translate(-50%, -50%);
        overflow: visible;
    }

    .subscribe-popup__fan-image {
        display: block;
        background-image: url('/static/img/whitelabel/onecountry/co-fan-fest.png');
        background-size: cover;
        position: absolute;
        top: 0;
        left: 0;
        bottom: 0;
        width: 305px;
        background-position: center;
    }
}

/* Nexus 6P landspace override */
@media (min-width: 773px) and (max-width: 773px) {
    .popup-holder {
        z-index: 101;
    }
}
</style><!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" priority="6">
rblms.require(['jquery',
         'underscore',
         'jquery.cookie',
         'core/event_dispatcher'], function ($, _, cookies, eventDispatcher) {
    var closePopup,
	    OpenAD,
        isUserSubscribed,
        showPopUpAd,
        subscribed_cookies = ['newsletters_subscribed',
                              'pop__ad__closed'];
    isUserSubscribed = function (list) {
        return _.some(list, function (item) {
            return $.cookie(item);
        });
    };
	OpenAD = function(e) {
		closePopup();
		var win = window.open('https://ssl.palmcoastd.com/18105/apps/DES?ikey=H**W01', '_blank');
  win.focus();
	}
    closePopup = function (e) {
		var date = new Date();
		var hours = 12;
		date.setTime(date.getTime() + (hours*60 * 60 * 1000));
        // ignore if event was triggered because of bubbling
        if (e && e.target != this) {
            return;
        }
        $("body").removeClass("with-subscribe-popup");
        $.cookie('pop__ad__closed', true, { expires: date });
    };
	closePopup__without__cookies = function (e) {
        // ignore if event was triggered because of bubbling
        if (e && e.target != this) {
            return;
        }
        $("body").removeClass("with-subscribe-popup");
       
    };
    showPopUpAd = function () {
        if (isUserSubscribed(subscribed_cookies)) {
            return false;
        }
        $("body").addClass("with-subscribe-popup");
        $("body").on("click", ".popup-holder__close", closePopup);
		$("body").on("click", ".popup-holder", closePopup__without__cookies);
		$("body").on("click", ".popup-holder .image-element__img", OpenAD);
		$("body").on("click", ".popup-holder .pop-up__link", OpenAD);
		
        
    };
    setTimeout(showPopUpAd, 1*1000);
});
</script><!-- End User Code --><div id="sTop_Bar_0_11_0_0_0_6" class="row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sTop_Bar_0_11_0_0_0_6_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_11_0_0_0_6_0_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body" id="sTop_Bar_0_11_0_0_0_6_0_0_0"><i class="fa fa-bars"></i></div><div class="logo" id="sTop_Bar_0_11_0_0_0_6_0_0_1">
    <a class="logo__anchor" href="/" target="_self">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rbl.ms/9900980/2000x.png" />

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rbl.ms/9900980/2000x.png" /><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rbl.ms/9900980/2000x.png" />
            
        
    </a>
</div><!-- User Code --><div class="topbar-socials" style="margin-bottom:12px"><div class="icon-social "><a href="https://www.facebook.com/PointeMagazineOfficial" target="_blank" class="icon-social__link " title="Facebook"><i class="icon-social__link--image fa fa-facebook-official "></i></a><a href="https://twitter.com//pointe_magazine" target="_blank" class="icon-social__link " title="Twitter"><i class="icon-social__link--image fa fa-twitter"></i></a><a href="http://instagram.com/pointemagazineofficial/" target="_blank" class="icon-social__link " title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.pinterest.com/pointemagazine/" target="_blank" class="icon-social__link " title="pinterest" style="top: -1px;position: relative;font-size: 21px;"><i class="fa fa-pinterest"></i></a><a href="https://www.youtube.com/channel/UCdQo8wFtdhz9LsE2E7aFF9Q" target="_blank" class="icon-social__link" title="YouTube"><i class="icon-social__link--image fa fa-youtube"></i></a></div></div><style>
.topbar-socials {
    float: right;
    margin-left: 13px;
}
.topbar-socials .icon-social__link {
    font-size: 20px;
    margin-left: 12px;
    color: rgb(119, 119, 119);
}
.topbar-socials .icon-social__link:hover {
   color: rgba(241, 98, 123, 1);
}
.topbar-socials .icon-social__link i {
    font-size: inherit;
}

@media (max-width: 767px) and (min-width: 0) {
    .topbar-socials {
        padding-top: 5px;
        line-height: normal;
        margin-left: 0;
        margin-right: -15px;
    }
    .topbar-socials .icon-social__link {
        font-size: 18px;
        margin-left: 8px;
    }
}
@media (max-width: 374px) and (min-width: 0) {
    .topbar-socials {
        display: none;
    }
}
</style><!-- End User Code --><!-- User Code --><div class="rebelbar__right"><div class="google-search-form hide-mobile"><script>
  (function() {
    var cx = '005205017596363875584:mdv1f1xh4p8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><gcse:search></gcse:search></div></div><style>
.rebelbar__right {
    float: right;
}
@media all and (max-width: 1023px) {
    .rebelbar__right {
        display: none;
    }
}
.rebelbar__right .google-search-form {
    display: inline-block;
    vertical-align: middle;
    padding: 0;
    height: 30px;
    width: 235px;
    line-height: normal;
}
.rebelbar__right button.gsc-search-button, 
.rebelbar__right button.gsc-search-button:hover, 
.rebelbar__right button.gsc-search-button:focus {
    border: 0;
    position: relative;
    width: 30px;
    height: 30px;
    padding: 15px;
    background: rgba(241, 98, 123, 1);
}
.rebelbar__right button.gsc-search-button:hover, 
.rebelbar__right button.gsc-search-button:focus {
   opacity: 0.8;
}
.rebelbar__right button.gsc-search-button:after {
    content: "\f002";
    display: inline-block;
    font: normal normal normal 16px/1 FontAwesome;
    text-rendering: auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    position: absolute;
    top: 6px;
    left: 8px;
    color: #fff;
}
.rebelbar__right .gsc-input-box {
    height: 30px;
    border-radius: 2px;
}
.rebelbar__right .gsc-search-box-tools .gsc-search-box .gsc-input {
    padding-right: 5px;
}
.rebelbar__right .google-search-form .gsc-control-cse {
    padding: 0;
}
</style><!-- End User Code --><!-- User Code --><div class="text-element" id="poweredby_rebelmouse_link"><a href="https://www.rebelmouse.com/best-cms-2444511426.html?utm_source=DanceMagazine&utm_campaign=PoweredByRebelMouse" class="color-inherit" target="_blank" name="Best CMS" title="Best CMS">Powered by RebelMouse</a></div><style type="text/css">
#poweredby_rebelmouse_link {
    color: #999999;
    right: 40px;
    bottom: 15px;
    font-size: 8px;
    position: absolute;
    display: inline-block;
    line-height: normal;
    transition: top 0.3s ease;
}

.with-fixed-header #poweredby_rebelmouse_link  {
    bottom: 5px;
}

@media (max-width: 767px) and (min-width: 0) {
#poweredby_rebelmouse_link {
    right: 20px;
    bottom: 5px;
}
}

@media (min-width: 768px) and (max-width: 1023px) {
#poweredby_rebelmouse_link {
    bottom: 10px;
}
}

@media all and (min-width: 1024px) {
#poweredby_rebelmouse_link {
    display: block;
}
}
</style><!-- End User Code --></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><style>
.rebelbar.skin-simple .rebelbar__inner {
max-width:100%
}
.rebelbar__section-link.outer-link{
	color:#E0457B !important;	
}
.dropdown-content li{
	display:block !important;
	border-bottom:1px solid #E0457B;
	padding:10px 0;
	line-height:18px!important;
}
.dropdown-content li a{	
	line-height:18px!important;
}
.dropdown-content li:last-child{
	border-bottom:0;
}
.rebelbar.skin-beauty .rebelbar__section-links li {
	vertical-align:top;
}
.rebelbar__section-links .dropdown-content {
    position: absolute;
    display: none;
}

#rebelbar__more-sections .dropdown-content .rebelbar__section-link--secondary{
color:#333 !important;
}

.rebelbar__section-links  .dropdown-content:after {
    bottom: 100%;
    left: 40px;
    border: solid transparent;
    content: '';
    height: 0;
    width: 0;
    position: absolute;
    pointer-events: none;
    border-bottom-color: #f0f0f0;
    border-width: 15px;
    margin-left: -15px;
}

.rebelbar__section-links li:hover  .dropdown-content {
    display: block;
    background: #fff;
    padding: 20px;
    min-width: 210px;
    border-radius: 2px;
    z-index: 20;box-shadow: 0 2px 12px 0 rgba(0, 0, 0, 0.12);
}
.rebelbar__section-link.active{
position:relative;
color:#E0457B !important;
font-weight: 600 !important;
}
.rebelbar__section-link.active:after{
	content: "";
    height: 2px;
    width: 100%;
    display: block;
    position: absolute;
    top: 35px;
    background: #E0457B !important
}
.with-fixed-header .rebelbar__section-link.active:after{top: 60px;}
.tag-video .image:after, .tag-video .widget__image:after {
    content: "";
    background: url(https://www.bing.com/s/ex/mediaelement/playbutton_desktop_180.png);
    position: absolute;
    right: 0;
    bottom: 0;
    left: 0;
    top: 0;
    margin: auto;
    height: 0;
    width: 25%;
    padding-bottom: 25%;
    text-align: center;
    background-size: cover;
}
.main-menu-item--login{
display:none !important;
}

</style><!-- End User Code --><!-- User Code --><style>
.article-content__comments-wrapper .action-btn {
font-size:0;
padding:0;
}
.article-content__comments-wrapper .action-btn:after {
font-size:14px;
content:"Show Comments";
line-height:40px;
}
.article-content__comments-wrapper .action-btn:not(.js--active):after {
content:"Hide Comments";
}
iframe.instagram-media {
position:relative !important;
}
.shortcode-media img, .share-tab-img {
display:block;
}

body{
min-height:100%;
background-color:#f5f5f5;}
.main{
background-image:url();
}
.top-banner-ad-fixed {
    padding: 5px;
    text-align: center;
    position: absolute;
    top: 0;
    left: 420px;
    z-index: 99;
}
.with-fixed-header .top-banner-ad-fixed {
position:fixed;
}
.scroller-ad-place-holder {
padding:12px;
background-color:#fff;
box-shadow:0 0 3px 0 #ccc;
text-align:center;
}
.scroller-ad-headline {
font-size:13px;
font-weight:bold;
margin-bottom:10px;
line-height:1;
color:gray;
text-transform:uppercase;
}
.article-description {
margin-bottom:20px;
}
.scroller-ad-place-holder {
padding:12px;
background-color:#fff;
box-shadow:0 0 3px 0 #ccc;
}
.scroller-ad-headline {
font-size:13px;
font-weight:bold;
margin-bottom:10px;
line-height:1;
color:gray;
text-transform:uppercase;
}
.photo-credit {
font-size:12px;
margin-top:0;
color:#9a9a9a;
}
.no-image .headline-container {
    margin: 12px 12px 12px 15px !important;
}
.article-content .media-caption{
font-size:12px;
}
.posts-custom .media-caption {
font-size:12px;
}
.widget p ,.article-body p {
font-size : 17px;
line-height: 23px;
    margin: 10px 0;
font-family:'Nunito Sans',serif ;
}
.widget p a,.article-body p a {
    color:#E0457B;
}
.widget .widget__body .body {
margin-top:0;
}

@media (min-width: 768px){
.infinite-scroller  .col{
margin-bottom:30px
}
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}}
.sharebar .share .fb {
margin-left:7px;
}
.sharebar.with-first-button-caption:not(.enable-panel) .share:first-child:after {
    font-size: 0;
}
.widget__section:after {			content: "";
    width: 15px;
    background: url("data:image/svg+xml;utf8,<svg%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20width%3D%2212%22%20height%3D%2212%22%20viewBox%3D%220%200%2012%2012%22><title>D551ECB5-B8BA-4EE4-9C0A-8209F17AD37E</title><path%20d%3D%22M7.586%205H0v2h7.586l-3.293%203.293%201.414%201.414L11.414%206%205.707.293%204.293%201.707%207.586%205z%22%20fill-rule%3D%22nonzero%22%20fill%3D%22%23E0457B%22/></svg>") no-repeat right center;
    margin-left: 5px;   
    display: inline-block;
    z-index: 9;
height: 10px;
			}

.post-splash-custom .widget__section:after {
			content: "";
    width: 15px;
    background: url("data:image/svg+xml;utf8,<svg%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20width%3D%2212%22%20height%3D%2212%22%20viewBox%3D%220%200%2012%2012%22><title>D551ECB5-B8BA-4EE4-9C0A-8209F17AD37E</title><path%20d%3D%22M7.586%205H0v2h7.586l-3.293%203.293%201.414%201.414L11.414%206%205.707.293%204.293%201.707%207.586%205z%22%20fill-rule%3D%22nonzero%22%20fill%3D%22%23E0457B%22/></svg>") no-repeat right center;
    margin-left: 5px;   
    display: inline-block;
    z-index: 9;
height: 10px;
			}
	.posts-custom .widget__keep-reading-action {
	text-align:left;
	 margin-bottom: 10px;
	}
	.posts-custom .button.read-more {
	background-color:transparent;
	color:#E0457B;
	font-weight:600;
	    display: inline-block;
font-size:14px;
	}
.widget__show-more .button.read-more{
color:#E0457B;
}
	.posts-custom .button.read-more:hover{
	background-color:transparent;
	color:#E0457B;
	}
	.posts-custom .widget__headline {
    font-size: 14px;
    font-weight: 700;
    word-wrap: break-word;
    line-height: 18px;
}
@media (min-width: 1025px){
.posts-custom .widget__headline {
    font-size: 18px;
    font-weight: 700;
    word-wrap: break-word;
    line-height: 22px;
}}


.article-body hr {display:none}

</style><!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" priority="3">
rblms.require(['jquery'], function(jQ ) {
jQ('.sections-list').append('<div class="divider"></div><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/meet-the-editors-2433041205.html">Meet the Editors</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="http://calendar.dancemedia.com/" target= "_blank">Performance Calendar</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="http://www.dancemedia.com/advertise" target="_blank">Advertise/Media Kit</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/contact-us-2343049268.html">Contact Us</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="https://ssl.palmcoastd.com/18105/apps/DES?ikey=H**W01" target="_blank">Subscribe</a></li>');
});
</script><!-- End User Code -->
</div>


    </div>
</div>


<div id="sTop_Bar_0_11_0_0_0_7" class="row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sTop_Bar_0_11_0_0_0_7_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <!-- User Code --><script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + 
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();


    var mapping = googletag.sizeMapping().
		
		   // Accepts both common mobile banner formats
		   addSize([320, 400], [[320, 50], [300, 50]]). 				   
		   addSize([1050, 200], [1024, 120]).build();
		   
		   adSlot.defineSizeMapping(mapping);
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/3162989/dancemagazine_180x150_b', [300, 250], 'div-gpt-ad-1435332520283-0').addService(googletag.pubads());
		
		
		var width = window.innerWidth || document.documentElement.clientWidth;

		
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
	</script><!-- End User Code --><!-- User Code --><div class="top-banner-ad-fixed "><div class="header-ad-block ad-desktop " style="display:inline:block"><div id="ad_728x90"><script type="text/javascript">
			  GA_googleFillSlot("pointemagazine_728x90");
			</script></div></div></div><!-- End User Code -->
</div>



<div id="sTop_Bar_0_11_0_0_0_7_1" class="col sm-mb-2 md-mb-4 s12 m12 l3">
    
</div>



<div id="sTop_Bar_0_11_0_0_0_7_2" class="col sm-mb-2 md-mb-4 s12 m12 l9">
    <div id="sTop_Bar_0_11_0_0_0_7_2_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sTop_Bar_0_11_0_0_0_7_2_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l8">
    
</div>



<div id="sTop_Bar_0_11_0_0_0_7_2_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l4">
    
</div>


    </div>
</div>



        
        
        
        
</div>


    </div>
</div>



        
        
        
        <div id="sPost_0_4_0_0_0_1" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sPost_0_4_0_0_0_1_0" class="col sm-mb-2 md-mb-4 s12 m12 l3">
    <div class="left-sidebar" id="sPost_0_4_0_0_0_1_0_0"><span class="js-brick-description hidden" data-name="leftbar"></span><div id="sleftbar_0_13_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sleftbar_0_13_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s m l12">
    <div id="sleftbar_0_13_0_0_0_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sleftbar_0_13_0_0_0_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sleftbar_0_13_0_0_0_0_0_0_0_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Explore
    </h1>
</div>
</div><div class="list" id="sleftbar_0_13_0_0_0_0_0_0_0_0_1"><a
        class="list__item" id="sleftbar_0_13_0_0_0_0_0_0_0_0_1_0"
        href="http://www.pointemagazine.com/ballet-stars"
        
    >
        
        <span class="section-name">Ballet Stars</span>
</a><a
        class="list__item" id="sleftbar_0_13_0_0_0_0_0_0_0_0_1_0"
        href="http://www.pointemagazine.com/news"
        
    >
        
        <span class="section-name">News</span>
</a><a
        class="list__item" id="sleftbar_0_13_0_0_0_0_0_0_0_0_1_0"
        href="http://www.pointemagazine.com/ballet-careers"
        
    >
        
        <span class="section-name">Ballet Careers</span>
</a><a
        class="list__item" id="sleftbar_0_13_0_0_0_0_0_0_0_0_1_0"
        href="http://www.pointemagazine.com/ballet-training"
        
    >
        
        <span class="section-name">Ballet Training</span>
</a><a
        class="list__item" id="sleftbar_0_13_0_0_0_0_0_0_0_0_1_0"
        href="http://www.pointemagazine.com/health-and-body"
        
    >
        
        <span class="section-name">Health &amp; Body</span>
</a><a
        class="list__item" id="sleftbar_0_13_0_0_0_0_0_0_0_0_1_0"
        href="http://pointe.rebelmouse.com/auditions"
        
    >
        
        <span class="section-name">Ballet Auditions</span>
</a><a
        class="list__item" id="sleftbar_0_13_0_0_0_0_0_0_0_0_1_0"
        href="http://www.pointemagazine.com/resources"
        
    >
        
        <span class="section-name">Guides &amp; Resources</span>
</a><a
        class="list__item" id="sleftbar_0_13_0_0_0_0_0_0_0_0_1_0"
        href="http://www.pointemagazine.com/viral-videos"
        
    >
        
        <span class="section-name">Viral Videos</span>
</a><a
        class="list__item" id="sleftbar_0_13_0_0_0_0_0_0_0_0_1_0"
        href="http://www.pointemagazine.com/giveaways"
        
    >
        
        <span class="section-name">Giveaways</span>
</a><a
        class="list__item" id="sleftbar_0_13_0_0_0_0_0_0_0_0_1_0"
        href="http://www.pointemagazine.com/audition-advice"
        
    >
        
        <span class="section-name">Audition Advice</span>
</a></div>
</div>


    
    
    

<div id="sleftbar_0_13_0_0_0_0_0_0_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <!-- User Code --><div class="left--rail"><div class="left--rail__item-links "><div class="left--rail__item-link "><a class="menu__link-anchor" href="/meet-the-editors-2433041205.html">Meet the Editors</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="http://calendar.dancemedia.com/" target="_blank">Performance Calendar</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="http://www.dancemedia.com/advertise" target="_blank">Advertise/Media Kit</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="/contact-us-2343049268.html">Contact Us</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="https://store.dancemedia.com/product/pointe-apr-may-2018/"_blank">Buy a Single Issue  </a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="https://ssl.palmcoastd.com/18105/apps/DESGIFTPAGE2?ikey=7**BTH" target="_blank">Give a Gift Subscription  </a></div></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sleftbar_0_13_0_0_0_0_0_0_0_2" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sleftbar_0_13_0_0_0_0_0_0_0_2_0" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        You Might Also Like
    </h1>
</div>
</div>
</div>


    
    
    

<div id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l3">
    







<a id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_1_0" class="display-block image-element" href="http://dancemagazine.com" target="_blank" >
    
    <img class='image-element__img' alt="" src="https://assets.rbl.ms/17476894/2000x.jpg"/>
    
</a>
</div>


    
    
    

<div id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_2" class="col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="text-element" id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_2_0"><a href="https://www.facebook.com/dancemagazine" class="color-inherit" target="_blank">Dance Magazine</a></div><div class="text-element" id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_2_1">459,550 fans</div>
</div>


    
    
    

<div id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_3" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 " id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_3_0">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_You-Might-Also-Like-Post"
     data-format="posts-custom"
     data-section-id="4764739"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-source_site="parent_site" data-attr-source_unique="true" data-attr-style_post-headline_all_default_color="rgba(233, 130, 44, 1)" data-attr-posts_id="sleftbar_0_13_0_0_0_0_0_0_0_2_0_3_0" data-attr-layout_headline="bottom" data-attr-section_url="You-Might-Also-Like-Post" data-attr-layout_subheadline="bottom" data-attr-linktext="" data-attr-headline_text="" data-attr-format="posts-custom" data-attr-layout_all_image_crop="3x2" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="" data-attr-data-rm-advanced="true" data-attr-style_headline-text_all_default_font-weight="700" data-attr-style_headline-text_all_default_font-size="14px" data-attr-node_id="/root/blocks[14]/block/abtests/abtest[1]/row/column/if/row/column[3]/row/column[4]/posts-" data-attr-source_url="You-Might-Also-Like-Post" data-attr-without_current="true" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-subheadline_all_default_font-size="14px" data-attr-style_post-headline_all_default_font-size="16px" data-attr-style_headline-text_all_default_line-height="1" data-attr-limit="1" data-attr-layout_quality="1">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget" 
                 elid="2436013840" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2436013840" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/sofiane-sylve-2472967800.html" target="_blank">
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17476915/1200x800.png"
                                    data-runner-img-md="https://assets.rbl.ms/17476915/600x400.png"
                                    data-runner-img-sd="https://assets.rbl.ms/17476915/600x400.png"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/sofiane-sylve-2472967800.html" target="_blank">
        Don&#39;t Dare Underestimate Camille A. Brown
    </a>
</h1>
        
    
        
            
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        
        
        
        
</div>


    </div>
</div>



        
        
        
        
        
        
        <!-- User Code --><style>
.left--rail .icon-social {
}
.left--rail .icon-social__link {
margin:0 10px 0 0;
font-size:20px;
}
.left--rail__item-link .menu__link-anchor{
    display: block;
  font-weight: 400;
    text-decoration: none; 
    font-size: 12px;   
      padding: 0;
    line-height: 25px;
	color:#777;
	margin:0 5px;
	}

.left--rail__item-link.about-site a {
color:#529546;
font-size:13px;
font-weight:700;
display:block;
text-transform:uppercase;
}
.left--rail__item-link.about-site{
display:block;   
}

.posts-custom .slick-prev {
    right: 20px;
  left:initial;
position: absolute;
    right: 20px;
    left: initial;
    margin: 0;
    top: -52px;
    background: transparent;
    color: #f1627b;
}
.posts-custom .slick-next {
    right: -20px;
position: absolute;
    left: initial;
    margin: 0;
    top: -52px;
    background: transparent;
    color: #f1627b;
}
.video-tab .widget__image:after {
    content: "";
    background: url(https://www.bing.com/s/ex/mediaelement/playbutton_desktop_180.png);
    position: absolute;
    right: 0;
    bottom: 0;
    left: 0;
    top: 0;
    margin: auto;
    height: 0;
    width: 25%;
    padding-bottom: 25%;
    text-align: center;
    background-size: cover;
}
</style><!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" priority="1">
rblms.require(['jquery'], function(jQ) {
	
    var $sidebar = jQ('.left-sidebar'),
        iTopSpacing = 110, // height of shrinked top menu
        iBottomSpacing = 0; // spacing to bottom of page

    var sidebarReset = function () {
        $sidebar
            .removeClass('left-sidebar--fixed')
            .removeAttr('style');
    };

    var sidebarFixed = function (top, bottom, width) {
        $sidebar
            .addClass('left-sidebar--fixed')
            .css({
                'top'    : top,
                'bottom' : bottom,
                'width'  : width,
				'position' : 'fixed' 
            });
    }
    // TODO: we need to add debounce
    jQ(window)
        .scroll(function () {

            var iOffsetTop  = jQ(this).scrollTop(),
                iHeaderHeight = 110,
                iSidebarHeight = $sidebar.outerHeight(),
                iWindowHeight = jQ(window).height(),
                iSidebarWidth =  jQ('.left-sidebar').parent().width();;
            
            if( iSidebarHeight + iBottomSpacing + iTopSpacing < iWindowHeight ){
                var topTreshold = iHeaderHeight - iOffsetTop;
					
				
                if( topTreshold <= iTopSpacing ){
                    sidebarFixed(iTopSpacing, 'auto', iSidebarWidth);
                } else {
                    sidebarReset();
                }
            } else {
				
                var bottomTreshold = iHeaderHeight + iSidebarHeight + iBottomSpacing - iWindowHeight;
                if( bottomTreshold < iOffsetTop ){
                    sidebarFixed('auto', iBottomSpacing, iSidebarWidth);
                } else {
                    sidebarReset();
                }
            }
			
			
			var window_top = jQ(this).scrollTop();
			if (jQ('.sticky-ad-top').length) {
				var div_top = jQ('.sticky-ad-top').offset().top;
				var width_right_side=jQ('.sticky-ad-top').parent().width()-40;
				if (window_top+110> div_top) {
					jQ('.sticky-ad-right-bar').css({'position':'fixed','top':'110px', 'width':width_right_side});
					jQ('.sticky-ad-top').height(jQ('.sticky-ad-right-bar').outerHeight());
					}
				else {
					jQ('.sticky-ad-right-bar').removeAttr('style');
					jQ('.sticky-ad-top').height(0);
					}  
			}  
        })
        .resize(function () {
            jQ(this).trigger('scroll');
        });
});
</script><!-- End User Code --><!-- User Code --><div style="margin-top:20px;font-size:12px;opacity:.7;margin-bottom:10px">Copyright &#169; 2017 DanceMedia LLC. All rights reserved. |	<a href="/privacy-statement-2413399391.html">Privacy Statement</a> |<a href="/copyright-statement-2413399582.html"> Copyright Statement</a></div><!-- End User Code -->
</div>


    
    
    
    </div>
</div>



        
        
        
        </div>
</div>


    
    
    

<div id="sPost_0_4_0_0_0_1_1" class="col sm-mb-2 md-mb-4 s12 m12 l9">
    <div id="sPost_0_4_0_0_0_1_1_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_4_0_0_0_1_1_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sPost_0_4_0_0_0_1_1_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_4_0_0_0_1_1_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_0_0_0" class="post-partial article__splash-custom">
<div class="post-splash-custom clearfix"  data-attr-style_post-date-text_all_default_position="absolute" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_mobile_default_line-height="18px" data-attr-style_post-headline_all_default_line-height="1.3" data-attr-layout_section="top" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_post-around-the-web-title_all_default_font-size="12px" data-attr-style_post-body-pager-prev-page_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-headline_mobile_default_font-family="Helvetica" data-attr-style_post-section_all_default_margin="0 12px 12px" data-attr-style_post-headline_tablet_default_font-weight="700" data-attr-style_post-around-the-web-title_all_default_margin-bottom="-6px" data-attr-style_post-section_all_default_float="right" data-attr-id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_0_0_0" data-attr-layout_date="top" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-layout_author="top" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-style_post-headline_mobile_default_font-size="14px" data-attr-style_post-section_all_default_display="inline-block" data-attr-style_post-section_all_default_font-size="14px" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-headline_tablet_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-authors-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-pager-next-page_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-authors-name_all_default_line-height="1" data-attr-style_post-snark-line_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-style_post-authors-avatar_all_default_width="30px" data-attr-style_post-headline-wrapper_all_default_margin="0" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-authors-name_all_default_vertical-align="top" data-attr-all_element_order="section,author,date,headline,photo_credit,badges,subheadline,badges_sponsored,body,snark_line,post_shares,follow_button,community_comments,like_button,source_link,collection_button,page_views,tags,main_author,save_button" data-attr-style_post-body_all_default_background="none" data-attr-style_post-body-pager-next-article_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-headline_tablet_default_line-height="18px" data-attr-format="splash-custom" data-attr-layout_all_image_crop="3x2" data-attr-style_post-body-listicle-link_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-around-the-web-link_all_default_margin-top="-6px" data-attr-style_post-authors-container_all_default_margin="0 12px" data-attr-style_post-section_all_default_padding="5px 0" data-attr-style_post-subheadline_all_default_display="inline" data-attr-style_post-headline_all_default_display="inline" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-layout_photo_credit="bottom" data-attr-style_post-section_all_default_font-weight="700" data-attr-style_post-date-text_all_default_top="16px" data-attr-style_post-body-links_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-credit_all_default_padding="0 12px" data-attr-style_post-authors-name_all_default_font-size="14px" data-attr-style_post-body-pager_all_default_color="rgba(224, 69, 123, 1)" data-attr-style_post-element_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-style_post-headline_tablet_default_font-family="Helvetica" data-attr-style_post-section_all_default_color="#f1627b" data-attr-show_around_the_web="true" data-attr-style_post-authors-avatar_all_default_height="30px" data-attr-style_post-around-the-web-item_all_default_line-height="12px" data-attr-data-rm-device-crops="true" data-attr-style_post-around-the-web-item_all_default_font-family="11px" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date-text_all_default_color="rgba(164, 162, 160, 1)" data-attr-style_post-date-text_all_default_left="60px" data-attr-style_post-authors-name_all_default_font-weight="700" data-attr-style_post-body_all_default_padding="12px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-layout_quality="8" data-attr-style_post-authors-name_all_default_font-family="Nunito Sans">
    <div class="article-module__controls-placeholder"></div>
    
    
<article class="clearfix image-article sm-mb-1 quality-MD post-2412906419" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.pointemagazine.com/ballet-stars"
    >Ballet Stars</a>
    

        
    
        
            
            


<div class="post-author-list">


    
    
    
    
    
    

    

    
        
    

        <div class="post-author">
            <a href="//pointemagazine.com/community/hannahfoster">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rbl.ms/9912650/210x.jpg")'></div>
                
            </a>
            <a href="//pointemagazine.com/community/hannahfoster" class="post-author__name">Hannah Foster</a>
            
        </div></div>
        
    
        
            
            <span class="post-date">10h</span>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17516511/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17516511/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17516511/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <div class="headline-container">
    <h1 class="headline h1">
        #TBT: Marie-Agnès Gillot and José Martínez in &#34;Sylvia&#34;
    </h1>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        José Martinez and Marie-Agnes Gillot in "Sylvia," via YouTube. 
    </div>

        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
</div>
</div>
</div>


    </div>
</div>


<div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_2_0" class="post-partial article__body">

<span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body "
        >

        <div class="body-description"><p>Is there anything more heart-wrenching than a tale of doomed lovers? It's no wonder that so many enduring ballets don't end in happy embraces. John Neumeier's <a href="http://pointemagazine.com/news/a-modern-sylvia-at-the-joffrey/" target="_blank">modern <em>Sylvia</em></a> plumbs the depths of the story for its most melancholy notes. Paris Opéra Ballet étoiles, who make up the ballet's original cast, are masterful storytellers in the emotionally charged ballet.</p><p>In this clip from a DVD released in 2006, Marie-Agnès Gillot plays the huntress Diana. Her love faces a fate even more dispiriting than death: Endymion, danced by José Martínez, is doomed to eternal sleep. She dances in memory, a passionate pas de deux with a partner who cannot reciprocate. Diana's inescapable loneliness is etched on Gillot's features: the strong huntress at her most vulnerable.</p><p class="shortcode-media shortcode-media-youtube"><span class="rm-shortcode" data-rm-shortcode-id="JFMXBS1522944037" style="display:block;position:relative;padding-top:56.25%;"><iframe frameborder="0" height="auto" scrolling="no" src="https://www.youtube.com/embed/VHakPrNfGyk?rel=0?enablejsapi=1" style="position:absolute;top:0;left:0;width:100%;height:100%;" width="100%"></iframe></span></p><hr/><p style="">Martínez, the only Spanish male étoile in POB's history, <a href="http://pointemagazine.com/inside-pt/directors-notes-spains-son-returns/" target="_blank">now directs</a> Compañía Nacional de Danza in Spain. <a href="http://www.pointemagazine.com/issuesaprilmay-2010reverence-maverick-star-2412810371.html" target="_blank">Gillot</a>, 42, who retired from POB just last weekend after a 28-year career, is still as luminous as she was a decade ago. Happy #ThrowbackThursday!</p></div>
        

        



    </div>


</div><div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_4" class="post-partial article__around-the-web">
<div class="around-the-web">
	<div class="around-the-web__headline">Related Articles Around the Web</div>
	<ul class="around-the-web__list">
		
		<li>
			<a href="https://www.youtube.com/watch?v=VHakPrNfGyk" class="around-the-web__link" target="_blank">Sylvia - Marie-Agnès Gillot, Jose Martinez - YouTube &rsaquo;</a>
		</li>
		
		<li>
			<a href="https://www.amazon.com/Delibes-Aurelie-Nicolas-Marie-Agnes-Martinez/dp/B000C1V89E" class="around-the-web__link" target="_blank">Amazon.com: Delibes - Sylvia / Aurelie Dupont, Manuel Legris ... &rsaquo;</a>
		</li>
		
		<li>
			<a href="https://www.dansesaveclaplume.com/en-coulisse/64125-marie-agnes-gillot-fait-ses-adieux-la-carriere-de-letoile-retracee-en-30-videos/" class="around-the-web__link" target="_blank">Marie-Agnès Gillot fait ses adieux : la carrière de l&#39;Étoile retracée en ... &rsaquo;</a>
		</li>
		
	</ul>
</div>
</div><div id="sPost_0_4_0_0_0_1_1_0_0_0_0_0_0_5" class="post-partial article__shares"><div class="share-placeholder post-share sharebar with-first-button-caption share-panel" data-avoid-render="1">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pointemagazine.com%2Fmarie-agnes-gillot-sylvia-2412906419.html%3Fxrs%3DRebelMouse_fb%26ts%3D1522941576" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.pointemagazine.com/marie-agnes-gillot-sylvia-2412906419.html&amp;text=%23TBT%3A%20Marie-Agn%C3%A8s%20Gillot%20and%20Jos%C3%A9%20Mart%C3%ADnez%20in%20%22Sylvia%22&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a> 


        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=%23TBT%3A%20Marie-Agn%C3%A8s%20Gillot%20and%20Jos%C3%A9%20Mart%C3%ADnez%20in%20%22Sylvia%22&amp;body=http://www.pointemagazine.com/marie-agnes-gillot-sylvia-2412906419.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    

    

    

    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pointemagazine.com%2Fmarie-agnes-gillot-sylvia-2412906419.html&amp;media=https://assets.rbl.ms/17516511/600x.jpg&amp;description=%23TBT%3A%20Marie-Agn%C3%A8s%20Gillot%20and%20Jos%C3%A9%20Mart%C3%ADnez%20in%20%22Sylvia%22" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        
        

        
    

    

</div>
</div>
</div>


    </div>
</div>



        
        
        <div id="sPost_0_4_0_0_0_1_1_0_0_0_0_1" class="post-partial article__comments">

<div class="article-content__comments-wrapper"><div class="action-btn js-toggle js--active" data-target="#comments-widget" data-toggle-class="hidden">Show Comments (<fb:comments-count href="http://www.pointemagazine.com/marie-agnes-gillot-sylvia-2412906419.html"></fb:comments-count>)</div><div id="comments-widget"class="hidden">
        <div class="fb-comments" data-width="100%" data-href="http://www.pointemagazine.com/marie-agnes-gillot-sylvia-2412906419.html" data-numposts="5"></div>
        <div class="private-comments-wrp"></div>
        <div class="community-comments-wrp"></div>
    </div>
</div>
</div>
</div>


    
    
    

<div id="sPost_0_4_0_0_0_1_1_0_0_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 dance-stream" id="sPost_0_4_0_0_0_1_1_0_0_0_1_0">
</div><div class="mb-2 dance-stream" id="sPost_0_4_0_0_0_1_1_0_0_0_1_1">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-layout_Tumblr="inactive" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Linkedin,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,save_button" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-layout_Separator="inactive" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="inactive" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-body-text_all_default_font-weight="normal" data-attr-layout_GooglePlus="inactive" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sPost_0_4_0_0_0_1_1_0_0_0_1_1" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="Crimson Text" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-layout_Reddit="inactive" data-attr-limit="1" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-body-text_all_default_font-size="14px" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-social-author-name_all_default_font-family="Nunito Sans" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[5]/block/abtests/abtest[1]/row/column[2]/row/column[1]/row/column[2]/posts[2]-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #f1627b !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="8" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget" 
                 elid="2556474475" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2556474475" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896046/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/clansky">Chava Lansky</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">3h</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/stella-abrera-brings-american-ballet-stars-to-the-philippines-this-week-2556474475.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17523076/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17523076/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17523076/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/stella-abrera-brings-american-ballet-stars-to-the-philippines-this-week-2556474475.html" >
        Stella Abrera Brings ABT Stars to the Philippines This Week
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Stella Abrera. Photo by Sarah Kehoe, Courtesy Capezio.
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2556474475"
            
                data-authors="Chava Lansky"
            
            
                data-headline="Stella Abrera Brings ABT Stars to the Philippines This Week"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p style="">In 2014, first-generation Filipina-American ABT principal <a href="http://www.pointemagazine.com/stella-abrera-american-ballet-theatre-2412925463.html" target="_blank">Stella Abrera</a> traveled to Manila to guest-star with Ballet Philippines in <em>Giselle </em>alongside fellow principal James Whiteside. The same year, Abrera set up a small charity, <a href="http://www.pointemagazine.com/stella-abrera-heads-to-philippines-to-help-victims-of-super-typhoon-ha-2412820774.html" target="_blank">Steps Forward for the Philippines</a>, to help a school in nearby Guiuan that had been destroyed in a super typhoon. Now, four years later, Abrera is back in Manila, with a group of eight ABT stars by her side. April 6-7 the group will dance at the Maybank Performance Arts Theater in Bonifacio Global City in a program titled <a href="http://www.ayalafoundation.org/stella-abrera-american-ballet-stars-for-centex/" target="_blank">An Intimate Evening with Stella Abrera &amp; American Ballet Stars</a>. </p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                        &lt;p style=&#34;&#34;&gt;The performances will act as a benefit for CENTEX (Center for Excellence in Public Education), which is a subsidiary of the &lt;a href=&#34;http://www.ayalafoundation.org/&#34; target=&#34;_blank&#34;&gt;Ayala Foundation&lt;/a&gt;. CENTEX provides a holistic learning experience for promising students from underprivileged families.&lt;strong&gt; &lt;/strong&gt;Abrera was led to CENTEX through Sofia Zobel Elizade, a former dancer with Ballet Philippines who founded and directs Steps Dance Studio in Manila. Elizade is acting as the committee chair for the benefit. The ABT dancers visited the CENTEX school this week; according to Abrera&#39;s Instagram page (see below), the young dancers put on a charming presentation for their American guests, and Abrera taught a master class. &lt;/p&gt;&lt;div class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;0M9QUS1522964995&#34; id=&#34;91190&#34;&gt;&lt;blockquote class=&#34;instagram-media&#34; data-instgrm-captioned=&#34;&#34; data-instgrm-version=&#34;4&#34; style=&#34; background:#FFF; border:0;
            border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);
            margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px);
            width:calc(100% - 2px);&#34;&gt;
            &lt;div style=&#34;padding:8px;&#34;&gt;
            &lt;div style=&#34; background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center;
            width:100%;&#34;&gt;
            &lt;div style=&#34; background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC);
            display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;&#34;&gt;
            &lt;/div&gt;&lt;/div&gt;&lt;p style=&#34; margin:8px 0 0 0; padding:0 4px;&#34;&gt;
            &lt;a href=&#34;https://www.instagram.com/p/BhE15YLHXF7/&#34; style=&#34; color:#000; font-family:Arial,sans-serif;
            font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;
            word-wrap:break-word;&#34; target=&#34;_top&#34;&gt;Stella Abrera on Instagram: “What a full and emotional first day of production week! Visiting the CENTEX school in Tondo was one of the most moving experiences of my…”&lt;/a&gt;&lt;/p&gt;
            &lt;/div&gt;&lt;/blockquote&gt;&lt;/div&gt;&lt;p style=&#34;&#34;&gt;Abrera said in a statement that this performance has been long awaited. When she realized that ABT was touring to &lt;a href=&#34;http://www.pointemagazine.com/abt-singapore-tour-social-media-2550406448.html&#34; target=&#34;_blank&#34;&gt;Singapore&lt;/a&gt; and Hong Kong this spring and would have some time off afterwards, the moment seemed perfect. Alongside Gillian Murphy, Isabella Boylston, Blaine Hoven, Arron Scott, Roman Zhurbin, Catherine Hurlin, Jose Sebastian and Joowon Ahn, Abrera is presenting Manila audiences with a veritable tasting menu of all that ABT has to offer. Highlights includes excerpts from George Balanchine&#39;s &lt;em&gt;Stars &amp;amp; Stripes, &lt;/em&gt;Sir Kenneth MacMillan&#39;s &lt;em&gt;Romeo &amp;amp; Juliet &lt;/em&gt;and Ethan Stiefel&#39;s &lt;em&gt;Bier Halle.&lt;/em&gt; As the first Filipina-American to become a principal with ABT, Abrera is an inspiration to aspiring ballerinas from all kinds of different backgrounds. &#34;My advice to a young dancer would be to find the drive to work hard from within yourself,&#34; she says in a statement. &#34;Strive every day to improve, so that in the end, no one can say that you didn&#39;t try your hardest.&#34; &lt;/p&gt;
                    
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pointemagazine.com%2Fstella-abrera-brings-american-ballet-stars-to-the-philippines-this-week-2556474475.html%3Fxrs%3DRebelMouse_fb%26ts%3D1522964995" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.pointemagazine.com/stella-abrera-brings-american-ballet-stars-to-the-philippines-this-week-2556474475.html&amp;text=Stella%20Abrera%20Brings%20ABT%20Stars%20to%20the%20Philippines%20This%20Week&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a> 


        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Stella%20Abrera%20Brings%20ABT%20Stars%20to%20the%20Philippines%20This%20Week&amp;body=http://www.pointemagazine.com/stella-abrera-brings-american-ballet-stars-to-the-philippines-this-week-2556474475.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    

    

    

    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pointemagazine.com%2Fstella-abrera-brings-american-ballet-stars-to-the-philippines-this-week-2556474475.html&amp;media=https://assets.rbl.ms/17523076/600x.jpg&amp;description=Stella%20Abrera%20Brings%20ABT%20Stars%20to%20the%20Philippines%20This%20Week" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        
        

        
    

    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div><div class="mb-2 dance-stream" id="sPost_0_4_0_0_0_1_1_0_0_0_1_4">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-layout_Tumblr="inactive" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Linkedin,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,save_button" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-layout_Separator="inactive" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="inactive" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-body-text_all_default_font-weight="normal" data-attr-layout_GooglePlus="inactive" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sPost_0_4_0_0_0_1_1_0_0_0_1_4" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="Crimson Text" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-layout_Reddit="inactive" data-attr-limit="2" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-body-text_all_default_font-size="14px" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-social-author-name_all_default_font-family="Nunito Sans" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[5]/block/abtests/abtest[1]/row/column[2]/row/column[1]/row/column[2]/posts[3]-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #f1627b !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="8" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-headaches tag-tension-headaches tag-dr.-lauren-borowski" 
                 elid="2556429822" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2556429822" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.pointemagazine.com/health-and-body"
    >Health &amp; Body</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/17169561/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/chelseyhamilton">Chelsey Hamilton</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">4h</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/heres-what-to-do-when-a-headache-strikes-during-rehearsal-2556429822.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17523057/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17523057/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17523057/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/heres-what-to-do-when-a-headache-strikes-during-rehearsal-2556429822.html" >
        What to Do When a Headache Strikes During Rehearsal
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Follow these steps for relief from tension headaches. Photo by Thinkstock. 
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2556429822"
            
                data-authors="Chelsey Hamilton"
            
            
                data-headline="What to Do When a Headache Strikes During Rehearsal"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p style="">Tension headaches are often experienced by those in high-stress careers (ahem, dancers). Here's how to identify them and what to do when they strike.</p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                        &lt;p style=&#34;&#34;&gt;&lt;strong&gt;Know the feeling:&lt;/strong&gt; A dull, aching sensation, almost like a tight headband is squeezing your head&lt;/p&gt;&lt;p style=&#34;&#34;&gt;&lt;strong&gt;How to deal: &lt;/strong&gt;If you get a tension headache while you&#39;re dancing, take an over-the-counter painkiller (like Advil or Tylenol) when you first feel it, says Dr. Lauren Borowski, an assistant professor in primary care sports medicine who works with dancers at the Harkness Center for Dance Injuries at NYU Langone Medical Center. Or, you can try the exercises she recommends below.&lt;/p&gt;&lt;p style=&#34;&#34;&gt;&lt;strong&gt;Get physical:&lt;/strong&gt; Step to the side of the studio or utilize your break time to try sub-occipital release therapy. Put two tennis or lacrosse balls in a sock and lay your head on top of it with the balls pressing against the base of your skull perpendicularly. Let your muscles relax around those pressure points. It may take several minutes, so stay in this position until the pain starts to ease, says Borowski. You can also ask a friend to lightly squeeze your trapezius muscles (the area where your neck meets your shoulders) while you breathe into the area for a release.&lt;/p&gt;&lt;p style=&#34;&#34;&gt;&lt;strong&gt;Prevention: &lt;/strong&gt;To keep tension headaches at bay, Borowski recommends sleeping at least seven to eight hours a night, staying hydrated and eating a balanced diet. Since doctors think stress is a trigger, find ways that help you reduce stress and anxiety. Borowski warns that you should never take OTC painkillers for headaches more than two to three times a week. If they&#39;re occurring that often, see a primary care doctor for long-term management and to rule out other issues. &lt;/p&gt;
                    
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pointemagazine.com%2Fheres-what-to-do-when-a-headache-strikes-during-rehearsal-2556429822.html%3Fxrs%3DRebelMouse_fb%26ts%3D1522962312" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.pointemagazine.com/heres-what-to-do-when-a-headache-strikes-during-rehearsal-2556429822.html&amp;text=What%20to%20Do%20When%20a%20Headache%20Strikes%20During%20Rehearsal&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a> 


        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=What%20to%20Do%20When%20a%20Headache%20Strikes%20During%20Rehearsal&amp;body=http://www.pointemagazine.com/heres-what-to-do-when-a-headache-strikes-during-rehearsal-2556429822.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    

    

    

    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pointemagazine.com%2Fheres-what-to-do-when-a-headache-strikes-during-rehearsal-2556429822.html&amp;media=https://assets.rbl.ms/17523057/600x.jpg&amp;description=What%20to%20Do%20When%20a%20Headache%20Strikes%20During%20Rehearsal" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        
        

        
    

    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-the-washington-ballet tag-korean-national-ballet tag-eun-won-lee" 
                 elid="2551405963" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2551405963" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.pointemagazine.com/ballet-stars"
    >Ballet Stars</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/17462868/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/lisa-traiger">Lisa Traiger</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Mar. 22, 2018 04:47PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/eunwon-lee-the-washington-ballet-2551405963.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17462883/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17462883/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17462883/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/eunwon-lee-the-washington-ballet-2551405963.html" >
        EunWon Lee&#39;s Risk &amp; Reward: From Stardom in South Korea To A New Life At The Washington Ballet
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Photographed by Jayme Thornton for Pointe.
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2551405963"
            
                data-authors="Lisa Traiger"
            
            
                data-headline="EunWon Lee&#39;s Risk &amp; Reward: From Stardom in South Korea To A New Life At The Washington Ballet"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p><em>This is Pointe's April/May 2018 Cover Story. You can subscribe to the magazine <a href="https://ssl.palmcoastd.com/18105/apps/DES?ikey=H**W01" target="_blank">here</a>, or click <a href="https://store.dancemedia.com/product/pointe-apr-may-2018/" target="_blank">here</a> to purchase this issue.</em><br/></p><p>If you are a dance lover in South Korea, EunWon Lee is a household name. The delicate ballerina and former principal at the Korean National Ballet danced every major classical role to critical acclaim, including Odette/Odile, Giselle, Kitri, Nikiya and Gamzatti. Then, at the peak of her career, Lee left it all behind.</p><p>In 2016, she moved to Washington, DC, to join The Washington Ballet. The company of 26 is unranked, making Lee simply a dancer—not a soloist, not a principal and not a star, like she was back home. </p><p>"I try to challenge myself, and always I had the urge to widen my experience and continue to improve," she says one blustery winter day after company class, still glowing from the exertion of honing, stretching and strengthening. "When I had a chance to work with Julie Kent, I didn't hesitate."</p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img class="rm-shortcode" data-rm-shortcode-id="MZIKWP1522947626" data-rm-shortcode-name="rebelmouse-image" id="73451" src="https://assets.rbl.ms/17462891/980x.jpg"/>
        <small class="image-media media-caption" placeholder="add caption...">Lee with Brooklyn Mack in the "Le Corsaire" pas de deux. Photo by Theo Kossenas, Courtesy TWB.</small></p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pointemagazine.com%2Feunwon-lee-the-washington-ballet-2551405963.html%3Fxrs%3DRebelMouse_fb%26ts%3D1522250881" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.pointemagazine.com/eunwon-lee-the-washington-ballet-2551405963.html&amp;text=EunWon%20Lee%27s%20Risk%20%26%20Reward%3A%20From%20Stardom%20in%20South%20Korea%20To%20A%20New%20Life%20At%20The%20Washington%20Ballet&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a> 


        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=EunWon%20Lee%27s%20Risk%20%26%20Reward%3A%20From%20Stardom%20in%20South%20Korea%20To%20A%20New%20Life%20At%20The%20Washington%20Ballet&amp;body=http://www.pointemagazine.com/eunwon-lee-the-washington-ballet-2551405963.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    

    

    

    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pointemagazine.com%2Feunwon-lee-the-washington-ballet-2551405963.html&amp;media=https://assets.rbl.ms/17462883/600x.jpg&amp;description=EunWon%20Lee%27s%20Risk%20%26%20Reward%3A%20From%20Stardom%20in%20South%20Korea%20To%20A%20New%20Life%20At%20The%20Washington%20Ballet" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        
        

        
    

    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div>
</div>


    
    
    
    </div>
</div>



        
        
        <!-- User Code --><style>.widget .widget__body {
    background: none;
}
.posts-custom article {
margin:0;
}.posts-custom .posts-wrapper {
    margin-left: 0;
    margin-right: 0;
    font-size: 0;
    line-height: 0;
}

</style><!-- End User Code --><div class="infinite-scroller " id="sPost_0_4_0_0_0_1_1_0_0_2"><div class="mb-2 dance-stream" id="sPost_0_4_0_0_0_1_1_0_0_2_0">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-layout_Tumblr="inactive" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(241, 98, 123, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-all_share_buttons="Facebook,Twitter,Email,Separator,Linkedin,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="rgba(241, 98, 123, 1)" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,save_button" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-layout_Separator="inactive" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="inactive" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-body-text_all_default_font-weight="normal" data-attr-layout_GooglePlus="inactive" data-attr-style_post-body-text_all_default_font-family="Nunito Sans" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sPost_0_4_0_0_0_1_1_0_0_2_0" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_post-headline_all_default_font-family="Cardo" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="Crimson Text" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-layout_Reddit="inactive" data-attr-limit="4" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-body-text_all_default_font-size="14px" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #f1627b, -5px 0 0 #f1627b" data-attr-style_post-headline_all_default_font-weight="400" data-attr-style_post-social-author-name_all_default_font-family="Nunito Sans" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[5]/block/abtests/abtest[1]/row/column[2]/row/column[1]/element_wrapper/posts-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #f1627b !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="8" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-joyce-ballet-festival tag-wendy-whelan tag-sixth-position tag-claudia-schreier" 
                 elid="2556219002" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2556219002" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.pointemagazine.com/viral-videos"
    >Viral Videos</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896046/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/clansky">Chava Lansky</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Apr. 04, 2018 04:24PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/claudia-schreier-documentary-2556219002.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17517226/1200x800.png"
                                    data-runner-img-md="https://assets.rbl.ms/17517226/600x400.png"
                                    data-runner-img-sd="https://assets.rbl.ms/17517226/600x400.png"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/claudia-schreier-documentary-2556219002.html" >
        Watch This New Documentary Following Emerging Choreographer Claudia Schreier&#39;s Path to the Big Stage (Hint: It Involves Wendy Whelan)
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Claudia Schreier in rehearsal. Video still from "Sixth Position." 
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2556219002"
            
                data-authors="Chava Lansky"
            
            
                data-headline="Watch This New Documentary Following Emerging Choreographer Claudia Schreier&#39;s Path to the Big Stage (Hint: It Involves Wendy Whelan)"
            
        >

        <div class="body-description"><p> Last summer <a href="http://www.claudiaschreier.com/" target="_blank">Claudia Schreier &amp; Company</a> made its debut at The Joyce Theater as part of the <a href="http://www.pointemagazine.com/a-slew-of-debuts-at-the-joyce-ballet-festival-2457033066.html" target="_blank">2017 Joyce Ballet Festival</a>. This is a huge deal for any young choreographer, made all the more poignant for Schreier in an age where conversations around gender and race in ballet are omnipresent. Yesterday, Schreier <a href="https://www.instagram.com/p/BhH4K82hPfs/?taken-by=claudiaschreier" target="_blank">announced</a> the release of a short documentary titled <em>Sixth Position </em>, which follows her preparations for the festival. Luckily, the whole documentary is available online, free of charge—we've included it below. Artfully made with beautiful rehearsal shots and muted colors, <em>Sixth Position </em>gives Schreier a new platform on which to share her creative process and her thoughts on the importance of inclusion and equality in choreography. Another highlight? If last summer's release of <em><a href="http://www.pointemagazine.com/pointe-exclusive-watch-an-excerpt-from-wendy-whelans-doc-restless-crea-2430657887.html" target="_blank">Restless Creature </a></em>only whetted your appetite for seeing Wendy Whelan onscreen, you can catch more of her here; Schreier made a new work on Whelan which premiered at the 2017 festival.</p>
        <p class="shortcode-media shortcode-media-vimeo">
        <iframe class="rm-shortcode" data-rm-shortcode-id="JDUW6U1522962450" frameborder="0" height="480" scrolling="no" src="https://player.vimeo.com/video/262264413" width="100%"></iframe>
        </p>
        </div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pointemagazine.com%2Fclaudia-schreier-documentary-2556219002.html%3Fxrs%3DRebelMouse_fb%26ts%3D1522875911" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.pointemagazine.com/claudia-schreier-documentary-2556219002.html&amp;text=Watch%20This%20New%20Documentary%20Following%20Emerging%20Choreographer%20Claudia%20Schreier%27s%20Path%20to%20the%20Big%20Stage%20%28Hint%3A%20It%20Involves%20Wendy%20Whelan%29&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a> 


        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Watch%20This%20New%20Documentary%20Following%20Emerging%20Choreographer%20Claudia%20Schreier%27s%20Path%20to%20the%20Big%20Stage%20%28Hint%3A%20It%20Involves%20Wendy%20Whelan%29&amp;body=http://www.pointemagazine.com/claudia-schreier-documentary-2556219002.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    

    

    

    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pointemagazine.com%2Fclaudia-schreier-documentary-2556219002.html&amp;media=https://assets.rbl.ms/17517226/600x.png&amp;description=Watch%20This%20New%20Documentary%20Following%20Emerging%20Choreographer%20Claudia%20Schreier%27s%20Path%20to%20the%20Big%20Stage%20%28Hint%3A%20It%20Involves%20Wendy%20Whelan%29" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        
        

        
    

    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget" 
                 elid="2556232058" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2556232058" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <span class="widget__section js-load-brick-on-click">popular</span>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9822985/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/suzannah-friscia">Suzannah Friscia</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Apr. 04, 2018 12:35PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/vanessa-woods-ballet-2556232058.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17514722/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17514722/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17514722/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/vanessa-woods-ballet-2556232058.html" >
        How Former Saint Louis Ballet Dancer Vanessa Woods Turned a Side Job Into Her Post-Ballet Career
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Vanessa Woods in Saint Louis Ballet's <em>Swan Lake. </em>Pratt + Kreidich Photography, courtesy Woods.
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2556232058"
            
                data-authors="Suzannah Friscia"
            
            
                data-headline="How Former Saint Louis Ballet Dancer Vanessa Woods Turned a Side Job Into Her Post-Ballet Career"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p>During her second season at Saint Louis Ballet in 2012, Vanessa Woods' search for a fulfilling side job led her to start her own. With a reputation of being "the business ballerina" (she earned her degree in marketing from Washington University in St. Louis' night program while dancing with SLB), Woods began brainstorming ideas with her mom. </p><p>After realizing seniors were overlooked in the dance world, Woods decided to create <a href="http://vitalityballet.com/" target="_blank">Vitality Ballet</a>, a program for senior citizens. "I think as dancers we're used to being told what to do," she says. "At times it's hard to figure out what to do next, and how do you properly launch a website, and figure out pricing, and hire teachers?"</p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img class="rm-shortcode" data-rm-shortcode-id="N5YMBB1522951601" data-rm-shortcode-name="rebelmouse-image" id="0391c" src="https://assets.rbl.ms/17514781/980x.jpg"/>
        <small class="image-media media-caption" placeholder="add caption...">Woods teaching Vitality Ballet. Pratt + Kreidich Photography</small></p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                        &lt;p&gt;Using her apartment as an office, she spent countless hours listening to music, researching geriatric exercises and developing a business concept. After calling a local nursing home to pitch her idea, she taught her first class. Today, Vitality serves about 60 facilities in the St. Louis area, with an average of 120 classes per month taught by 10 to 12 teachers at any given point. &lt;/p&gt;&lt;p&gt;&#34;I&#39;ve always had a place in my heart for seniors,&#34; says Woods. Growing up in New Jersey, her grandparents lived just minutes away. &#34;It made me appreciate how much seniors can do and how much they can offer.&#34; &lt;/p&gt;&lt;p&gt;Vitality teaches ballet, chair yoga and water ballet. For many of the seniors, dance evokes the past in some way, whether they took classes as children, grew up watching ballet or dreamed of dancing but weren&#39;t able to take lessons. Some are also dementia, Parkinson&#39;s or Alzheimer&#39;s patients. &#34;It&#39;s really fun to see the memories that the music or the movement can conjure for them,&#34; says Woods.&lt;/p&gt;&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
        &lt;img class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;00QVYO1522951601&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34; id=&#34;28d20&#34; src=&#34;https://assets.rbl.ms/17514797/980x.jpg&#34;/&gt;
        &lt;small class=&#34;image-media media-caption&#34; placeholder=&#34;add caption...&#34;&gt;Pratt + Kreidich Photography&lt;/small&gt;&lt;/p&gt;&lt;p&gt;Beginning her own dancing at age 5 in her hometown, Woods later trained with Miami City Ballet School&#39;s pre-professional division and danced with Colorado Ballet&#39;s Studio Company and The Suzanne Farrell Ballet. She was freelancing in New York, and craving the stability of company life, when she decided to reach out to Saint Louis Ballet&#39;s director, whom she&#39;d auditioned for in the past. &#34;I contacted him about auditioning, and he wrote back and was like, &#39;We&#39;re down a swan for &lt;em&gt;Swan Lake&lt;/em&gt;. Can you come right now?&#39; &#34;&lt;/p&gt;&lt;p&gt;In 2016, Woods suffered from a serious foot injury. Sidelined for over a year, she continued to teach and run Vitality while trying to work her way back to the studio. After seven seasons with SLB, she officially retired. &lt;/p&gt;&lt;p&gt;Woods dreams of expanding Vitality and hiring professional or retired dancers to teach seniors in other cities. &#34;I was known for being the biggest bunhead, just absolutely obsessed,&#34; she says. And while she still identifies strongly as a ballerina, &#34;I think it&#39;s such a valuable thing to learn you have other skills. You can use what you&#39;ve learned as a dancer to help you in your next phase.&#34; &lt;/p&gt;
                    
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pointemagazine.com%2Fvanessa-woods-ballet-2556232058.html%3Fxrs%3DRebelMouse_fb%26ts%3D1522865111" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.pointemagazine.com/vanessa-woods-ballet-2556232058.html&amp;text=How%20Former%20Saint%20Louis%20Ballet%20Dancer%20Vanessa%20Woods%20Turned%20a%20Side%20Job%20Into%20Her%20Post-Ballet%20Career&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a> 


        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=How%20Former%20Saint%20Louis%20Ballet%20Dancer%20Vanessa%20Woods%20Turned%20a%20Side%20Job%20Into%20Her%20Post-Ballet%20Career&amp;body=http://www.pointemagazine.com/vanessa-woods-ballet-2556232058.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    

    

    

    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pointemagazine.com%2Fvanessa-woods-ballet-2556232058.html&amp;media=https://assets.rbl.ms/17514722/600x.jpg&amp;description=How%20Former%20Saint%20Louis%20Ballet%20Dancer%20Vanessa%20Woods%20Turned%20a%20Side%20Job%20Into%20Her%20Post-Ballet%20Career" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        
        

        
    

    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-ballet tag-dance tag-svetlana-zakharova tag-giselle tag-sergei-polunin tag-bolshoi-ballet tag-fathom-events tag-ballet-at-the-movies tag-bolshoi-ballet-in-cinema tag-by-experience tag-pathe-live tag-ballet-in-cinema tag-sergei-polunin-svetlana-zakharova-giselle" 
                 elid="2555958894" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2555958894" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.pointemagazine.com/ballet-stars"
    >Ballet Stars</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896053/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/amybrandt">Amy Brandt</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Apr. 03, 2018 05:03PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/bolshoi-in-cinema-giselle-2555958894.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17510412/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17510412/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17510412/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/bolshoi-in-cinema-giselle-2555958894.html" >
        Ballet at the Movies: Catch Svetlana Zakharova and Sergei Polunin in &#34;Giselle&#34; This Weekend
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Sergei Polunin and Svetlana Zakharova in "Giselle." Photo Courtesy Fathom Events.
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2555958894"
            
                data-authors="Amy Brandt"
            
            
                data-headline="Ballet at the Movies: Catch Svetlana Zakharova and Sergei Polunin in &#34;Giselle&#34; This Weekend"
            
        >

        <div class="body-description"><p style="">We've been seeing a lot of Sergei Polunin on the big screen lately, between last fall's <em><a href="http://www.pointemagazine.com/sergei-polunin-hollywood-movie-break-2412926199.html" target="_blank">Murder on the Orient Express</a></em> and the recent spy-thriller <em><a href="http://www.pointemagazine.com/ballet-red-sparrow-2539905206.html" target="_blank">Red Sparrow</a></em>. But on Sunday, April 8, we'll have a chance to see him in full dancer mode again—alongside Bolshoi ballerina Svetlana Zakharova, no less! The pair will headline in <em>Giselle, </em>part of this season's Bolshoi Ballet in Cinema Series. <a href="https://www.fathomevents.com/" target="_blank">Fathom Events</a>, <a href="http://www.byexperience.net/" target="_blank">By Experience</a> and <a href="http://www.pathelive.com/international/" target="_blank">Pathé Live</a> will partner to broadcast the 2015 Bolshoi performance, which featured Polunin as a guest artist, to movie theaters nationwide. It's a rare opportunity to see these two ballet mega-stars dancing together. <a href="https://www.fathomevents.com/events/bolshoi1718-giselle" target="_blank">Click here</a> to find theaters, showtimes and tickets near you. Can't wait 'til Sunday? Check out the sneak preview below.</p><p class="shortcode-media shortcode-media-youtube">
        <span class="rm-shortcode" data-rm-shortcode-id="IXGWU11522966286" style="display:block;position:relative;padding-top:56.25%;"><iframe frameborder="0" height="auto" scrolling="no" src="https://www.youtube.com/embed/SwFREHgtJgI?rel=0?enablejsapi=1" style="position:absolute;top:0;left:0;width:100%;height:100%;" width="100%"></iframe></span>
        </p></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pointemagazine.com%2Fbolshoi-in-cinema-giselle-2555958894.html%3Fxrs%3DRebelMouse_fb%26ts%3D1522793112" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.pointemagazine.com/bolshoi-in-cinema-giselle-2555958894.html&amp;text=Ballet%20at%20the%20Movies%3A%20Catch%20Svetlana%20Zakharova%20and%20Sergei%20Polunin%20in%20%22Giselle%22%20This%20Weekend&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a> 


        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Ballet%20at%20the%20Movies%3A%20Catch%20Svetlana%20Zakharova%20and%20Sergei%20Polunin%20in%20%22Giselle%22%20This%20Weekend&amp;body=http://www.pointemagazine.com/bolshoi-in-cinema-giselle-2555958894.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    

    

    

    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pointemagazine.com%2Fbolshoi-in-cinema-giselle-2555958894.html&amp;media=https://assets.rbl.ms/17510412/600x.jpg&amp;description=Ballet%20at%20the%20Movies%3A%20Catch%20Svetlana%20Zakharova%20and%20Sergei%20Polunin%20in%20%22Giselle%22%20This%20Weekend" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        
        

        
    

    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-onstage-this-week tag-ballet-news tag-san-francisco-ballet tag-dance-theatre-of-harlem tag-collage-dance-collective tag-american-repertory-ballet tag-eifman-ballet tag-pennsylvania-ballet tag-alabama-ballet tag-kansas-city-ballet tag-miami-city-ballet tag-ballet-memphis tag-national-ballet-of-canada" 
                 elid="2555895556" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2555895556" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.pointemagazine.com/news"
    >News</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896046/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/clansky">Chava Lansky</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Apr. 03, 2018 02:59PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/ballet-performances-this-week-2555895556.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17509641/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17509641/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17509641/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/ballet-performances-this-week-2555895556.html" >
        Onstage This Week: NBoC Brings &#34;Nijinsky&#34; to San Francisco, Kansas City Ballet&#39;s 60th Anniversary Festival, and More
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        National Ballet of Canada's Francesco Gabriele Frola in "Nijinsky." Photo by Karolina Kuras, Courtesy NBoC. 
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2555895556"
            
                data-authors="Chava Lansky"
            
            
                data-headline="Onstage This Week: NBoC Brings &#34;Nijinsky&#34; to San Francisco, Kansas City Ballet&#39;s 60th Anniversary Festival, and More"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p style="">What's going on in ballet this week? We've pulled together some highlights. <strong></strong></p><p><br/></p><p><strong>National Ballet of Canada Brings John Neumeier's <em>Nijinsky </em>to San Francisco <span></span></strong></p><p style="">NBoC is bringing their acclaimed production of John Neumeier's <em>Nijinsky </em>to San Francisco's <a href="https://www.sfballet.org/season/2018-repertory/2018-program-6" target="_blank">War Memorial Opera House</a> April 3-8 as part of San Francisco Ballet's spring season. As part of a reciprocal agreement, SFB will tour to Toronto in an upcoming season. We're jealous that Bay Area audiences have the chance to see this thrilling ballet, which delves into the life and work of the famous 20th century choreographer and dancer Vaslav Nijinsky. Catch a glimpse in the below video. </p><p class="shortcode-media shortcode-media-youtube">
        <span class="rm-shortcode" data-rm-shortcode-id="MDOHTP1522959068" style="display:block;position:relative;padding-top:56.25%;"><iframe frameborder="0" height="auto" scrolling="no" src="https://www.youtube.com/embed/bv3Ia9LSiDQ?rel=0?enablejsapi=1" style="position:absolute;top:0;left:0;width:100%;height:100%;" width="100%"></iframe></span>
        </p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.pointemagazine.com%2Fballet-performances-this-week-2555895556.html%3Fxrs%3DRebelMouse_fb%26ts%3D1522785913" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.pointemagazine.com/ballet-performances-this-week-2555895556.html&amp;text=Onstage%20This%20Week%3A%20NBoC%20Brings%20%22Nijinsky%22%20to%20San%20Francisco%2C%20Kansas%20City%20Ballet%27s%2060th%20Anniversary%20Festival%2C%20and%20More&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a> 


        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Onstage%20This%20Week%3A%20NBoC%20Brings%20%22Nijinsky%22%20to%20San%20Francisco%2C%20Kansas%20City%20Ballet%27s%2060th%20Anniversary%20Festival%2C%20and%20More&amp;body=http://www.pointemagazine.com/ballet-performances-this-week-2555895556.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    

    

    

    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pointemagazine.com%2Fballet-performances-this-week-2555895556.html&amp;media=https://assets.rbl.ms/17509641/600x.jpg&amp;description=Onstage%20This%20Week%3A%20NBoC%20Brings%20%22Nijinsky%22%20to%20San%20Francisco%2C%20Kansas%20City%20Ballet%27s%2060th%20Anniversary%20Festival%2C%20and%20More" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        
        

        
    

    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div></div>
 
    <div class="infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks[5]/block/abtests/abtest[1]/row/column[2]/row/column[1]/element_wrapper-" data-more-posts-exists="true">
        
    </div>

</div>


    
    
    

<div id="sPost_0_4_0_0_0_1_1_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><span class="cta-placeholder"></span><div id="sSide_Bar_0_9_0_0_0_1" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sSide_Bar_0_9_0_0_0_1_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    







<a id="sSide_Bar_0_9_0_0_0_1_0_0" class="display-block image-element" href="http://www.pointemagazine.com/eunwon-lee-the-washington-ballet-2551405963.html" target="_blank" >
    
    <img class='image-element__img' alt="" src="https://assets.rbl.ms/17462214/2000x.jpg"/>
    
</a><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_0_1"><a href="https://store.dancemedia.com/product-category/pointe/" class="color-inherit" target="_blank">April/May 2018</a></div><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_0_2"><a href="/st/magazines" class="color-inherit" target="">Cover Gallery   &nbsp;&nbsp;&#8250;</a></div><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_0_3"><a href="https://ssl.palmcoastd.com/18105/apps/DES?ikey=H**W01" class="color-inherit" target="_blank">GET THE PRINT EDITION</a></div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_1_1_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Sponsored
    </h1>
</div>
</div><!-- User Code --><div class="ad-block ad-desktop ad-tablet ad-mobile"><div id='ad_300x250'><script type='text/javascript'>
           		GA_googleFillSlot("pointemagazine_300x250");
		    </script></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_2" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 " id="sSide_Bar_0_9_0_0_0_1_2_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Trending
    </h1>
</div>

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_Trending"
     data-format="posts-custom"
     data-section-id="4764740"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-social-author-avatar_all_default_display="none" data-attr-source_site="parent_site" data-attr-style_post-footer-link_all_default_font-weight="700" data-attr-style_post-wrapper_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-style_post-wrapper_all_default_padding="12px" data-attr-layout_author="right" data-attr-posts_id="sSide_Bar_0_9_0_0_0_1_2_0" data-attr-layout_headline="right" data-attr-section_url="Trending" data-attr-layout_columns="1" data-attr-style_post-footer-link_all_default_text-align="left" data-attr-allow_duplicates="true" data-attr-style_headline-wrapper_all_default_margin="0 0 12px" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-layout_image_column_width="26" data-attr-headline_text="Trending" data-attr-style_headline-wrapper_all_default_text-align="left" data-attr-format="posts-custom" data-attr-layout_all_image_crop="1x1" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-data-rm-advanced="true" data-attr-style_headline-text_all_default_font-weight="700" data-attr-source_url="Trending" data-attr-style_post-footer-link_all_default_display="block" data-attr-node_id="/root/blocks[10]/block/abtests/abtest[1]/row/column[3]/posts-" data-attr-style_headline-text_all_default_font-size="13px" data-attr-style_post-social-author-name_all_default_font-weight="400" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author_all_default_margin="0" data-attr-style_post-social-author-name_all_default_color="#fff" data-attr-all_element_order="headline,author" data-attr-data-rm-style_post-footer-link_new-add="true" data-attr-style_post-footer-link_all_default_font-size="14px" data-attr-style_post-headline_all_default_font-size="14px" data-attr-style_post-footer-link_all_default_width="100%" data-attr-limit="4" data-attr-style_post-footer-link_all_default_color="#e9822c" data-attr-layout_quality="1" data-attr-style_post-social-author-name_all_default_font-size="14px">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-the-washington-ballet tag-korean-national-ballet tag-eun-won-lee" 
                 elid="2551405963" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2551405963" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/eunwon-lee-the-washington-ballet-2551405963.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17462883/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17462883/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17462883/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/eunwon-lee-the-washington-ballet-2551405963.html" >
        EunWon Lee&#39;s Risk &amp; Reward: From Stardom in South Korea To A New Life At The Washington Ballet
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/17462868/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/lisa-traiger">Lisa Traiger</a>

        </div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-bad-turnout tag-ask-amy tag-turnout" 
                 elid="2554537483" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2554537483" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/bad-turnout-ballet-2554537483.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17487707/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17487707/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17487707/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/bad-turnout-ballet-2554537483.html" >
        Ask Amy: Without Perfect Turnout, Am I Doomed?
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896053/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/amybrandt">Amy Brandt</a>

        </div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-kurt-froman tag-nycb tag-allegra-kent tag-jacques-d&#39;amboise tag-arthur-mitchell tag-darci-kistler tag-suzanne-farrell tag-new-york-city-ballet" 
                 elid="2554497573" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2554497573" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/kurt-froman-nycb-instagram-2554497573.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17510396/600x600.png"
                                    data-runner-img-md="https://assets.rbl.ms/17510396/600x600.png"
                                    data-runner-img-sd="https://assets.rbl.ms/17510396/300x300.png"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/kurt-froman-nycb-instagram-2554497573.html" >
        Follow Friday: Celebrity Dance Coach Kurt Froman&#39;s Instagram Gives Us Access to Hidden NYCB Gems
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9896046/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/clansky">Chava Lansky</a>

        </div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-american-ballet-theatre tag-abt tag-fouette-fail tag-fouette tag-swan-lake tag-abt-on-tour tag-misty-copeland" 
                 elid="2554122195" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2554122195" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/misty-copeland-fouette-fail-2554122195.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17510331/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17510331/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17510331/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/misty-copeland-fouette-fail-2554122195.html" >
        Misty Copeland&#39;s &#34;Fouetté Fail&#34; Is Proof Even the Pros Make Mistakes
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9899367/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/mdesantis">Marissa DeSantis</a>

        </div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    </div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_3" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 video-tab" id="sSide_Bar_0_9_0_0_0_1_3_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Videos
    </h1>
</div>

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_viral-videos"
     data-format="posts-custom"
     data-section-id="4760914"
     data-is-reordable="true"
     data-source-type="page"
     data-attr-layout_carousel="true"
      data-attr-style_post-social-author-avatar_all_default_display="none" data-attr-source_site="parent_site" data-attr-style_post-footer-link_all_default_font-weight="700" data-attr-style_post-body-pager-prev-page_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-wrapper_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_all_carousel="true" data-attr-source_unique="true" data-attr-style_post-wrapper_all_default_padding="12px" data-attr-element_classes="video-tab" data-attr-posts_id="sSide_Bar_0_9_0_0_0_1_3_0" data-attr-layout_headline="bottom" data-attr-section_url="viral-videos" data-attr-layout_columns="1" data-attr-style_post-footer-link_all_default_text-align="left" data-attr-style_post-body-pager_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-wrapper_all_default_margin="0 0 12px" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-layout_vertical_separation="0" data-attr-layout_image_column_width="33" data-attr-headline_text="Videos" data-attr-style_headline-wrapper_all_default_text-align="left" data-attr-format="posts-custom" data-attr-layout_all_image_crop="1x1" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-data-rm-advanced="true" data-attr-style_headline-text_all_default_font-weight="700" data-attr-source_url="viral-videos" data-attr-style_post-footer-link_all_default_display="block" data-attr-node_id="/root/blocks[10]/block/abtests/abtest[1]/row/column[4]/posts-" data-attr-style_post-carousel-arrow_all_default_background-color="rgba(0, 0, 0, 0)" data-attr-style_headline-text_all_default_font-size="13px" data-attr-without_current="true" data-attr-style_post-social-author-name_all_default_font-weight="400" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author_all_default_margin="0" data-attr-style_post-social-author-name_all_default_color="#fff" data-attr-style_post-headline_all_default_font-size="14px" data-attr-data-rm-style_post-footer-link_new-add="true" data-attr-style_post-footer-link_all_default_font-size="14px" data-attr-all_element_order="headline,author,subheadline,section,date,badges,badges_sponsored,photo_credit,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author" data-attr-style_post-footer-link_all_default_width="100%" data-attr-limit="4" data-attr-style_post-body-pager-next-page_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-footer-link_all_default_color="#e9822c" data-attr-layout_quality="1" data-attr-style_post-social-author-name_all_default_font-size="14px">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-ballet-austin tag-stephen-mills" 
                 elid="2555662304" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2555662304" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/stephen-mills-ballet-austin-courage-2555662304.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17499987/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17499987/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17499987/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/stephen-mills-ballet-austin-courage-2555662304.html" >
        Stephen Mills&#39; World Premiere for Ballet Austin Focuses on Acts of Courage
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-kurt-froman tag-nycb tag-allegra-kent tag-jacques-d&#39;amboise tag-arthur-mitchell tag-darci-kistler tag-suzanne-farrell tag-new-york-city-ballet" 
                 elid="2554497573" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2554497573" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/kurt-froman-nycb-instagram-2554497573.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17510396/600x600.png"
                                    data-runner-img-md="https://assets.rbl.ms/17510396/600x600.png"
                                    data-runner-img-sd="https://assets.rbl.ms/17510396/300x300.png"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/kurt-froman-nycb-instagram-2554497573.html" >
        Follow Friday: Celebrity Dance Coach Kurt Froman&#39;s Instagram Gives Us Access to Hidden NYCB Gems
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-sylvie-guillem tag-ballet tag-patrick-dupond tag-opera-de-paris tag-le-corsaire" 
                 elid="2554504432" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2554504432" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/sylvie-guillem-patrick-dupond-le-corsaire-2554504432.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17487639/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17487639/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17487639/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/sylvie-guillem-patrick-dupond-le-corsaire-2554504432.html" >
        #TBT: Sylvie Guillem and Patrick Dupond in &#34;Le Corsaire&#34;
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-dance-theatre-of-harlem" 
                 elid="2553683784" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2553683784" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/dance-theatre-of-harlem-video-2553683784.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17476225/600x600.png"
                                    data-runner-img-md="https://assets.rbl.ms/17476225/600x600.png"
                                    data-runner-img-sd="https://assets.rbl.ms/17476225/300x300.png"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/dance-theatre-of-harlem-video-2553683784.html" >
        Dance Theatre of Harlem Made a Powerful Promotional Video Combining Ballet and Activism
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    <script type="text/lazy-javascript" priority="0">
        rblms.require(['jquery', 'jquery.slick'], function($, slick) {
            $('#sSide_Bar_0_9_0_0_0_1_3_0 .posts-wrapper').slick({
                infinite : false,
                dots : false,
                slidesToShow : 1,
                slidesToScroll : 1,
                adaptiveHeight: true,
                autoplay : false,
                autoplaySpeed : 3000,
                prevArrow : '<div class="slick-prev fa fa-chevron-left"></div>',
                nextArrow : '<div class="slick-next fa fa-chevron-right"></div>'
            });
        });
        </script>
    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_4" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_1_4_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Sponsored
    </h1>
</div>
</div><!-- User Code --><!-- Body Tag --><!-- /3162989/pointe_300x250_3 --><div class="ad-block ad-desktop ad-tablet ad-mobile"style="margin:0 auto;width:300px;"><div id='div-gpt-ad-1501173646775-0' style='height:250px; width:300px;'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501173646775-0'); });
</script></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_5" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div style_subscription-widget_all_default_padding="20px" data-rm-styles="true" data-rm-mouseover="true" style_subscription-widget_all_default_border="solid 2px #979797" id="sSide_Bar_0_9_0_0_0_1_5_0" style_subscription-widget_all_default_margin="" class="subscription-widget clearfix sm-mb-2" style_subscription-widget_all_default_background-color="transparent"><div class="sm-mb-2" id="sSide_Bar_0_9_0_0_0_1_5_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        <img src="https://assets.rbl.ms/9803039/2000x.png" alt="mailbox" /><br/><br/>Get <i>Pointe Magazine</i> in your inbox        
    </h1>
</div>
<div class="newsletter-element__form get-alerts clearfix"><input placeholder="Enter Email..." type="email" class="newsletter-element__input"></input><button class="newsletter-element__submit">Sign Up</button></div></div></div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_6" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    







<a id="sSide_Bar_0_9_0_0_0_1_6_0" class="display-block image-element" href="http://dancemagazine.com/dance-resources/college-guide/" target="_blank" >
    
    <img class='image-element__img' alt="New World School of the Arts" src="https://assets.rbl.ms/9819991/2000x.jpg"/>
    
</a><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_6_1"><a href="http://googleads.g.doubleclick.net/pcs/click?xai=AKAOjsuAUDg3rUPGRKPTzBUGAE2MNK73zavdu6ZQckxCWdOZ0Q4zGdjwggLD0-B2gHAOi5HSv5tNIjDGNtNectH6-zpAEO_3UvUPf5p_OZZ2gE5IP0Mw4pnfP3nXXl0fmxNb687YjoxEXqPoXnj27ZutdK6t29yzWCuEYjay1IwyoWIS4zb0R26o7rpmg10uyrIqayWkI_4LhKmuT-GxxYgxH_MED1tuBuddDms_nxo24Mbt&sig=Cg0ArKJSzDl_7T1fTf6c&adurl=http://danceteachersummit.com&nm=2&nx=168&ny=150&mb=33" class="color-inherit" target="_blank">Conference 2017</a></div><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_6_2"><a href="http://googleads.g.doubleclick.net/pcs/click?xai=AKAOjsuAUDg3rUPGRKPTzBUGAE2MNK73zavdu6ZQckxCWdOZ0Q4zGdjwggLD0-B2gHAOi5HSv5tNIjDGNtNectH6-zpAEO_3UvUPf5p_OZZ2gE5IP0Mw4pnfP3nXXl0fmxNb687YjoxEXqPoXnj27ZutdK6t29yzWCuEYjay1IwyoWIS4zb0R26o7rpmg10uyrIqayWkI_4LhKmuT-GxxYgxH_MED1tuBuddDms_nxo24Mbt&sig=Cg0ArKJSzDl_7T1fTf6c&adurl=http://danceteachersummit.com&nm=2&nx=168&ny=150&mb=33" class="color-inherit" target="_blank">Want more details?</a></div>
</div>


    
    
    
    </div>
</div>



        
        
        <div class="" id="sSide_Bar_0_9_0_0_0_2"><!-- User Code --><div class="sticky-ad-top"></div><!-- End User Code --><div class="sticky-ad-right-bar" id="sSide_Bar_0_9_0_0_0_2_1"><div id="sSide_Bar_0_9_0_0_0_2_1_0" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sSide_Bar_0_9_0_0_0_2_1_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_2_1_0_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Sponsored
    </h1>
</div>
</div><!-- User Code --><div class="ad-block ad-desktop ad-tablet ad-mobile"><div id='ad_300x250_b'><script type='text/javascript'>
           		GA_googleFillSlot("pointe_300x250");
		    </script></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_2_1_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 " id="sSide_Bar_0_9_0_0_0_2_1_0_1_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Win It!
    </h1>
</div>

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_giveaways"
     data-format="posts-custom"
     data-section-id="4764361"
     data-is-reordable="true"
     data-source-type="page"
     data-attr-layout_carousel="true"
      data-attr-style_post-headline-wrapper_all_default_padding="0 5px" data-attr-layout_all_carousel_dots="true" data-attr-source_site="parent_site" data-attr-layout_all_carousel="true" data-attr-source_unique="true" data-attr-posts_id="sSide_Bar_0_9_0_0_0_2_1_0_1_0" data-attr-layout_headline="bottom" data-attr-section_url="giveaways" data-attr-layout_subheadline="bottom" data-attr-style_headline-wrapper_all_default_margin="0 0 10px" data-attr-headline_text="Win It!" data-attr-format="posts-custom" data-attr-layout_all_image_crop="3x2" data-attr-style_headline-text_all_default_color="rgba(241, 98, 123, 1)" data-attr-style_headline-text_all_default_font-family="" data-attr-style_headline-text_all_default_font-weight="700" data-attr-style_headline-text_all_default_font-size="13px" data-attr-node_id="/root/blocks[10]/block/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[2]/posts-" data-attr-source_url="giveaways" data-attr-without_current="true" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-subheadline_all_default_font-size="14px" data-attr-style_post-headline_all_default_font-size="16px" data-attr-style_headline-text_all_default_line-height="1" data-attr-all_element_order="headline,subheadline,section,author,date,badges,badges_sponsored,photo_credit,body,snark_line,post_shares,follow_button,community_comments,like_button,source_link,collection_button,page_views,tags,main_author" data-attr-limit="3" data-attr-layout_quality="1">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget" 
                 elid="2555954921" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2555954921" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/win-an-ainsliewear-polka-dot-leotard-2555954921.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17510104/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17510104/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17510104/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/win-an-ainsliewear-polka-dot-leotard-2555954921.html" >
        Win an AinslieWear Polka Dot Leotard
    </a>
</h1>
        
    
        
            
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget" 
                 elid="2553191431" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2553191431" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/win-a-pair-of-tickets-to-miami-city-ballets-balanchine-and-ratmansky-mixed-bill-2553191431.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17479785/1200x800.png"
                                    data-runner-img-md="https://assets.rbl.ms/17479785/600x400.png"
                                    data-runner-img-sd="https://assets.rbl.ms/17479785/600x400.png"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/win-a-pair-of-tickets-to-miami-city-ballets-balanchine-and-ratmansky-mixed-bill-2553191431.html" >
        Win a Pair of Tickets to Miami City Ballet&#39;s Balanchine and Ratmansky Mixed Bill
    </a>
</h1>
        
    
        
            
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget" 
                 elid="2550462370" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2550462370" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.pointemagazine.com/win-a-sansha-warm-up-unitard-2550462370.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/17452389/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/17452389/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/17452389/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.pointemagazine.com/win-a-sansha-warm-up-unitard-2550462370.html" >
        Win a Sansha Warm-Up Unitard
    </a>
</h1>
        
    
        
            
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    <script type="text/lazy-javascript" priority="0">
        rblms.require(['jquery', 'jquery.slick'], function($, slick) {
            $('#sSide_Bar_0_9_0_0_0_2_1_0_1_0 .posts-wrapper').slick({
                infinite : false,
                dots : true,
                slidesToShow : 1,
                slidesToScroll : 1,
                adaptiveHeight: true,
                autoplay : false,
                autoplaySpeed : 3000,
                prevArrow : '<div class="slick-prev fa fa-chevron-left"></div>',
                nextArrow : '<div class="slick-next fa fa-chevron-right"></div>'
            });
        });
        </script>
    

    
    </div>
</div>


    </div>
</div>



        
        
        </div></div>
</div>


    </div>
</div>



        
        
        
        
        
        
        
</div>


    </div>
</div>



        
        
        
        
        
        
        </div>
            </div>



    
    <script>
    var LOADING_ATTR = "runner-lazy-loading";
    function lazyLoadByAttr(attrFrom, attrTo, processAttrs) {
        processAttrs = processAttrs || replaceAttrAndRemoveFrom;
        var arr = document.querySelectorAll('[' + attrFrom + ']');
        for(var i=0; i < arr.length; ++i) {
            var el = arr[i];
            if(elementInViewport(el, 600, 200)){
                processAttrs(el, attrFrom, attrTo);
            }
        };
    }

    function replaceAttrAndRemoveFrom(el, attrFrom, attrTo) {
        el.setAttribute(attrTo, el.getAttribute(attrFrom));
        el.removeAttribute(attrFrom);
    }


    var checkRunnerLazyLoadedItems = throttle(function() {
        lazyLoadByAttr('data-runner-src', 'src', processIframes);
        lazyLoadByAttr('data-runner-style', 'style', processBackgroundImage);
    }, 100);

    // process post images with background img
    function processBackgroundImage(el, attrFrom, attrTo) {
        var Q = el.clientWidth;
        var sufix = "sd";
        if(Q > 599 || !Q) {
            sufix = "hd"
        } else if (Q > 299) {
            sufix = "md"
        }

        el.setAttribute(LOADING_ATTR, true);
        el.removeAttribute(attrFrom);

        var img = document.createElement('img');
        img.onload = function() {
            el.removeAttribute(LOADING_ATTR);
        };

        img.src = el.getAttribute("data-runner-img-" + sufix);
        el.style.backgroundImage = "url(" + img.src +")";
    }

    // process iframes
    function processIframes(el, attrFrom, attrTo) {
        el.onload = function() {
            el.removeAttribute(attrFrom);
            el.removeAttribute(LOADING_ATTR);
        };
        el.setAttribute(attrTo, el.getAttribute(attrFrom));
        el.setAttribute(LOADING_ATTR, true);
    }

    checkRunnerLazyLoadedItems();

    function debounce(func, wait, immediate) {
        var timeout;
        return function() {
            var context = this, args = arguments;
            var later = function() {
                timeout = null;
                if (!immediate) func.apply(context, args);
            };
            var callNow = immediate && !timeout;
            clearTimeout(timeout);
            timeout = setTimeout(later, wait);
            if (callNow) func.apply(context, args);
        };
    };

    function throttle (callback, limit) {
      var wait = false;
      return function () {
        if (!wait) {

          callback.apply(null, arguments);
          wait = true;
          setTimeout(function () {
            wait = false;
          }, limit);
        }
      }
    }

    function elementInViewport(el, extraOffsetTop, extraOffsetBottom) {
      var extraOffsetTop = extraOffsetTop || 0;
      var extraOffsetBottom = extraOffsetBottom || 0;
      var top = el.offsetTop;
      var height = el.offsetHeight;
      while(el.offsetParent) {
        el = el.offsetParent;
        top += el.offsetTop;
      }
      var topEdge = top - extraOffsetTop;
      var bottomEdge = top + height + extraOffsetBottom;
      var topScreenEdge = window.pageYOffset;
      var bottomScreenEdge = window.pageYOffset + window.innerHeight;

      return (topEdge < bottomScreenEdge && topEdge > topScreenEdge) ||  // top edge in screen
        (bottomEdge < bottomScreenEdge && bottomEdge > topScreenEdge) || // bottom edge in screen
        (topEdge < topScreenEdge && bottomEdge > bottomScreenEdge); // belly in screen
    }

    if(!!window.addEventListener){
      window.addEventListener('scroll', checkRunnerLazyLoadedItems);
    } else {
      window.onscroll = checkRunnerLazyLoadedItems();
    }
</script>


<script type="text/lazy-javascript" priority="0">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</script>



    
    
    <script type="text/lazy-javascript" priority="0">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</script>
    


    
    
        <script type="text/lazy-javascript" priority="0">
rblms.define('widgets/templates/subpage_menu_item', ['hogan_with_filters'], function (Hogan) {
return Hogan.compile('<a data-id="{{id}}" class="title {{#isPrivate}}private{{/isPrivate}}{{^isPrivate}}{{#isUnlisted}}unlisted{{/isUnlisted}}{{/isPrivate}}" {{#linkout}}target="_blank" {{/linkout}}href="{{#referrer}}{{referrer}}{{/referrer}}{{^referrer}}{{#type}}{{prefix}}{{url}}{{/type}}{{^type}}{{#sitename}}/{{sitename}}{{/sitename}}/{{url}}{{/type}}{{/referrer}}">{{title}}</a>')
});
</script>
    

    <script type="text/lazy-javascript" priority="1">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</script>
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['facebook'], function (FB) {
        FB.init({
            appId   : '343205559434261',
            version : 'v2.5',
            status  : true,
            cookie  : true
        });
        FB.XFBML.parse();
    });
</script>



    

    


    
    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['jquery', 'jquery.scrollDepth'], function ($) {
        $(function() {
            jQuery.scrollDepth({
                userTiming: false,
                pixelDepth: false
            });
        });
    });

    rblms.require(['jquery', 'underscore', 'sprintf'], function ($, _, formatter) {
        $.noConflict(), _.noConflict();
        String.prototype.format = function () {
            return formatter.vsprintf(this, Array.prototype.slice.call(arguments));
        };
    });
    </script>


    

    <!-- Served from: wfe-spot-13 -->

</body>
</html>